ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4B 2,5TDI Quattro, Probleme

Audi A6 4B 2,5TDI Quattro, Probleme

Audi A6 C5/4B
Themenstarteram 6. August 2020 um 22:00

hallo an Alle,

habe hier ein Problem mit meinem Audi A6 2,5TDI Quattro, habe den Wagen kürzlich von "so einem Bastler " abgekauft, leider ist mir dieses bei der Besichtigung entgangen, Siehe Bilder.

ich habe meiner meinung nach wenig durchzug am Berg, manchmal kommt es vor das der Wagen bei etwa 2000 - 2200 Umin einfach zumacht, also nicht weiter beschleunigt.

Bei diesen Elektronikteilen (kein Plan für was die sind) , fehlen doch Schläuche, für mich nicht plausibel was hier der Vorbesiter rumgemurkst hat.

Angeschlossene Schläuche gehen zu solchen Druckdosen, eine sitz am Turbo, die andere kann ich leider nicht erklären, müsste dazu ein weiteres Foto machen.

ich habe mal den Fehlerspeicher ausgelesen mit einem ICarsoft CR PLUS, da sagt er mir was von

Saugrohrdruck DTC Status, Value below lower control limit,

sowie: Belastungssignal für Generatorklemme DF, DTC Status: Implausible signal

Wer kann mir helfen?

grüsse

Edi

Bild 1
Bild 2
Bild 3
+3
Ähnliche Themen
6 Antworten

Gehe mal davon aus da hat wieder ein Experte versucht das AGR abzuklemmen und hat totalen Murks gebaut...

Normaler Weise müsste dein Armaturenbrett leuchten wie ein Weihnachtsbaum !

Anbei ein Bild wie alles angeklemmt gehört.

Viel Spass beim Rückbau...

IMG_2020-08-07_06-26-23.jpeg
Themenstarteram 11. August 2020 um 21:33

hallo,

Dank dir, habe eben erst die Antwort gelesen, dann werde ich das mal nachschauen.

Ja das war so ein Experte, vorallem ein grosser Dummschwätzer, am Werke gewesen, hätte ich lieber die Finger von dieser Karre gelassen, bei der Probefahrt ist mir nichts aufgefallen, allerdings bin ich auch gemächlich gefahren, aber nichts leutet in dem Armaturenbrett auf, vielleicht Baujahrbedingt?

es ist ein alter 1999er A6 2,5TDI Quattro.

mittlerweile habe ich mir einen zweiten AVANT 2,5 TDI Quattro gekauft, aus 2 ter Hand, noch alter Brief und Schein, letzte Wartung bei Audi ende 2018, bessere Ausstatung und weit aus besserer Zustand, leider mir leichtem Frontschaden, aber reparabel.

grüsse

edi

Themenstarteram 11. August 2020 um 22:06

Zitat:

@Nur noch Allrad schrieb am 7. August 2020 um 06:26:44 Uhr:

Gehe mal davon aus da hat wieder ein Experte versucht das AGR abzuklemmen und hat totalen Murks gebaut...

Normaler Weise müsste dein Armaturenbrett leuchten wie ein Weihnachtsbaum !

Anbei ein Bild wie alles angeklemmt gehört.

Viel Spass beim Rückbau...

eine Frage hätte ich allerdings, die oberen Schlauchanschlüsse (in der nähe der Steckerbuchsen) an diesen Elektromagnetventilen oder was auch immer, (Bildnummer 14, 26, 12) wo geht dieser Schlauch (nummer 12) hin?

Dann wäre noch die Frage, vielleicht anhand meiner eingefügten Bildern, welches Elektromagnetventil ist für was, nicht das da auch was vertauscht ist.

Optisch sehen die etwas anders aus, als auf deinem Bild mit den Schläuchen.

grüsse

edi

Themenstarteram 12. August 2020 um 22:34

thema hat sich erledigt

Themenstarteram 12. August 2020 um 22:36

Nach korrektem Anschluss aller Schläuche läuft der Motor wie er soll, zumindestens bei der Probefahrt!

Endlich dreht der Motor hoch, wie er soll, keine Verkehrsbehinderung mehr!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4B 2,5TDI Quattro, Probleme