ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. audi a6 4b 2.5 tdi quattro springt nicht mehr an

audi a6 4b 2.5 tdi quattro springt nicht mehr an

Audi A6 C5/4B
Themenstarteram 30. Januar 2019 um 19:12

Guten Abend ich fahre einen audi a6 4b 2.5 tdi quattro bzw würde ihn gern fahren und bin mir rattlos

 

Ich fang mal an

Ich habe meinen audi a6 4b 2.5 tdi quattro (ake)

Auf (BAU) Zylinderköpfe umgebaut

Nun nun volgendes Problem das ich ihn ohne Hilfsmittel nicht mehr zum Laufen bekomme (vorpumpen durch vaku Pumpe)

Dann läuft er, anfangs lief er ganz sauber testweise (ohne die vaku Pumpe) und ging auch nicht aus

Haben ihn dann aus gemacht Wasser drauf alle Schläuche fest und wollten dann wieder starten ging an und dann wieder aus

Dann

alles noch mal entlüftet und vor gefüllt sprang dann nur noch schlecht an, bis garnicht wenn er dann anspring lief er nicht lang und total unrund.

Kraftstofffilter erneuert auch alles wieder vor gefüllt und entlüftet, immer noch nix haben dann ausgelesen und er zeigte den krafstoffstand sensor an

Unplausiebles signal (01441)

Den habe ich gelöscht Dennoch nix kam auch vorerst nicht wieder

Finde das Bauteil auch nicht im Netz das ich ihn tauschen könnte

Habe auch noch die Einspritzpumpe im Hinterkopf aber es kommen keine Fehlermeldungen daher

Und es kommt auch diesel vor den einspritzdüsen an

 

Ich bin mir total ratlos vlt hat jemand von euch einen Rat für mich bevor ich Geld in falsche Teile investierte

 

Ich danke euch jetzt schon mal für eure Zeit und rat

Mfg Chris

Ähnliche Themen
21 Antworten

Zitat:

@Chris2537 schrieb am 30. Januar 2019 um 19:12:14 Uhr:

ausgelesen und er zeigte den krafstoffstand sensor an

Unplausiebles signal (01441)

Wie voll ist dein Tank? Wenn das Niveau unter einen gewissen Wert sinkt (Leerfahrschutz für die VP44) kappt das Mstg die Spannung fürs Mengenregelventil in der ESP und der Motor geht aus.

Themenstarteram 30. Januar 2019 um 19:55

Der tank ist halb voll deswegen versteh ich die Fehlermeldung auch nicht

vielleicht war es auch was sporadisches , wenn sie im Moment nicht wieder auftaucht dann würde ich den üblichen Weg gehn. Also Thema Luft irgendwo drin, Knackfrosch/Dieselfilter kontrollieren, & die Pumpe mal aus nem Kanister saugen lassen bzw. ne Flasche Diesel an die Motorhaube hängen damit Kraftstoff frei zulaufen kann. Läuft er dann weiß zumindest das es daran liegt.

Falls du zufällig ab Bj. irgendwann 2003 hast ,kannst auch versuchen ob die Krafstoffpumpe Diesel vorfördert bis zum Filter. (Sicherung ziehn und Spannung auf den Pin geben so das sie dauerhaft läuft)

Themenstarteram 30. Januar 2019 um 20:22

Das mit dem Kanister /Flasche werde ich mal testen...

Er ist Bj 2000

Der muss es sich aus dem Tank ziehen

Habe auch schon Filter vor gefüllt

Zu Leitung angesaugt und abgedrückt und wieder drauf gesteckt alle Leitungen vor gefüllt... Und er will einfach nicht

mach das mal mit der Flasche und direkt dran, will er dann nicht bliebe entweder ein Problem mit dem PumpenStg. oder vielleicht doch ne Macke aus der Geberrichtung das das Magnetventil vielelicht doch keinen Krafstoff freigibt.

Wegen dem Köpfe Tausch-> Steuerzeiten Spritzbeginn ist alles wieder richtig eingestellt?

Vor dem Tausch lief alles sauber? irgendwas muss passiert sein....

Themenstarteram 30. Januar 2019 um 20:37

Die Flasche nach dem Filter oder vor dem Filter anbringen?

 

Er lief er fuhr auch top Problem nockenwelle eingelaufen ein kipphebel lag schon drin( wollte ventildeckeldichtung tauschen)

 

Es war alles richtig abgesteckt

Und auf OT

Unterdruck Dose nockenwelle

Esp

Und Kurbelwelle waren aritiert

Zitat:

@Chris2537 schrieb am 30. Januar 2019 um 20:37:32 Uhr:

Die Flasche nach dem Filter oder vor dem Filter anbringen?

direkt an die Pumpe dran! natürlich auf Sauberkeit achten

 

Zitat:

Es war alles richtig abgesteckt

Und auf OT

Unterdruck Dose nockenwelle

Esp

Und Kurbelwelle waren aritiert

Nockenwellenräder abgezogen? Spritzbeginn richtig eingestellt? nur abstecken reicht nicht

Themenstarteram 30. Januar 2019 um 20:56

Okay

 

Nockenwellen Räder waren ab ja.

Wie stelle ich den spritzbeginn ein?

Habe da zwar mein Fach man aber er ist auch ziemlich radlos

eingestellt wird über die 3 Langlöcher am Antriebsrad auf der Nockenwelle , also das wo der Zahnriemen für die ESP abgeht. Kontrolliert mittels VCDS , bester Mittelwert auf 1° stellen wegen Kaltstart.

 

https://www.youtube.com/watch?v=YIcPf0kAFZQ&t=188s

Themenstarteram 30. Januar 2019 um 21:46

Okay dann muss ich das noch mal kontrollieren

am 31. Januar 2019 um 16:31

Ich kenn zwar beim Dicken die Funktionsweise vom Tankgeber nicht genau, aber vlt. ist der defekt und meldet dem SG fälschlicherweise den leeren Tank. Würde den Fehler und das nicht-anspringen erklären.

 

Wenn Sprit an den Düsen ankommt und nicht grad alle Düsen verstopft sind muss er doch zumindest anspringen, Kompression und passende Anlasserdrehzahl vorausgesetzt. Und natürlich Steuerzeiten und Einspritzzeitpunkt ;)

am 31. Januar 2019 um 16:32

Grad überlegt, das mit dem Geber kannst wohl knicken, ich nehme an, wenn der Signal leerer Tank kriegt pumpt die Pumpe gar nicht ergo kein Diesel an den Düsen....

Themenstarteram 31. Januar 2019 um 22:34

Ich merke dir Ratlosigkeit macht sich breit :)

Ich habe heute eine Flasche voll diesel an die zu Leitung gegangen zur (esp) und gestartet und es schien mir eher das es in die Flasche gedrückt hat statt den Diesel zu ziehen ich werd noch verückt

Aber Batterie war auch so gut wie tot konnte also nur kurz testen

ich würde drauf tippen das du irgendwas an den leitungen falsch zusammengebastelt hast.. mache mal fotos etc.. eventuell kann sich dadurch mal jemand den verlauf der schläuche anschauen..

thema"falldiesel" - ich löse es immer so - sauberen 5 l kanister mit sauberem diesel - beide anschlüsse am filter ab - also vor und rücklauf in den kanister..

die hohlschrauben an der esp hast du schon abgemacht mal und geprüft das die durchgängig sind?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. audi a6 4b 2.5 tdi quattro springt nicht mehr an