ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Audi a6 2.7 TDI gibt automatisch wie von Geisterhand gesteuert Vollgas

Audi a6 2.7 TDI gibt automatisch wie von Geisterhand gesteuert Vollgas

Audi A6 C6/4F
Themenstarteram 28. Mai 2018 um 11:18

Meiner Dicker macht mir wieder Probleme und große Sorgen.

Gestern schoss die Drehzahl automatisch hoch in den roten Bereich und alles dröhnte. Motor aus mit Schlüssel umdrehen ging nicht mehr:eek:, der Schlüssel musste sogar abgezogen werden. Unglaublich wie gefährlich sowas ist. Der Wagen qualmte sehr, stark, alles nur 2-3 Sekunden

Ich hatte schon einmal so etwas,aber in abgeschwächter Form.

In den letzten Tagen hatte ich ein Geräusch beim Ausschalten des Mortors bemerkt und das Gestänge der Drossdelklappen oder Stauklappen (Roter Pfeil) haben sich nach dem Motor abschalten verstellt.

Gibt es da den Zusammenhang? Vielleicht Öl im Turbo, aber warum schnell die Drehzahl automatisch so hoch? Oder zieht der Motor irgenwo falsch Luft, weil er sich nicht ausschalten lässt?

Für mich hört sich das nach einem Problem mit irgenwelchen Drosselklappen an bzw. Elektronik an.

Drehzahl

Danke für jede fachkundige Hilfe und Tipps! :-)

Ich bin echt fertig und nicht mehr mobil.

Img-9288
Img-90411
Ähnliche Themen
27 Antworten

Klassischer Diesel Runaway. Ölstand zu hoch durch Ölverdünnung und/oder Turbolader Schaden, sodass der Turbo sein eigenes Öl in den Ansaugtrakt presst wo es dann in die Brennkammern gelangt und anstelle von Diesel verbrannt wird. Schlüssel abziehen und Motor abstellen klappt dann u.U. nicht mehr. Es ist ein Teufelskreis wo der Motor sein eigenes Öl verbrennt und unkontrolliert durchgeht. Das hat absolut nichts mit den Drallklappen zu tun.

Hoffe du hast ihn irgendwie Abstellen können und der Motor hat keinen Schaden davon genommen. Welches Baujahr und Kilometerstand hat das Fahrzeug?

Themenstarteram 28. Mai 2018 um 13:50

Hallo Avalon und danke für Deine Antwort.

Das hört sich fachmännisch an und habe von soetwas schon einmal gelesen.

Den Motor lies sich abstellen nach ca. 8-10 Sekunden, mehr aber nicht. Wahrscheinlich waren es eher 5 Sekunden. Auspuffenden weisen geringfügig Öl auf, dass aber nicht verrust auszieht.

zur Ergänzung hatte ich Qualmentwicklung und Gestank eine kurze Zeit, was nach meheren längeren Autobahnfahrten wieder wegging.

 

Der Motor lässt sich nicht mehr starten,was ich nicht ganz verstehe wenn es dieser Runaway ist.

Weil auch das Ölgemisch sollte isch entzünden lasssen und explodieren.

Also ich habe einen 2.7 TDI,190PS, BJ 09/2009

ASN 0588 AJM

Motor CAN

Das ist der 2. Motor mit 63.000 km gekauft, zuvor hat der alte nur 180.000 km geschafft, bis bei ihm die Kolben unten rausgeschossen sind ( siehe auf meinen Blog) dazu.

1000 Dank!!!!

Hilft Dir das? und ich google mal gleich nach dem "Runaway"

Zitat:

@Avalon999 schrieb am 28. Mai 2018 um 12:23:31 Uhr:

Klassischer Diesel Runaway. Ölstand zu hoch durch Ölverdünnung und/oder Turbolader Schaden, sodass der Turbo sein eigenes Öl in den Ansaugtrakt presst wo es dann in die Brennkammern gelangt und anstelle von Diesel verbrannt wird. Schlüssel abziehen und Motor abstellen klappt dann u.U. nicht mehr. Es ist ein Teufelskreis wo der Motor sein eigenes Öl verbrennt und unkontrolliert durchgeht. Das hat absolut nichts mit den Drallklappen zu tun.

Hoffe du hast ihn irgendwie Abstellen können und der Motor hat keinen Schaden davon genommen. Welches Baujahr und Kilometerstand hat das Fahrzeug?

Hallo Mistfrosch,

vermute wie Avalon999 einen Runaway. Ursache ist meistens ein ausgeschlagenes Lager des Turbos. Laut deiner Signatur ist deiner ein Handschalter. Hast dann noch die Chance ihn im 6 Gang abzuwürgen. Eigentlich hätte aber bei Zündung aus die elektrische Drosselklappe (bitte jetzt keine Diskussionen von wegen ein Diesel hat doch gar keine...) den Motor auch stoppen sollen, es sei denn, sie leidet unter "Karies" (tun sie häufig), dann steht sie immer auf "offen". Hast du diesbezüglich (Drosselklappe) irgendwelche Einträge im Fehlerspeicher? Sieh dir den Turbo an, achte auf Spiel. Ein wenig Radialspiel ist normal, axial darf jedoch keines sein.

Meiner hat jetzt fast 400tkm mit dem ersten Turbo. Hoffe dass ich vor sowas verschont bleibe, denn an einem Automaten gibt's nichts, was ihn noch stoppen kann, denn ob es wirklich ratsam ist einem durchgehenden Motor nahe zu kommen und einen Lappen in die Ansaugleitung zu drücken.... Gibt dazu genug Videos auf Youtube.

Wenn deiner nur 2-3s überdreht hat, ist er vermutlich noch (rel. kostengünstig) zu retten.

Trotzdem, weiterhin viel Spaß an und mit deinem A6.

Apfel23

Themenstarteram 28. Mai 2018 um 14:00

Danke Apfel23!:)

Was meinst Du mit kostengünstig retten? Also ich meine jetzt keinen Betrag, aber um es einzuschätzen welche Reparatur würde anstehen? Turbolader und Drosselklappe???

Danke noch einmal für Deine fachmännische Meinung!

 

Zitat:

@apfel23 schrieb am 28. Mai 2018 um 13:53:51 Uhr:

Hallo Mistfrosch,

vermute wie Avalon999 einen Runaway. Ursache ist meistens ein ausgeschlagenes Lager des Turbos. Laut deiner Signatur ist deiner ein Handschalter. Hast dann noch die Chance ihn im 6 Gang abzuwürgen. Eigentlich hätte aber bei Zündung aus die elektrische Drosselklappe (bitte jetzt keine Diskussionen von wegen ein Diesel hat doch gar keine...) den Motor auch stoppen sollen, es sei denn, sie leidet unter "Karies" (tun sie häufig), dann steht sie immer auf "offen". Hast du diesbezüglich (Drosselklappe) irgendwelche Einträge im Fehlerspeicher? Sieh dir den Turbo an, achte auf Spiel. Ein wenig Radialspiel ist normal, axial darf jedoch keines sein.

Meiner hat jetzt fast 400tkm mit dem ersten Turbo. Hoffe dass ich vor sowas verschont bleibe, denn an einem Automaten gibt's nichts, was ihn noch stoppen kann, denn ob es wirklich ratsam ist einem durchgehenden Motor nahe zu kommen und einen Lappen in die Ansaugleitung zu drücken.... Gibt dazu genug Videos auf Youtube.

Wenn deiner nur 2-3s überdreht hat, ist er vermutlich noch (rel. kostengünstig) zu retten.

Trotzdem, weiterhin viel Spaß an und mit deinem A6.

Apfel23

Hallo Mistfrosch,

jetzt ist er schon 5 - 10s gelaufen und startet nicht mehr. Beides lässt mein "rel. kostengünstig" zweifelhaft erscheinen. Das wäre ein Reparatursatz für das Getriebe der Drosselklappe (gibt's in der Bucht für ~25€) und eine neue Rumpfgruppe (Einheit aus Lager mit Welle, Dichtungen, Turbinen- und Kompressorrad (60-400€) für den Turbo, oder neuen oder gebrauchten Turbo. Schlecht ist nun, dass er nicht mehr startet. Mit dem Ölnebel aus dem Turbo startet er eigentlich nicht. Nun kann es sein, dass DPF oder Kat zu sind. Hast du jemanden zur Seite, der Fehlerspeicher und Messwertblöcke auslesen kann? Fehlerspeicher und Raildruck beim Starten wäre interessant. Woher kommst du?

Apfel23

Themenstarteram 28. Mai 2018 um 14:31

Der Zeitraum war ein paar Sekunden und 10 Sekunden sind übertrieben.

ich lasse das mal auslesen von dem Schwager eines Kumpels. Du hörst ich komme aus dem Ruhrgebiet, Herne.

Ich gebe die Daten gerne durch, sofern der Kollege Zeit hat.

Danke!

 

Zitat:

@apfel23 schrieb am 28. Mai 2018 um 14:18:11 Uhr:

Hallo Mistfrosch,

jetzt ist er schon 5 - 10s gelaufen und startet nicht mehr. Beides lässt mein "rel. kostengünstig" zweifelhaft erscheinen. Das wäre ein Reparatursatz für das Getriebe der Drosselklappe (gibt's in der Bucht für ~25€) und eine neue Rumpfgruppe (Einheit aus Lager mit Welle, Dichtungen, Turbinen- und Kompressorrad (60-400€) für den Turbo, oder neuen oder gebrauchten Turbo. Schlecht ist nun, dass er nicht mehr startet. Mit dem Ölnebel aus dem Turbo startet er eigentlich nicht. Nun kann es sein, dass DPF oder Kat zu sind. Hast du jemanden zur Seite, der Fehlerspeicher und Messwertblöcke auslesen kann? Fehlerspeicher und Raildruck beim Starten wäre interessant. Woher kommst du?

Apfel23

Was soll man dazu schreiben? Du hast Dir wahrscheinlich den Motor geschrottet, wenn er nicht mehr startet. Mein Mitgefühl, es gibt einige weitere Fälle, wo das passiert ist.

Ich würde aber erstmal prüfen, ob diese Drosselklappe (ja, sowas hat der Motor!) möglicherweise in der Geschlossen-Position festklemmt.

Wenn ja, dann wäre das ein Grund, warum der Motor nicht startet und warum er schließlich auch ausgegangen war.

Aber erstmal muss die Ölbrühe aus der Ladeluftstrecke raus. Dazu würde ich am LLK die Leitungen abbauen.

Wie alt ist das Öl?

Themenstarteram 28. Mai 2018 um 16:57

Zitat:

Danke für Deine Meinung, auch wenn der Motor vielleicht geschrottet ist. Der Zeitraum war wirklich sehr kurz. Also sofort nach der Schrecksekunde Kupplung getreten und Motor aus. Ging nicht aus und Schlüssel abgezogen aus. Wie lange dauert sowas? Jedenfalls kürzer als ich zuvor „sicherheitshalber“ geschrieben hatte

Das Öl ist schon 16 Monate, aber wirklich gefahren wurde er seit Juli 2017, also fast 11 Monate damit.

 

@a3Autofahrer schrieb am 28. Mai 2018 um 16:08:45 Uhr:

Was soll man dazu schreiben? Du hast Dir wahrscheinlich den Motor geschrottet, wenn er nicht mehr startet. Mein Mitgefühl, es gibt einige weitere Fälle, wo das passiert ist.

Ich würde aber erstmal prüfen, ob diese Drosselklappe (ja, sowas hat der Motor!) möglicherweise in der Geschlossen-Position festklemmt.

Wenn ja, dann wäre das ein Grund, warum der Motor nicht startet und warum er schließlich auch ausgegangen war.

Aber erstmal muss die Ölbrühe aus der Ladeluftstrecke raus. Dazu würde ich am LLK die Leitungen abbauen.

Wie alt ist das Öl?

Was braucht er zum Starten?

1) Luft. Wie oben beschrieben Drosselklappe prüfen, wenn die zu ist startet er nicht. Vielleicht bekommt er auch keine Luft, weil LLK voller Öl steht? Kannst mal den LL Schlauch von der Drosselklappe abziehen (nur eine Schelle). Dann bekommt er Luft vorbei an der LL Strecke. Für Leerlauf ist das ok

2) Treibstoff (deshalb Frage nach Raildruck). Zahnriemen für HD-Pumpe ist noch da?

3) Kompression. Mutige probieren das Startverhalten mit dem einsprühen von Startpilot. Ich mag diese Methode nicht, weil Motor dreht hoch wie im Runaway...

Aber erst einmal den Fehlerspeicher auslesen, dann ist noch genug Zeit für Panik wegen eines geschrotteten Motors (glaub ich bei den wenigen Sekunden aber noch nicht dran).

 

Apfel23

Themenstarteram 29. Mai 2018 um 8:01

So werde ich machen und hoffe dann mal heute das der Kollege heute Zeit hat den Fehlerspeivher auszulesen. So lange ich das nicht gemacht habe, werde ich nichts unternehmen.

Erst danach und Aufwand €,werde ich dann entscheiden was zu tun ist.

Jedenfalls hast Du Apfel23 und die anderen, mir sehr geholfen - Danke dafür!!!!

 

 

Zitat:

@apfel23 schrieb am 28. Mai 2018 um 19:52:09 Uhr:

Was braucht er zum Starten?

1) Luft. Wie oben beschrieben Drosselklappe prüfen, wenn die zu ist startet er nicht. Vielleicht bekommt er auch keine Luft, weil LLK voller Öl steht? Kannst mal den LL Schlauch von der Drosselklappe abziehen (nur eine Schelle). Dann bekommt er Luft vorbei an der LL Strecke. Für Leerlauf ist das ok

2) Treibstoff (deshalb Frage nach Raildruck). Zahnriemen für HD-Pumpe ist noch da?

3) Kompression. Mutige probieren das Startverhalten mit dem einsprühen von Startpilot. Ich mag diese Methode nicht, weil Motor dreht hoch wie im Runaway...

Aber erst einmal den Fehlerspeicher auslesen, dann ist noch genug Zeit für Panik wegen eines geschrotteten Motors (glaub ich bei den wenigen Sekunden aber noch nicht dran).

 

Apfel23

Themenstarteram 29. Mai 2018 um 21:46

So ich habe den Fehlerspeicher auslesen lassen von dem Kumpel meines Sohnes.

Ich kann damit nicht viel anfangen und sagt mit garnichts. Ich finde keinen Fehler der etwas mit meinem Deasaster zu tun haben könnte.

Auch wenn ich jetzt Kritik bekomme, ich habe den Fehlerspeicher gelöscht und den Wagen gestartet und er sprang an. Er läuft etwas unruhig als wenn Glükerzen oder Injektoren nicht mehr i.O. wären. Aber ich bin schon 30 Jahre aus dem Beruf, daher kann man meine Meinung vernachlässigen.

Ich möchte jedoch mit dem Wagen nicht weiterfahren und sehe ihn als tickende Zeitbombe an.

Warum sind keine anderen ursächlichen Fehler im Speicher?

Was ist mit der 1. Fehlermeldung Ventil rechts???? Noch nie gehört!:confused::confused::confused:

Hier das Protokoll:

Dienstag,29,Mai,2018,19:26:58:39744

VCDS -- Windows-basierter VAG/VAS-Emulator läuft auf Windows 7 x64

VCDS Version: PCI 17.8.0.1

Datenstand: 20170809 DS276.3

www.VCDSpro.de

 

 

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

 

Adresse 01: Motorelektronik Labeldatei:

Steuergerät-Teilenummer:

Bauteil und/oder Version:

Codierung:

Betriebsnummer:

VCID: 55A65A16BC9A16EE89-8000

5 Fehlercodes gefunden

005495 - Ventil rechts für Motorlagerung (N145)

P1577 - 000 - Unterbrechung - Sporadisch

Umgebungsbedingungen

Fehlerstatus: 00100000

Fehlerpriorität: 2

Fehlerhäufigkeit: 254

Verlernzähler: 255

Kilometerstand: 198371 km

Zeitangabe: 0

Datum: 2016.07.26

Zeit: 16:45:18

Umgebungsbedingungen

Drehzahl: 756 /min

Geschwindigkeit: 0.0 km/h

Tastverhältnis: 0.0 %

Tastverhältnis: 0.0 %

Tastverhältnis: 0.0 %

Tastverhältnis: 0.0 %

Spannung: 13.68 V

001649 - Glühkerze Zylinder 1 (Q10)

P0671 - 000 - elektrischer Fehler im Stromkreis

Umgebungsbedingungen

Fehlerstatus: 01100000

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 198371 km

Zeitangabe: 0

Datum: 2016.07.27

Zeit: 13:04:12

Umgebungsbedingungen

Drehzahl: 756 /min

Geschwindigkeit: 0.0 km/h

Spannung: 12.54 V

Temperatur: 29.7°C

Lambda: 20.3 %

Temperatur: 24.3°C

008598 - Bank 1 Sonde 1

P2196 - 000 - Signal zu fett - Sporadisch

Umgebungsbedingungen

Fehlerstatus: 00100000

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 211359 km

Zeitangabe: 0

Datum: 2018.03.20

Zeit: 19:08:54

Umgebungsbedingungen

Drehzahl: 2247 /min

Geschwindigkeit: 136.6 km/h

Lambda: 48.9 %

(keine Einheit): 1.0

Spannung: 1.000 V

053256 - Diagnose-Interface für Datenbus (J533)

U1008 - 004 - Bitte Fehlerspeicher auslesen - Sporadisch

Umgebungsbedingungen

Fehlerstatus: 00100100

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 211809 km

Zeitangabe: 0

Datum: 2018.04.05

Zeit: 19:23:49

Umgebungsbedingungen

Drehzahl: 861 /min

Geschwindigkeit: 0.0 km/h

Last: 0.0 %

Spannung: 10.79 V

Binärwert: 00000000

(keine Einheit): 0.0

Binärwert: 00000000

000537 - maximale Motordrehzahl überschritten

P0219 - 000 - - Sporadisch

Umgebungsbedingungen

Fehlerstatus: 00100000

Fehlerpriorität: 6

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 212170 km

Zeitangabe: 0

Datum: 2018.05.27

Zeit: 13:31:14

Umgebungsbedingungen

Drehzahl: 5355 /min

Geschwindigkeit: 53.8 km/h

Einspritzmenge: 0.0 mg/H

Binärwert: 00000000

Tastverhältnis: 0.0 %

Binärwert: 00000011

 

Readiness: Nicht Verfügbar

 

 

 

Zitat:

@Mistfrosch schrieb am 29. Mai 2018 um 08:01:54 Uhr:

So werde ich machen und hoffe dann mal heute das der Kollege heute Zeit hat den Fehlerspeivher auszulesen. So lange ich das nicht gemacht habe, werde ich nichts unternehmen.

Erst danach und Aufwand €,werde ich dann entscheiden was zu tun ist.

Jedenfalls hast Du Apfel23 und die anderen, mir sehr geholfen - Danke dafür!!!!

Zitat:

@Mistfrosch schrieb am 29. Mai 2018 um 08:01:54 Uhr:

Zitat:

@apfel23 schrieb am 28. Mai 2018 um 19:52:09 Uhr:

Was braucht er zum Starten?

1) Luft. Wie oben beschrieben Drosselklappe prüfen, wenn die zu ist startet er nicht. Vielleicht bekommt er auch keine Luft, weil LLK voller Öl steht? Kannst mal den LL Schlauch von der Drosselklappe abziehen (nur eine Schelle). Dann bekommt er Luft vorbei an der LL Strecke. Für Leerlauf ist das ok

2) Treibstoff (deshalb Frage nach Raildruck). Zahnriemen für HD-Pumpe ist noch da?

3) Kompression. Mutige probieren das Startverhalten mit dem einsprühen von Startpilot. Ich mag diese Methode nicht, weil Motor dreht hoch wie im Runaway...

Aber erst einmal den Fehlerspeicher auslesen, dann ist noch genug Zeit für Panik wegen eines geschrotteten Motors (glaub ich bei den wenigen Sekunden aber noch nicht dran).

 

Apfel23

Motorlagerung müsste Hydrolager sein (Befestigung für den Motor am Achsträger, sollte man Paarweise tauschen, ich tausche aber auch nur das, das defekt ist).

Motordrehzahl überschritten ist klar.

Eine Zündkerze ist hin.

Sonde Signal zu fett kommt wohl vom Öl.

 

Wie hoch ist denn dein Ölstand. Kann es nicht auch sein, dass der Motor durch defekte Injektoren zu viel Öl hat, dieses aufschäumt und durch die Kurbelgehäuseentlüftung in den Turbo gelangt? Oder hätte er zuvor zwingend einen Ölschlag erlitten?

Hallo,

gibt zum gleichen Thema noch einen interessanten Thread:

https://www.motor-talk.de/.../...motor-dreht-allein-hoch-t6301672.html

Leider, wie so häufig, am Ende keine Rückmeldung wie es ausgegangen ist...

Die Motorlager sind ein Luxusproblem, Reparatur kann man getrost weit nach hinten verlegen..

Denke auch nicht, dass P2196 - 000 - Signal zu fett - Sporadisch, was mit dem Runaway zu tun hat, passt nicht vom Datum.

Kaputte Glühkerze kann auch erst einmal vernachlässigt werden. Es ist Sommer und er hat ja noch 5 andere 8).

- Ölstand? Vor allem zu viel Öl ist interessant (zusammen mit Injektorwerten)

- DPF und Kat zu mit Öl ?

- Ladeluftstrecke schon angesehen? Wie sieht es vor und hinter dem Turbo aus? Wenn schon vor dem Turbo alles stark verölt ist, sind wir wieder beim Ölstand und den Injektoren.

- Kompression?

- Injektorwerte auslesen (MWB 72-77) und SuFu

Frage: Hattest du vorher Probleme mit dem Motorstart, wenn du nach kurzer Pause (5-30Minuten), den Motor wieder gestartet hast? "Fühlt" sich an, als wäre die Batterie schwach oder leer. Dreht nur sehr schwerfällig durch und startet dann aber und läuft normal.

Apfel23

Themenstarteram 30. Mai 2018 um 10:09

@Apfel23 Danke für den Link!

ich muss mich mal jetzt outen, warum ich hier nur soradisch antworten kann.

ich habe während meiner letzen Reparatur "Keilriemenscheibe etc." Bockmist gebaut.

Ich habe die Motorhaube geschlossen bevor der Seilzug der Motorhaube richtig montiert wurde, peinlich !!!

Das ist mein Problem und muss den Grill zerstören und wohl aufsägen.

Wie gesagt bin ich nicht mehr uptodate, da lange aus dem Beruf und muss "forschen" und na und nach mich rantasten. Ich verspreche aber solabald ich mehr Infos habe oder die Lösung melde ich mich.

Ihr seid einfach super Typen, die anderen einfach mit Ihren Erfahrungen helfen wollen.

Das gilt natürlich für die anderen User einen Mega Dank bis jetzt!!!

 

 

Zitat:

@apfel23 schrieb am 30. Mai 2018 um 10:00:03 Uhr:

Hallo,

gibt zum gleichen Thema noch einen interessanten Thread:

https://www.motor-talk.de/.../...motor-dreht-allein-hoch-t6301672.html

Leider, wie so häufig, am Ende keine Rückmeldung wie es ausgegangen ist...

Die Motorlager sind ein Luxusproblem, Reparatur kann man getrost weit nach hinten verlegen..

Denke auch nicht, dass P2196 - 000 - Signal zu fett - Sporadisch, was mit dem Runaway zu tun hat, passt nicht vom Datum.

Kaputte Glühkerze kann auch erst einmal vernachlässigt werden. Es ist Sommer und er hat ja noch 5 andere 8).

- Ölstand? Vor allem zu viel Öl ist interessant (zusammen mit Injektorwerten)

- DPF und Kat zu mit Öl ?

- Ladeluftstrecke schon angesehen? Wie sieht es vor und hinter dem Turbo aus? Wenn schon vor dem Turbo alles stark verölt ist, sind wir wieder beim Ölstand und den Injektoren.

- Kompression?

- Injektorwerte auslesen (MWB 72-77) und SuFu

Frage: Hattest du vorher Probleme mit dem Motorstart, wenn du nach kurzer Pause (5-30Minuten), den Motor wieder gestartet hast? "Fühlt" sich an, als wäre die Batterie schwach oder leer. Dreht nur sehr schwerfällig durch und startet dann aber und läuft normal.

Apfel23

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Audi a6 2.7 TDI gibt automatisch wie von Geisterhand gesteuert Vollgas