ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. AUDI A4 mit DSG - Vibrationen im Stand / unrunder Lauf im Stand

AUDI A4 mit DSG - Vibrationen im Stand / unrunder Lauf im Stand

Audi A4 B9/8W
Themenstarteram 5. März 2019 um 12:49

Hallo zusammen,

leider fand ich keinen passenden Thread, nehme aber Linkverweise gerne an.

Mein Audi A4 2.0 TDI 150 PS mit DSG hat folgendes Problem:

Steht man im Gang D oder R, so vibriert das Auto spürbar, es sieht so aus als wäre der "Leerlauf" unruhig. Schalte ich N oder P verschwinden diese Vibrationen. Mein AUDI Händler Auto Weber in Beckum tut das als Stand der Technik bei Audi ab. Hat das Problem auch jemand?

Ähnliche Themen
92 Antworten

Ich meinte da gäbe es eine TPI dazu. Kann heute Abend mal schauen.

Themenstarteram 5. März 2019 um 13:13

Das wäre echt toll, wenn es da was gäbe!

Bei mir das gleiche. Das Auto vibriert im Stand sehr stark.

Habe genau das gleiche Problem. Angeblich soll laut Händler im 4. Quartal ein Software Update Abhilfe schaffen. Da bin ich mal gespannt!!!

Bei mir viebriert es beim Anfahren, beim stehenbleiben, es knackt und hast du nicht gesehen. Wie du es gesagt hast: stand der Technik laut Audi. Die meinten wenn ich mich damit nicht abfinden kann, soll ich den Wagen verkaufen.

Tolle Aussage von Händler :D dann Verkauf die Kiste halt.

Hätte ich gesagt, jo mach ich und wissen sie was, bei ihnen kaufe ich bestimmt keinen neuen/anderen.

Themenstarteram 5. März 2019 um 21:24

Es ist erbärmlich im März von einem Softwareupdate im Dezember zu sprechen. Es ist ein Volumenmodell mit mieser Qualität und keine sinnvolle Antwort von den Händlern.

Habe leider bei mir nichts gefunden. Dachte da wäre was gewesen. Eventuell gibt es ja eine neue TPI auf Erwin.

Habe ebenfalls starke Vibrationen im Stand bei D und R. Nur wenn der Wagen Betriebstemperatur hat, so nach ca. 10 Km gehen die Vibrationen etwas zurück. Weiteres Problem ist beim anhalten z. B. an der Ampel ein starkes Ruckeln in den Gängen 2-1-Stand. Audi erzählte mir auch von einem Update in Q 4. Bis dahin fahre ich rund 40.000 Km. Habe Audi gesagt, dass ich ein neues Getriebe haben will, so geht es nicht. Ich bleibe hartnäckig und melde mich wieder. Wenn nicht bald etwas passiert, hole ich definitiv keinen Audi mehr!

Mein Problem ist ähnlich.

Fahrzeug ist kalt (Aussentemperatur umso kälter desto stärker die Vibrationen). Ich fahre bis zur ersten Ampel und stehe mit getrettender Bremse in D und das ganze Auto ruckelt/vibriert stark. Schalte ich während dieser Ampelphase auf N hört es auf. Schalte ich wieder auf D fängt es allmählich wieder an zu ruckeln. Sobald alles auf Betriebstemperatur ist, ist es weg.

Das vibrieren kommt bei mir auch vor. Wenn ich aus meiner Tiefgarage fahre und rangiere, damit ich rauskomme und dann vor der Straße stehe und schaue ob jemand kommt, bevor ich rausfahre, vibriert das Auto bei jedem Stillstand welchen ich habe, während der beschriebenen Prozedur. Das habe ich auch nur wenn das Auto noch kalt ist.

Das mit dem extremen Ruckeln vom 2-1 Gang habe ich schon seit km 0 reklamiert. Die haben sich auch immer viel Mühe gegeben, aber wissen auch nicht weiter. Anscheinend normal.

Ich rufe nächste Woche wieder an und lasse das mit dem Vibrieren prüfen, das Ruckeln dann auch wieder.

Bei mir gibt es leider noch nichts neues. Ich reklamiere jetzt in Ingolstadt, in zwei Wochen ist die 90 TKM Inspektion. Ich verlange ein neues Getriebe - mit den Vibrationen und Geruckel geht gar nicht. In über 40 Jahren hatte ich nicht so ein besch.... Getriebe!

Ich war heute beim örtlichen kleinen Audi Händler. Ausser im System nachzusehen hat er keine Idee, was es sein könnte.....

Servus Community !

 

Leider muss ich mich mit meinem Modell (2.0tfsi/252ps,quattro) auch in diesen Thread einreihen :confused: mit rund 45tkm und das ganze vibrieren/ruckelige schalten + unrunder Lauf des Motors sind leider erst seit kurzem richtig wahrzunehmen. Dazu muss ich sagen das ich vorher leider einen Unfall hatte (wild) wo aber nichts am Motor/Getriebe/Lenkung beeinträchtigt wurde.

Jedoch bekam ich den Wagen zurück mit deutlich spürbarer Verschlechterung der o.g. Symptome, also wieder hin & gestern (nach einem Tag) zurück. Konnten nix finden. Man geht aber von aus das es an Verkokungen im Bereich der Einspritzung liegt, welche das Problem verursachen :rolleyes: -.-

Nachdem ich das hier so lese von euch, gehe ich jedoch nicht davon aus!

Schon gar nicht weil ich (außer es ist gerade nicht möglich) grundsätzlich ultimate o.ä tanke und Öl hat er immer nur von Audi bekommen.

Langsam ist das alles zum verzweifeln:eek::mad:

 

Würde gern mal wissen ob sich bei euch etwas getan hat hinsichtlich dieser Problematik?! Bzw ob jemand nen Tipp hat wie ich in der Situation weiter verfahre ?!

 

Der :) meint ich sollt nen additiv (von Audi) hinzugeben das sich die Verkokungen lösen (was ich auch noch selbst zahlen soll :D) jedoch bin ich unsicher was hinterher Öldrucksensor, öl Filter, Leitungen/Turbo davon halten:rolleyes:

 

Was die Kiste mich in den einem Jahr, wo ich sie besitze schon geärgert hat ist absolut unglaublich, jedesmal sind es Sachen die nicht gefunden/behoben werden können und wenn doch, dann: „zahle Mann und Söhne“ -.-

Der Umgang mit zahlender (privat) Kundschaft ist m.M.n nen absolutes Armutszeugnis...

Aber davon können einige hier sicherlich auch schon Lieder singen :confused:

 

Danke euch schon mal

Beste Grüße !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. AUDI A4 mit DSG - Vibrationen im Stand / unrunder Lauf im Stand