Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi a4 b7 3.0 tdi Automatikprobleme

Audi a4 b7 3.0 tdi Automatikprobleme

Audi A4 B7/8E
Themenstarteram 25. September 2022 um 10:35

An alle die sich mit Automatik getriebe auskennen.ich habe folgendes Problem mit meinem Getriebe,und zwar wenn man im 2 Gang ist und der unter 1000 umdrehen ist und dann wieder Gas gibt schlägt er von unten.Punkt eins,Punkt zwei wenn man etwas mehr Gas gibt dann haut er die Drehzahl schnell hoch aber kommt nicht so richtig in die puschen,erst bei hohen Drehzahl zieht er erst wieder richtig.vielleicht hat jemand das selbe Problem und kann mir dabei helfen.

Ähnliche Themen
9 Antworten

Da es mehrere Automatikgetriebe gibt, wär ein bisschen mehr Info hilfreich!

Getriebekennbuchstsbe =GKB

Laufleistung

Fehlerspeicher

Letzter Getriebeölwechsel

Quattro oder Frontantrieb

Gabs den auch mit Multitronic?

Die meisten Infos bekommst du durch den PR Code auf einem Aufkleber im Serviceheft oder in der Reserveradmulde!

@Andy B7

Meine den 3.0TDI gab es nur als Quattro, Handgerührt oder 6 Stufen Wandler.

 

Laufleistung ?

Getriebeöl schonmal Ersetzt oder Gespült ?

Vielleicht sollte man das mal machen lassen, am besten bei einer ZF Niederlassung.

 

Vielleicht auch mal hier dazu zwischen den zeilen Gelesen:

https://www.motor-talk.de/.../...tronic-oel-wechseln-t2494727.html?...

https://www.motor-talk.de/.../...echsel-mit-spuelung-t2151216.html?...

Themenstarteram 25. September 2022 um 14:52

Also hier noch ein paar Daten zum Auto:er hat jetzt mittlerweile 350000 runter und vor sieben Monate hatte er das letzte mal eine Getriebe Spülung bekommen von mir.es ist ein 6 Gang multitronic Getriebe drin mit dem kennbustaben/gcx und ist ein Quattro.und er zeigt komischerweise keimen Fehler an.

 

Danke für deine Antwort dingo

Deiner hat eine 6 Gang Wandler Automatik.

Gut möglich das bei der Laufleistung was am Getriebe Verschlissen ist !?

 

Bin raus da null Plan vom Wandler.

 

 

Soll wohl u.a. für den A4 eine TPI gegegen haben wegen Harte Stöße beim runterschalten !?!?

TPI 2010194/8 (Update ??)

A4, A6, A8, Q7 (09L - 09E - 0AT) 07.2008

Themenstarteram 25. September 2022 um 16:35

Ja das befürchte ich auch das mit dem wandler irgendwas nicht stimmen kann.beim anfahren haut er auch die Drehzahl etwas schnell hoch bevor er anfängt richtig zu ziehen.danke für deine Hilfe.wenn jemand noch eine Idee haben könnte bitte mitteilen.

Bei den Wandler-Automatikgetrieben ist ein exakter Ölstand unabdingbar. Als erstes unbedingt prüfen. Das zweite ist, ausschließlich Öl nach Freigabe zu verwenden. Mit Ölspülungen würde ich bei hohen Kilometerständen und schlechter Wartung vorher sehr vorsichtig sein. Zu hohe Drücke, dubiose Reinigungszusätze, alles was in einem alten Getriebe nichts zu suchen hat.

 

Gruss caddy2E

Themenstarteram 25. September 2022 um 17:06

Danke dir werde ich kommende Woche mal überprüfen lassen.

Themenstarteram 26. September 2022 um 21:54

Kann mir einer eine gute und kostengünstige zf Niederlassung nennen für eine Automatik Getriebe,im Umkreis von Köln

Frag doch mal https://aftermarket.zf.com/.../ was die anbieten. Weil im Zweifel: Freie Werkstatt holt dein Getriebe raus, packs auf Palette, ab zu ZF. Und wenns wieder da ist eben umgekehrt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi a4 b7 3.0 tdi Automatikprobleme