Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi A4 B7 2.0 TDI zu hoher Ladedruck

Audi A4 B7 2.0 TDI zu hoher Ladedruck

Audi A4 B7/8E
Themenstarteram 4. Juni 2022 um 1:42

Schönen guten abend/morgen :)

Ist tatsächlich mein erstes Forum in 8 Jahren da ich eigentlich immer der Stille Mitleser war und nun ist es so weit ich wende mich an die Community :)

Und zwarrr..... habe ich einen Audi A4 B7 2.0TDI BPW der mich langsam in die Enge treibt.

Als ich ihn Geholt habe war schon Klar das die KGE hinüber ist. Also ab zu VW/Audi und originalen Ventildeckel besorgt. Diesen drauf gebaut und deutliche Verbesserung was Rauchwolken etc betrifft. "Der Öl Deckel Tanzt auf dem Ventildeckel immer noch rum aber es bläst nicht mehr aus dem Ölpeilstabstutzen "

Allerdings war mir auch klar das der Turbo eventuell einen weg hat. Also in meinem Fall war es so, ab auf die Autobahn

Im 6.Gang bei 120, schaltet er in den Notlauf. Laut Auslese Gerät "Zu hoher Ladedruck"

Im nächsten Schritt habe ich den Turbo überprüft ob nicht die VTG Hängt oder die Welle doch nicht etwas zu viel spiel hat. Zum vergleich habe ich einen General überholten Turbo der noch nicht verbaut wurde weil eben sicher gegangen werden will das mein Turbo wirklich auch kaputt ist. Bevor ich ihn einbaue und es kein Rückgaberecht mehr besteht und der Fehler weiterhin besteht.

Dann probiert man eben mal ein paar dinge aus wie z.b schlauch von der KGE abziehen. Siehe da kein Fehler mehr der Wagen zieht sauber durch .Wenn der Schlauch aber drauf ist, geht er bei Last direkt in den Notlauf. Ich habe jetzt mal noch eine neue Unterdruckdose und einen Druckwandler/Magnetventil für die Unterdrucksteuerung bestellt. Werde diese noch tauschen und dann mal sehen ob es was bringt ich persönlich denke nicht das es der Turbo ist. Hat jemand vllt ne Ahnung oder ähnliches durchgemacht ? Ich verzweifle langsam.

Daten:

250000km Service wurde immer rechtzeitig gemacht und das sogar bei Audi! (Ich weiß hat nichts zu heißen ????

Baujahr 2007

Abgasanlage erneuert

Ventildeckel erneuert

Ölverbrauch von max 1/4L auf 1500km was bei der Laufleistung meiner Meinung nach okay ist.

Ähnliche Themen
6 Antworten
Themenstarteram 6. Juni 2022 um 21:51

Hilfe? :)

Moin, also einfach mal ganz blöde gefragt, hast du mal geschaut ob der Schlauch an der KGE auch frei ist?

Wenn er läuft wenn der Schlauch ab ist, aber in Notlauf geht wenn der Schlauch wieder dran ist, klingt das für mich so, als würde er da irgendwo blockiert werden.

Habe so von dem Problem leider noch nie was gehört und ich selber hatte das auch noch nicht. (Und ich hatte schon viele Probleme :D)

Und 1/4l Öl auf 1500km klingt für mich doch schon nach etwas mehr, ich weiß nicht wie das bei anderen ist aber ich hatte ca einen 1/2l Öl auf 6000-7000km verbraucht und mittlerweile ist mein Ölverbrauch auch durch meine neue KGE komplett weg.

Hast du dir mal deinen Turbo angeschaut ob der irgendwo ein bisschen verölt ist, besonders an der Welle?

MFG

Themenstarteram 10. Juni 2022 um 19:25

Neuer Schlauch ist schon drauf. Nein da ist nichts verölt ich verzweifle bald :^)

Themenstarteram 10. Juni 2022 um 19:26

Kann sein das es mittlerweile weniger ist was den Ölverbrauch betrifft weil er durch die kaputte KGE komischer Weise einfach öl gezogen hat ( der Turbo) muss ich mal beobachten jetzt

Irgendwie konnte ich es noch nicht aus dem Text lesen, aber wie war es mit dem Generalüberholten turbo?

Hast du jetzt nur das Spiel von beiden getestet?

Themenstarteram 11. Juni 2022 um 10:00

Den hab ich noch gar nicht verbaut der liegt noch und den hab ich nur als Maßstab genommen um zu schauen ob bei meinem turbo noch alles okay ist. Sprich vtg versteller usw.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi A4 B7 2.0 TDI zu hoher Ladedruck