ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Audi A4 2020 verliert ständig Navi-favouriten

Audi A4 2020 verliert ständig Navi-favouriten

Audi A4 B9/8W

Hallo, mein Audi verliert ständig seine Navi Favouriten...

Telefonfavouriten merkt er sich aber.

Ich hab diese Phänomen quasi seit Auslieferung im okt 2019, aber in letzter Zeit sind die Abstände bis zum nächsten vergessen so schnell das ich bald durchdrehe... es kann doch nicht sein das man es nicht hinbekommt sowas zu speichern?

Hat jemand ähnliche Erfahrungen oder sogar eine Lösung für mich?

Ähnliche Themen
5 Antworten

Zitat:

@STG82 schrieb am 15. September 2020 um 12:59:38 Uhr:

Hallo, mein Audi verliert ständig seine Navi Favouriten...

Telefonfavouriten merkt er sich aber.

Ich hab diese Phänomen quasi seit Auslieferung im okt 2019, aber in letzter Zeit sind die Abstände bis zum nächsten vergessen so schnell das ich bald durchdrehe... es kann doch nicht sein das man es nicht hinbekommt sowas zu speichern?

Hat jemand ähnliche Erfahrungen oder sogar eine Lösung für mich?

Also ist ein FL gemeint?

Das hört sich für mich nach Software des MMI an. Lies dir mal die entsprechenden Threads hier dazu durch.

Welche Softwareversion hast du?

Musst ein Update auf die Version 3281 machen, danach sollte das Problem weg sein. Zumindest war das bei mir der Fall.

Teilenummer des Updates 8W0906961A

Problem liegt daran, das das MMI die Infos nicht cacht. Steht der Audi Server nicht zur Verfügung, sind die Dinge leer.

Ich hatte das trotz Version 3281 auch schon mal wieder..

 

Mittlerweile spinnt das System wieder mehr rum, heute trotz LTE nicht online, nach eine kurze Pause kein automatische Verbindung zum Handy, Lautstärke nicht verfügbar erst nach Neustart....

 

Also so ganz stabil ist die 3281 auch noch nicht..

 

Alles Kleinigkeiten, aber halt nicht sauber.

Zitat:

@Ronaldvc schrieb am 15. September 2020 um 19:35:12 Uhr:

Ich hatte das trotz Version 3281 auch schon mal wieder..

Mittlerweile spinnt das System wieder mehr rum, heute trotz LTE nicht online, nach eine kurze Pause kein automatische Verbindung zum Handy, Lautstärke nicht verfügbar erst nach Neustart....

Also so ganz stabil ist die 3281 auch noch nicht..

Alles Kleinigkeiten, aber halt nicht sauber.

muss ich bestätigen .. auch bei mir zickt die 3281 immer mal wieder rum ... ab und zu verbindet er sich nicht mit dem Audi Server, so dass alle Einstellungen mehr oder weniger zufällig sind ... erst nach einem Neustart (Lautstärkeknopf lange drücken) funktioniert dann plötzlich wieder alles

aber kein Vergleich zur Version, die vorher drauf war

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Audi A4 2020 verliert ständig Navi-favouriten