ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Audi A3 8P 2.0 TFSI BWA Quattro läuft zu mager?

Audi A3 8P 2.0 TFSI BWA Quattro läuft zu mager?

Audi A3 8P
Themenstarteram 7. August 2021 um 14:30

Hallo zusammen,

Ich fahre einen Audi 8p 2.0tfsi (BWA) Quattro 3-Türer von 2006 mit folgenden Umbauten:

Dbilas Ansaugung

PCV fix von hg Motorsport

Endschalldämpfer von Bastuck

MSD Ersatzrohr

Fahrwerk, Felgen, spurplatten, Karosserie einiges (ist aber hier eher irrelevant)

Seit einiger Zeit habe ich Motor-/ Softwareprobleme. Ich war bei einigen Werkstätten und jeder hat mir was anderes gesagt oder vermutet ??

Fehler macht sich wie folgt bemerkbar:

Motorkontrollleuchte geht an- folgende Fehler spuckt das Steuergerät aus:

 

Saugrohrklappe für luftstromsteuerung, Grundeinstellung nicht durchgeführt.

Geberreferenzspannung „a“ zu klein.

Lackluft im Ansaugsystem.

Bank1 Kraftstoffbemessungssystem, System zu mager an Leerlaufdrehzahl.

Bank1, Einlass Nockenwellenverstellung zu langsam.

 

Fehler wurden schon ein paar mal gelöscht. Motor läuft danach ~5 km etwas unrund, danach normal.

Wenn der Wagen warm ist, passiert es sporadisch, dass im Leerlauf die Drehzahl mein Abtouren auf ~ 1600 Umdrehungen stehen bleibt (lasse meist die Kupplung etwas kommen bis ich auf Leerlaufdrehzahl bin)

Zudem habe ich das Gefühl, dass er keine volle Leistung hat. Untenrum alles okay, ab 3500 Umdrehungen kommt allerdings nicht mehr viel, läuft eher wie ein Sauger.

Fehler taucht nachdem er gelöscht wurde meistens nach ca. 300km wieder auf.

 

Ich habe bereits folgendes gemacht:

Hydrostößel hd Pumpe,

SUV

Ansaugbrücke Dichtung

Drosselklappe Dichtung

Aktivkohlenehälter mit allen Schläuchen

Tankentlüftungsventil

Motorraum auf Falschluft geprüft

Kerzen

Zündspulen

 

Vielleicht hat jemand ja einen Tipp, oder das Problem schonmal gehabt.

Danke im Voraus.

 

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Audi A3 8P 2.0 TFSI BWA Quattro läuft zu mager?