ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Astra G Notlaufprogramm HILFE

Astra G Notlaufprogramm HILFE

Opel Astra G
Themenstarteram 24. Juli 2019 um 15:20

Hallo,

Ich habe einen Astra G Caravan Bj 2000

Wenn der Motor kalt ist gibt es keine Probleme wenn ich ca 15 min Gefahren bin geht das Lämpchen mit dem Schraubenschlüssel an und der Motor geht in den Notlauf und hat keine Leistung mehr! sobald er wider abgekühlt ist also Morgens oder nach der Arbeit ist das Problem weg bis er eben wieder Warm wird.

Heute sind es ja 35 Grad draußen da ist der Motor sofort in den Notlauf gegangen!!!!

Kühlwasser ist voll. Thermostat inkl Gehäuse wurde ausgetauscht da undicht! anschließend habe ich den Sensor für den Lüfter gewechselt da dieser nicht angeht! Problem Besteht weiterhin. Mit neuem Sensor geht der Lüfter auch nicht an. Ziehe ich den Stecker geht der Lüfter an!! Das heißt entweder ist der Motor nicht warm genug das er den Lüfter braucht oder mit dem Kühlkreislauf stimmt was nicht! das der Motor überhitzt glaube ich nicht da ja das Notlaufprogramm an so einem Heißen Tag wie heute schon an ist wenn man die Zündung anmacht und der Motor Kalt ist.

könnt ihr mir Helfen? achso das Problem besteht seit ich Kühlwasser Aufgefüllt habe und in der Waschstraße war! Ohne Motorwäsche!

 

Nachtrag : Lüfter geht doch bei über 90C an

 

Ähnliche Themen
18 Antworten

Was für einen Motor hast Du ?

Diesel ?

Gib bitte mal Hubraum und PS an vom Motor.

Mach bitte Bilder von Deinem Relaiskasten oberhalb der Batterie.

Hast Du Klimaanlage ?

Funzt die auch und wird genutzt ?

 

Mach mal Motorhaube auf und schieße ein Bild von vorne.

Und dann noch eins vom Motor.

 

 

 

 

 

 

 

Welcher Motor? Am Besten auslesen lassen.

Typische Schwachstellen der 16V Benziner:

- AGR

- Zündmodul

- KWS

- NWS

Da Du aber schon viel anderen Kram gemacht hast, mag da auch der Fehler stecken.

Themenstarteram 24. Juli 2019 um 15:58

Danke für die Antwort

Benziner 1.6 16V 74KW 101PS

Problem war schon bevor die Teile verbaut wurden.

Klimaflüssigkeit Seit 1 Jahr leer lasse ich immer aus!

Neue Erkenntnis hatte die Batterie 30min Abgeklemmt Motor angemacht Fehler war weg bei 90Grad ist jetzt doch der Lüfter angesprungen funktioniert also doch aber mit den 90Grad kam auch der Fehler wieder. Mir ist das schon öfter aufgefallen sowie er 90 Grad hat.

8f57c92f-ecc2-45c2-b73b-0ee13e84af07
0377191c-251f-4498-bb37-3c5e27673324
Ba0b01ac-5422-4ae8-a088-a46617368492

Wie und mit was hast du das Kühlwasser aufgefüllt?

Themenstarteram 24. Juli 2019 um 16:12

Das Blaue Kühlmittel ca 2,5 Liter. Bin jetzt schon 400 KM gefahren sollte sich ja selbst entlüften jedenfalls fehlt nichts im Behälter

Okay

Also...

KLIMA ist verbaut,aber funzt net.

Richtig ?

Das gibt allerdings ein Problem.

Du hast ein MOTORKÜHLMODUL MKM.

Da wird's schwierig mit der Fehlersuche.

Kannst Du Fehlercode auslesen ?

Das Bild von vorne fehlt leider.

Hast Du noch einen zweiten Lüfter vorne an der Stossstange ?

Themenstarteram 24. Juli 2019 um 17:25

Die Klima geht seit 2 Jahren nicht.

Ja 2 Lüfter

Nein kann sie leider nicht auslesen!

D29794fc-c072-40b5-ac16-f16d354c9e18

Also ich würde entweder einen OBDII Dongle kaufen oder in einer freien Werkstatt gegen Kaffeekassenbeitrag mal auslesen lassen ... es ist wesentlich teurer jetzt uaf Verdacht Sachen auszutauschen.

Meine Klima ist auch leer(1,6l 16V von 99), davon geht er nicht in den Notlauf. Bemerkenswert ist der Leistungsverlust in Verbindung mit dem Notlauf.... das ist nicht immer so!

Meine Vermutung ist, dass dein AGR nicht mehr sauber arbeitet. Wenn du den Plastikdeckel entfernst( zwei Schraube) siehst du es rechts am Motor. Zieh einfach mal den Stecker ab. Er wird in den Notlauf gehen, aber wenn der Leistungsverlust ausbleibt...... hast du eine Diagnose.

Die anderen Verdächtigen, NWS, KWS und Zündmodul gehen in der Regel mit Fehlzündunden einher.

Zitat:

@Asgard1985 schrieb am 24. Juli 2019 um 17:25:59 Uhr:

Die Klima geht seit 2 Jahren nicht.

Ja 2 Lüfter

Nein kann sie leider nicht auslesen!

Kann man ausblinken den Fehlercode.

Büroklammer besorgen .

Weisst Du wo die OBD-Buchse sitzt ?

Unter der Abdeckung am Handbremsgriff.

Dann PIN 4 mit PIN 6 verbinden.

Gib mal die 10.Stelle Deiner VIN durch.

Fahrgestellnummer.

 

Ohne Fehlercode auslesen geht die Geschichte voll in die Hose.

Haben andere auch schon probiert.

Teile getauscht bis Notarzt kam.

Fehler immer noch da.

Wenn Du Kohle zu verschenken hast,dann mach so.

Oder Du lässt Dir was sagen.

Dann könnte die Sache glimpflich ausgehen.

 

Anleitung zum Fehlercode ausklinken gibt's hier.

https://www.mein-autoreparieren.de/...fehlercodes-selbst-auslesen.html

OBD Buchse X-Motor

Zitat:

@Asgard1985 schrieb am 24. Juli 2019 um 16:12:08 Uhr:

Das Blaue Kühlmittel ca 2,5 Liter. Bin jetzt schon 400 KM gefahren sollte sich ja selbst entlüften jedenfalls fehlt nichts im Behälter

Wann wurde da 2,5l aufgefüllt, beim Wechsel des Thermostats?

Danach kann eigentlich nicht sein, es wird ja frühzeitig angezeigt wenn etwas fehlt.

@an alle: Warum ist es blau, sollte das nicht G12+ sein?

 

Zitat:

@Gerd_7 schrieb am 24. Juli 2019 um 20:31:36 Uhr:

Wann wurde da 2,5l aufgefüllt, beim Wechsel des Thermostats?

Danach kann eigentlich nicht sein, es wird ja frühzeitig angezeigt wenn etwas fehlt.

@an alle: Warum ist es blau, sollte das nicht G12+ sein?

Ne, ne Kühlmittelstandsanzeige hat der nicht, ist ja kein Mercedes ;)

Mit Wasser läuft der auch.... bis zum ersten Frost ;)

Das Glysantin im Kühlwasser chmiert aber auch die Wasserpumpe. Das kann normales Wasser nicht. Am Ende kannst du die Wasserpumpe auch noch tauschen,weil die undicht ist.

Zitat:

@tomate67 schrieb am 24. Juli 2019 um 22:09:10 Uhr:

Zitat:

 

Ne, ne Kühlmittelstandsanzeige hat der nicht, ist ja kein Mercedes ;)

Mit Wasser läuft der auch.... bis zum ersten Frost ;)

Welcher Astra H hat denn kein Kühlmittelstandssensor?

Nicht nur dass das der Wasserpumpe nicht gut tut, der ganze Kühlkreislauf korrodiert bis die ZKD durch ist. Die mischen da extra Korrosionsschutz zu, das genau für dein Motor abgestimmt ist, wenn du da was falsches reinschüttest, ist das auch nicht gut.

Deine Antwort
Ähnliche Themen