ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Astra G CC 1.6 16v (automatik) ruckelt

Astra G CC 1.6 16v (automatik) ruckelt

Opel Astra G
Themenstarteram 7. Juni 2019 um 18:51

Hallo, folgendes Problem, der Astra G meiner Schwiegermutter ruckelt leicht beim Fahren.

Wir haben bereits das AGR Ventil, die Lambdasonde, die Zündleiste sowie Zündkerzen und die Sicherung der Benzinpumpe ausgetauscht, doch das ruckeln ist nach wie vor da. Hat vielleicht jemand eine Idee was es noch sein könnte?

LG Lafira

Ähnliche Themen
28 Antworten
Themenstarteram 12. Juli 2019 um 18:41

Uns ist aufgefallen, dass das Auto im Stand etwas mit den Drehzahlen spinnt, könnte das von einem Defekt am Nockenwellensensor sein/darauf hindeuten?

Ansonsten läuft das Auto top....

(Der Vorgänger hat anscheinend irgendwas gemacht, der läuft wie sau.... ??)

Ja,das glaub ich Dir.

Aber trotzdem erscheint dabei ein Fehlercode.

z.B. P070.

Ist wie mit einer Stadt in Deutschland.

Jede Stadt hat eine Postleitzahl.

Zitat:

@OpelLafira schrieb am 12. Juli 2019 um 18:41:45 Uhr:

Uns ist aufgefallen, dass das Auto im Stand etwas mit den Drehzahlen spinnt, könnte das von einem Defekt am Nockenwellensensor sein/darauf hindeuten?

Ansonsten läuft das Auto top....

(Der Vorgänger hat anscheinend irgendwas gemacht, der läuft wie sau.... ??)

Dafür gibt es mehrere Fehlerquellen.

Nennt sich Leerlauf-Sägen.

Lass bitte nochmal Fehlercode auslesen und poste die Fehlercodes.

Themenstarteram 11. November 2019 um 11:47

Hallo, nach Krankenhaus, Rhe, Hochzeit ect. Bin ich endlich doch mal wieder zum Auslesen gekommen.

Folgendes Codes werden mittlerweile angezeigt:

P0400

P1405

P1813

P0135

P0443

P0110

P0340

P0105

Wo könnte jetzt das Problem liegen?

Zitat:

...Wann wurde der Kraftstofffilter gewechselt?

Diesen solltest Du als nächstes erneuern.

....Papasmobil

Ich hänge mich mal dran, wo sitz der eigentlich??? Meiner wurde wahrsch. seit 200.000km nich mehr gewechselt...:rolleyes:

Linkes Hinterrad Nähe Reserverradmulde .

Guggst Du hier :

https://youtu.be/dov7Es8rbOA

merci ;)

Themenstarteram 20. November 2019 um 20:22

Hallo zusammen....

So haben die Lambdasonde jetzt noch einmal gewechselt, Auslesen und löschen lassen.

Lampe geht immer noch an und aus, wobei das Auto gut läuft wenn die Lampe an ist und spinnt wenn Sie aus ist.

So weit so gut....

Jetzt haben wir das Problem, dass der Wagen beim Bremsen mit den Drehzahlen spinnt und dann sofort ausgeht... Batterie haben wir eine neue rein gemacht!

Wer hat eine Idee

Ich hab eine !

Lass mal Fehlercode auslesen.

Themenstarteram 20. November 2019 um 20:29

Auf die Idee sind wir auch schon gekommen. Zeigt wieder nur das AGR beim auslesen....

Das würde aber schon als erstes getauscht!

Das würde.... ?????

Du meinst bestimmt ....wurde bereits getauscht...

Was hat das AGR gekostet ?

Dann poste bitte die genauen Fehlercodes.

Du hattest ja 8 Stück !!

Dürfte Rekord des Monats sein.

Welche sind jetzt noch da ?

Themenstarteram 21. November 2019 um 5:51

Das AGR hat um die 100,-€ gekostet, original Teil.

Fehlercode

P0400

P1405

Na immerhin 6 Codes weniger !!

Das sind beides AGR-Fehler.

Dann würd ich den MAP-Sensor noch tauschen.Der hängt mit dem P0400 Fehler zusammen.

Versuch isses Wert.

Der kostet nicht die Welt.

Es kann aber auch eine Undichtigkeit im Ansaugsystem sein.

Motor mit Bremsenreiniger einsprühen im Leerlauf,um die undichte Stelle zu finden.

Themenstarteram 22. November 2019 um 12:59

Ok, das werden wir mal versuchen.

Danke erstmal.

Gebe dann Rückmeldung.....

Deine Antwort
Ähnliche Themen