ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Astra G Caravan Bj.2003 Z16XE Motor springt im warmen Zust. nicht wieder an, Relaisbrücke vom ADAC

Astra G Caravan Bj.2003 Z16XE Motor springt im warmen Zust. nicht wieder an, Relaisbrücke vom ADAC

Opel Astra G
Themenstarteram 23. Juli 2020 um 18:32

Moin liebe Gemeinde,

Mein Astra springt seit ca. acht Wochen im warmen Zustand nach kurzem Parken nicht mehr an oder im Standgas im Stau geht er aus und dann nicht mehr gleich wieder an. Nach ca. 15-60 Minuten Wartezeit springt er dann meist wieder an.

Habe vor sechs Wochen im Stau wieder dieses Problem gehabt und den ADAC konsultiert.

Der findige Mann meinte, das liegt wahrscheinlich am Kraftstoffpumpenrelais oder an dessen Ansteuerung und hat mir mit Kabeln das Relais überbrückt, damit ich noch in die nächste Werkstatt fahren konnte.

Die hatte erst Tage später Zeit und so bin ich erst mal mit dem Auto nach Hause gejuckelt und habe beim Parken die Relaisbrücke wieder gelöst, sonst fiept das Auto irgendwo.

Bin bis heute noch nicht in der Werkstatt gewesen und stecke vor jeder Fahrt die Relaisbrücke ein und danach wieder raus. Das geht zwar, ist allerdings nicht im Sinne des gepflegten Fahrzeugführers, da ich jedes Mal unter die Motorhaube muss und Startvorgänge heutzutage meist eleganter ablaufen.

Zudem muss ich demnächst zum TÜV und da will ich nicht mit so einer McGyver Diebstahlsicherung vorfahren.

Habe nach und nach zwei neue Relais bestellt, einmal bekam ich ein verkehrtes Modell und einmal ein defektes.

Nun weiß ich nicht, ob ich auf Verdacht noch mal ein neues Relais bestellen soll oder ob's vielleicht doch an etwas anderem liegt. Mein altes Relais klackert im Batterietest mit 'nem 9V Block, also sollte der Steuerstromkreis funktionieren, oder?

Hat jemand eine brauchbare Idee für eine probate Lösung oder vielleicht sogar selbst ein ähnliches Problem gehabt?

Beste Grüße

 

Ähnliche Themen
18 Antworten

Problem ist bekannt.

Speziell beim Z16SE.

MSG-Tausch bringt oft keine Abhilfe , weil Motorraum-Kabelbaum betroffen ist.

ABHILFE :

Einfach Hilfsmassekabel vom Minuspol zum Relais ziehen oder Zusatzrelais verbauen.

PIN 6 am Relaissteckplatz auspinnen und hier ein Massekabel vom Minuspol hinlegen.

PIN 6 ist gelb markiert auf Bild 2.

Jetzt kann das MSG das Benzinp.-Relais nicht mehr ausschalten , sondern nur noch über Zündschloss ein- und ausgeschalten werden.

Siehe hier :

https://www.motor-talk.de/.../...-nicht-bei-warmen-motor-t3993062.html

Welches Baujahr hat der Z16SE ?

Benzinpumpen-Relaissockel K 16
PIN 6 Kabel BRAUN/GRÜN

Gebaut November 2003

Es gibt aber auch aktuell noch ein weiteres Problem mit der Anzeige der Kühlmitteltemperatur. Weiß auch nicht, ob es da nen Zusammenhang geben kann.

Gehört hier aber nicht rein

Dann haste die Ausführung mit dem Zwischenstecker

X 120.

Zusätzliche Fehlerquelle möglich !!

Zusammenhang mit Fehler Kühlmitteltemperatursensor möglich !!

Den trennen und ebenfalls auf Korrosion prüfen.

Siehe verlinkten Thread.

Der ist wie Deiner : MJ 2004

Mach mal Bild von Deinem Relaiskasten !

Im Anhang ist ein Bild von der Rückseite des BP-Relaissockels.

Das Kabel,das ausgepinnt bzw. durchtrennt werden muss,ist gelb markiert.

Bild ist aber vom X-Motor, deswegen das dicke schwarze Kabel.

Bei Dir isses ROT.

Spielt aber keine Rolle.

Prinzip ist das gleiche.

BP-RELAISSOCKEL X-Motor

Habe nun etwas verspätet mal den Zwischenstecker kontrolliert. In meinen Augen komplett unauffällig.

 

Finde es weiterhin nur komisch, dass es sich das Problem immer in einem ähnlichen Temperaturbereich.

 

Werde mich aber bald vom Wagen trennen, da kürzlich die letzte Gastanke in der Gegend die Säule entfernt hat. Ist zwar technisch gesehen schade drum, aber dann gibt es nach fast 16 Jahren doch was neues.

 

Hätte die Brücke vor dem Verkauf noch entfernt, weil so ganz serienmäßig ist die ja nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Astra G Caravan Bj.2003 Z16XE Motor springt im warmen Zust. nicht wieder an, Relaisbrücke vom ADAC