ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. Astra dreht Hoch

Astra dreht Hoch

Themenstarteram 3. August 2019 um 15:16

Hallo unser Astra macht komische Sachen.

An der Drosselklappe war ein kabel ab gesteckt. Da wo es ab war lief er schon so auf ca 1500 Umdrehungen und es kahm blauer rauch aus dem Auspuff.

Nachdem es abgeklemmt wurde war der blaue dunst weg aber er macht dann faxen mit der Drehzahl wie man auch im Video erkennen kann. Bräuchte da mal rat was das sein kann.

Astra G 2.0 136 PS Automatik

https://youtu.be/Tp9Kp6nFwss

Ähnliche Themen
40 Antworten

Das hatte ich mal bei meinem Omega MV6 da war der Mischluftsensor defekt seit der Ersetzt wurde hörte es auf

Themenstarteram 3. August 2019 um 16:06

Zitat:

@arminleutenegger schrieb am 3. August 2019 um 16:05:19 Uhr:

Das hatte ich mal bei meinem Omega MV6 da war der Mischluftsensor defekt seit der Ersetzt wurde hörte es auf

Okay dann werd ich das mal prüfen :)

War ein Stecker ab ?

Oder ein Kabel durchtrennt ?

 

Mach am besten Bilder.

Themenstarteram 3. August 2019 um 16:09

Zitat:

@BlackyST170 schrieb am 3. August 2019 um 16:08:40 Uhr:

War ein Stecker ab ?

Oder ein Kabel durchtrennt ?

Ja ein Stecker war abgezogen

Zitat:

@Invad3rZim schrieb am 3. August 2019 um 16:09:15 Uhr:

Zitat:

@BlackyST170 schrieb am 3. August 2019 um 16:08:40 Uhr:

War ein Stecker ab ?

Oder ein Kabel durchtrennt ?

Ja ein Stecker war abgezogen

Welcher Stecker ?

Farbe vom Stecker ?

Wieviel Kabel/Leitungen am Stecker ?

Themenstarteram 3. August 2019 um 16:11

Zitat:

@BlackyST170 schrieb am 3. August 2019 um 16:10:27 Uhr:

Zitat:

@Invad3rZim schrieb am 3. August 2019 um 16:09:15 Uhr:

 

Ja ein Stecker war abgezogen

Welcher Stecker ?

Farbe vom Stecker ?

Wieviel Kabel/Leitungen am Stecker ?

Ich mach mal ein Foto vom Stecker momentchen :)

Themenstarteram 3. August 2019 um 16:16

Hab mal paar Bilder gemacht

20190803-161425
20190803-161417
20190803-161406
+1
Themenstarteram 3. August 2019 um 16:17

Zitat:

@Invad3rZim schrieb am 3. August 2019 um 16:11:39 Uhr:

Zitat:

@BlackyST170 schrieb am 3. August 2019 um 16:10:27 Uhr:

 

 

Welcher Stecker ?

Farbe vom Stecker ?

Wieviel Kabel/Leitungen am Stecker ?

Ich mach mal ein Foto vom Stecker momentchen :)

So Bilder sind da :)

Danke für die Bilder.

Bilder sind topp !!

Kriegst nen fettes Lob dafür.

 

Das ist der Stecker vom Leerlaufsteller.

Oder auch Leerlaufregelventil. LLRV

Kabelfarben am zweipoligen Stecket müssten sein.

ROT mit weissen Streifen

ROT mit blauem Streifen.

 

Der regelt den Leerlauf bei Motoren ohne elektrisches Gaspedal.

 

Lass mal Fehlercode auslesen oder machs selbst mit Ausblinken der MKL.

Anleitung zum Ausbau gibt's hier :

 

https://youtu.be/7KcKVz60iVs

Leerlaufsteller X20XEV

Oder der vom Unterdrucksensor wenns nicht der gleiche ist wie BlackyST170 meint. schönes Weekend

Hatte auch mal ein G mit einem X20XEV.

 

Entweder ist es der Leerlaufregler oder der Poti von der DK.

 

Zumindest war es bei mir so.

 

Was genau das von den Beiden war kann ich dir nicht sagen, da ich eine gebrauchte DK mit LLR und Poti geholt habe.

 

Nachdem Wechsel war alles wieder normal.

Themenstarteram 3. August 2019 um 23:18

Alles klar das werde ich nächste Woche checken schönes wochenende

Problem gelöst?

Themenstarteram 26. August 2019 um 20:08

Momentan noch nicht ich warte auf meine ersatzteile dann gehts weiter melde mich sobald ich sie habe und zeit habe sie ei zubauen :D

Deine Antwort
Ähnliche Themen