ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. assistenzsysteme fallen aus

assistenzsysteme fallen aus

Ford Focus Mk3, Ford Focus Mk2
Themenstarteram 2. August 2020 um 13:07

Ich habe folgendes Problem.

Neulich hat sich während der Fahrt folgendes Problem gezeigt.

RDKS, aktiv city stop, berganfahrassistent außer Funktion. Zusätzlich ist noch die abs und esp Lampe an.

Luftdruck an der tanke gecheckt und RDKS neu gespeichert und dann funktioniert es wieder. Nach zwei Tagen und ca 30 km das gleiche Problem wieder.

Luftdruck erneut geprüft. Alles in Ordnung. Neu gespeichert. Und das selbe Problem wieder nach kurzer Zeit. Dazu kommt das die Start stop dann auch leuchtet.

Autom. Einparken funktioniert noch.

Die Werkstatt findet nichts.

Wie hängen die Fehler zusammen?

Mein Auto ein ford focus mk3 1,6tdci von 2012. Mit titanium Ausstattung. Und 150000km Service ist im September fällig.

Kann mir da jemand einen Tipp geben.

Ähnliche Themen
13 Antworten

kannst du mal am Innenraumsicherungskasten alle Stecker abmachen und nachsehen ob ein Pin verbrannt oder oxidiert ist?

vielleicht der berühmt berüchtigte fehler mit der pumpe der scheibenwaschanlage.

Themenstarteram 2. August 2020 um 21:05

Sicherung werde ich mal kontrollieren.

Berühmt berücksichtigter Fehler?

pumpe der scheibenwaschanlage hat eine undichtigkeit. die feuchtigkeit kriecht bis ins steuergerät und macht da kurzschluss.

Bei dem Baujahr und der Leistung wäre das auch meine Vermutung. Einfach unter dem Handschuhfach die Verkleidung abmachen. Hier ist auch ein thread offen, wo diese Thematik behandelt wird und auch alles erklärt ist.

Hier wird das Problem mit der Pumpe beschrieben:

https://www.motor-talk.de/.../...ca-95-00-guenstiger-t6750549.html?...

 

Ansonsten vielleicht auch ein sporadisch defekter Raddrehzahlsensor. In dem Baujahr läuft RDKS ja noch über die Raddrehzahkdensoren und auch ACS funktioniert nicht ohne ABS, welches das Signal von den Sensoren benötigt.

Themenstarteram 4. August 2020 um 19:28

Update, Sicherungen sind alle in Ordnung. Untern handschuhfach ist auch alles trocken. Fehlerauslesen brachte das ein rad drehzahl sensor kurzzeitig einen Fehler meldete. Und zwar druckverlust an einen Reifen.

Luft ist i. O.

Wie alt ist die Batterie? Ist sie noch i.O.. Bei der Wischwasserpumpengeschichte siehst du auch von außen bzw. im Fußraum nichts. Das Wasser wandert durch das Kabel der Pumpe direkt ins Steuergerät, da gibt es keine Überschwemmung, aber für eine Korrosion/Fehlfunktionen reicht es.

du mußt die Anschlussstecker am Sicherungskasten abmachen und die Stecker kontrollieren ...

Und beten, dass es das nicht ist, weil dann werden 1400 Tacken fällig.

Batterie schoss mir auch durch den Kopf. Wenn die 8 Jahre alt ist...

Themenstarteram 5. August 2020 um 7:01

Die Batterie ist schon etwas runter. Springt zwar immer normal an aber die Start stop geht schon nicht mehr.

Was hat das mit der Batterie zu tun?

eine schwächelnde batterie macht unter umständen alle möglichen elektronischen fehler wegen spannungsschwankungen. du kannst extern mal voll aufladen.

Themenstarteram 6. August 2020 um 7:39

Da die Batterie eh jetzt fällig wäre werd ich die mal tauschen.

Danke für die Tipps.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. assistenzsysteme fallen aus