ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Aprilia Sportcity 50 2T Bj. 2012, Probleme nach Diebstahl mit Elektrik

Aprilia Sportcity 50 2T Bj. 2012, Probleme nach Diebstahl mit Elektrik

Themenstarteram 26. Mai 2016 um 18:28

Hallo,

ich habe für einen unverschämt günstigen Preis eine Aprilia Sportcity 50 gekauft, mit grade mal 3000 km.

Natürlich hat der Preis einen Grund.

Der Roller wurde mal geklaut, dabei wurde am Sitz rumgehebelt, so das im Sitz das Plastik gebrochen ist und das Schloss natürlich nicht mehr funktioniert.Hier werde ich mir eine gebrauchte Bank suchen.

Was blöder ist...

Die Diebe haben den wie auch immer zum laufen gebracht (Frontverkleidung zerbrochen) sind damit gefahren und haben ihn dann in einem Graben entsorgt.

Seit diesem Diebstahl geht das Rücklicht nicht, das Bremslicht auch nicht, die Blinker auch nicht.

Der E-Starter geht,sofern Batterie geladen :-) Das Frontlicht funktioniert.

Wenn man den Blinker betätigt summt es komisch im Bereich Front/Tacho, schaltet man Blinker aus, geht auch das summen weg.

Des weiteren flackert die Öllampe ständig obwohl Öl eingefüllt ist.Hier vermute ich, ist vielleicht der Ölfühler kaputt gegangen, oder aber es wurden Kabel zerrissen.

Hat jemand ein paar gute Tipps für mich wo ich anfangen sollte zu suchen?

Wäre echt spitze, wenn ich die Beschädigungen günstig hin bekomme, dann wäre es ein wahnsinns Schnapper!

Danke für eure Zeit und Mithilfe!

Ähnliche Themen
24 Antworten

Fang am Zündschlosschalter an, das Ding sitzt ahinten am Zündschloss dran und hat 3? Kabel rot, weiß und noch einer grün?. Wenn Du rot und weiß überbrückst sollte das Bremslicht gehen, die rote Leitung 12 Volt haben

Der einfachste Weg bestünde darin, einen komplett neuen Kabelbaum einzuziehen. Da kannst du dann sicher sein, daß alle Verbindungen so sind, wie sie sein sollen.

Da einen neuen Kabelbaum einbauen ist wirtschaftlicher Totalschaden und lohnt in keiner Weise

Themenstarteram 26. Mai 2016 um 19:11

edit:

habe eben mal die Sicherung getauscht und die Batterie, welche abgehängt war angeschlossen, jetzt geht das Bremslicht, das Rücklicht, die Blinker reagieren aber blinken fast durchgehend, also extrem schnell.

 

werde die Tage mal am Zündschlosschalter anfangen und mich zu den Schaltern vorarbeiten und bis Spannungsregler verfolgen, erscheint mir auch logisch, weil daran ja auch rum gerissen wurde... thx

gruß

neuer Kabelbaum, ist klar, hab ja sonst nix vor ^^ :-)

Beim Blinken gehen die Birnen vorne und hinten,wenn nur vorne oder nur hinten und eine Birne kaputt ist,blinkt es ganz schnell.

Die werden nur ein Kabel abgezogen haben wegen keine Ahnung...viel wichtiger ist das die Gabel noch gerade ist, die ist sehr empfindlich!. Die Ersatzteile kosten ganz schön viel, Eine neue Vorderfront ohne Lampen und Einbau ca.160. Die Sitzbank wird auch nicht billig

Zitat:

@ttGreen schrieb am 26. Mai 2016 um 19:11:38 Uhr:

edit:

habe eben mal die Sicherung getauscht und die Batterie, welche abgehängt war angeschlossen, jetzt geht das Bremslicht, das Rücklicht, die Blinker reagieren aber blinken fast durchgehend, also extrem schnell.

 

werde die Tage mal am Zündschlosschalter anfangen und mich zu den Schaltern vorarbeiten und bis Spannungsregler verfolgen, erscheint mir auch logisch, weil daran ja auch rum gerissen wurde... thx

gruß

neuer Kabelbaum, ist klar, hab ja sonst nix vor ^^ :-)

Die haben rot und weiß überbrückt und es geschafft anzukicken, das war nicht der erste Roller den die geklaut haben. Das Helmfach war nur "Beiwerk" um nach Beute zu sehen, Saubande, wäre schön wenn Du den wieder hinbekommst, der fährt echt gut!

am 26. Mai 2016 um 20:24

Ich hab 28 Schaltpläne für Aprilia Roller aber keinen fürn Sportcity. :/

Aber ich schau mich mal um, damit des mitm Zündschloss richtig läuft. :)

Themenstarteram 26. Mai 2016 um 20:31

Die Gabel ist top, die Front vorne wurde schon durch eine gebrauchte getauscht, dabei meinte der Vorbesitzer hat er vielleicht ein Kabel falsch angesteckt oder so.

Wenn ich die Bremse betätige blinkt die Öllampe auf, also glaube ich das auch hehe :-)

Sitzbank werd ich schauen das ich eine gebrauchte finde, hab schon 1-2 entdeckt für 30-50€, bei dem was ich bezahlt habe geb ich das gerne aus.

Muss ja keine Neuteile kaufen und es drängt mir nicht.

Hanifey also schau ich am besten mal ob bei rot weiß ein Kabel dazwischen ist oder was abgerissen ist, super Tipp! Danke

@kranenburger das weiß ich und kenne ich von meinen anderen Rollern, danke, es blinken aber alle.

Die müssen ja das Lenkschloss aufgebrochen haben mit Gewalt, dann die Verkleidung runter und den Schalter am Zündschloss abgezogen (mit Gewalt), dann kannst da einfach Schraubendreher rein und umdrehen, oder rot-weiß abisolieren und überbrücken. Vielleicht haben die auch am Schloss direkt rumgestochert.

Kabelbaum wäre ein Problem weil der im Rahmen drin verläuft teilweise und die ganze Verkleidung und alles runter muss (selbst der Tank muss raus). Die Verkleidung ist sehr empfindlich mit den Schrauben, ich hab da schon ein abgebrochen weil ich das so von Aprillia nicht kannte, also ganz vorsichtig festdrehen. Nicht zu fest!

Guter Roller mit zuviel Verschleiß, hab den gleichen von 09

Themenstarteram 27. Mai 2016 um 10:06

ja, das ist auch meine Sorge und mein Risiko das ich beim Kauf eingegangen bin.

Aber ist ein BJ 2012 mit nicht mal 3000 km, inkl.Winterreifen,die echt nicht billig sind,weil die Größe nur von wenigen hergestellt wird.

Vom Erstbesitzer mit Kaufbeleg.

Mein Gedanke war,günstig reparieren,wenn möglich, dann könnte ich ihn zum doppelten Preis anbieten und wäre immer noch günstiger als der Durchschnitt in ebay kleinanzeigen.

Oder aber mit mängeln so lassen und selber fahren, er gefällt mir extrem gut, bis auf den Rattenschwanz, der ist echt übel... fährt sich toll und ist schön groß, denke es läuft drauf raus das ich ihn selber fahre, nebenher repariere und dann mal sehen...

Danke für den Tip mit den Schrauben, werde sehr vorsichtig vorgehen, hatte noch nie einen so neuen Roller und will ihn nicht gleich ramponieren.

Hatte mal einen Runner, der Vorbesitzer war Grobschlosser wie aus dem Bilderbuch, der kannte kein nach fest kommt ab und so waren 80% aller Verschraubungen gebrochen oder so fest das man sie kaum noch aufbekommen hat :-)

Was echt nervig ist, dies Fach was ausklappt. Da gibt es einen Trick um das hinzubekommen beim Aufschrauben. Ich hatte für meinen übrigens 700 bezahlt mit 3000 km. Da war nie was dran gebastelt und Rechnung plus 1 Inspektion incl. Mofa und KKR Papiere. Der hat jetzt 10000 durch und der Reifen muss neu. Du solltest auf jeden Fall die Ölpumpe kontrollieren und Getriebeöl mal den "Stab" raus und ansehen (Schwarze Schraube mit Plastik-Stab unten dran)

Günstig reparieren ist da nicht, entweder richtig oder gar nicht und das ist eine Arbeit, dannach gibst den nie wieder weg :)

Themenstarteram 27. Mai 2016 um 11:22

Es ist so blöd das es schon fast wieder lustig ist.

Habe eben die über Nacht geladene Batterie eingebaut, die angeblich tiefenentladen und defekt war laut Vorbesitzer, was soll ich sagen... ALLES funktioniert, der E-Starter perfekt, Blinker schön im Takt, die Öllampe flackert nicht mehr, ich könnte mich kaputt lachen grade :-)

Manchmal muss man einfach auch mal Glück haben,bleibt nur noch die Sitzbank die ich jetzt in nächster Zeit suchen werde, so geil,bekomme das grinsen grade nicht mehr weg :-)

Hanifey da haste aber nen schönen Schnapper gemacht, bei uns im Raum Karlsruhe bekommt man die guten wie deinen für eher 900-1000€ und selbst bei denen ist meist irgendwas zu machen!

Danke für eure Hilfe, bin froh das ich sie gar nicht brauche :-)

am 27. Mai 2016 um 13:46

Da hat jemand nomal Glück gehabt.^^

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Aprilia Sportcity 50 2T Bj. 2012, Probleme nach Diebstahl mit Elektrik