ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Anzeige ABS, ESP und Reifendrucksensorlassen sich nicht löschen

Anzeige ABS, ESP und Reifendrucksensorlassen sich nicht löschen

VW Polo 5 (6R / 6C)
Themenstarteram 19. Oktober 2019 um 14:29

Hallo Polo-Gemeinde

Ich bin Fahranfänger und habe seit einem Jahr ein Polo 6R 1,2 BJ.12/2009, 51KW mit Trommelbremse hinten.

Vor ein paar Monaten habe ich eine Bodenwelle übersehen und etwas zu schnell genommen. Danach leuchteten im Armaturenbereich dauerhaft die Lämpchen für ABS, ESP und Reifendruck. Weil der Fehler nicht wegging, habe ich den Fehlerspeicher auslesen lassen und folgender Fehler wurde angezeigt: „Raddrehzahlsensor HR n.i.O“

Daraufhin habe ich den ABS-Sensor gewechselt. Dummerweise ist mir dabei das Gewinde der Schraube abgerissen, beim Ausbohren dann zur Krönung auch noch der gehärtete Ausdreher, so dass ich auch noch Zapfen mit dem Gewinde für die Sensorbefestigung mit auswechseln musste. Jetzt sind Sensor und Zapfen neu aber trotz Löschen des Fehlerspeichers kommen die 3 Leuchten im Armaturenbrett immer wieder, allerdings ist im Fehlerspeicher diesmal immer eine andere Meldung „00287 – Drehzahlfühler hinten rechts (G44) 008 – unplausibles Signal.

Daraufhin habe ich das Teil mit den Impulsmagneten für den Sensor hinten rechts und links untereinander ausgetauscht. Fehler ist nicht mitgewandert, so dass man ausschließen kann dass das Teil defekt ist.

Wenn ich diese ganzen Aktionen Revue passieren lasse kommt mir der Gedanke, dass der Fehler ganz woanders liegt.

Welches Teil im Auto könnte beim Schlag von der Bodenwelle kaputtgegangen sein, so dass ABS, ESP und Reifendrucksensor Fehler anzeigen. Alle 3 Sensoren laufen über die gleiche Sicherung (9). Sicherung ist jedoch OK. Es muss doch irgendwo eine Steckverbindung geben, wo alle 3 Sensoren auflaufen. Ich gehe mal davon aus, dass der Reifen-Bereich hinten rechts betroffen ist.

Ich bin total leer und habe keine Idee mehr und ein Besuch bei VW kann ich mir als Azubi nicht leisten.

Hoffentlich kann mir da jemand aus der Gemeinde weiterhelfen. Danke im voraus.

Ähnliche Themen
10 Antworten

@Dani_1999

 

Schaue dir das Anschlusskabel an und gucke ob der PIN abgebrochen ist,ist da alles i.o.,So musst du dann den ABS Sensor vorne rechts tauschen.

 

Haben einige schon gehabt,dass hinten rechts angezeigt wird,dieser aber vorne rechts meint.

 

Weil wenn der Sensor hinten defekt ist,so müsse nur die ABS leuchten.

 

Wenn jetzt ABS und ESP und RDKS leuchten so müsse man vorne rechts schauen ob da irgendwas kaputt ist.

 

 

Gruß Klemmi1997

Die 3 Fehler basieren auf einem einzigen...

Die ESP-Funktion und die Reifenkontrollfunktion sind von den (ABS-)Drehzahlsensoren an den Rädern abhängig.

Wenn der Sensor selbst nicht defekt ist und korrekt anschlossen ist, kann es ja immer noch sein, dass das Drehzahlrad nicht mehr koekt sitzt o.ä.

Hallo

Wir haben auch den Fehler 00290 - Drehzahlfühler hinten links (G46) 008 - unplausibles Signal - Sporadisch bei unserem Ibiza 6J (6R Basis).

Die Kabel der Drehzahlfühler hinten auf der Achse habe ich mir heute angeschaut, diese sind in Ordnung.

Komischer Weise kommt der Fehler erst nach längerer Fahrt auf der Autobahn/Landstrasse.

Unter der Woche im Stadtverkehr bleibt die Lampe aus.

Ich hab vorhin auch eine Runde gedreht (25Km Landstrasse) und mir dabei die Messwerte der Radgeschwindigkeiten angeschaut, da waren alle Werte gleich und plausibel.

Gibt es dazu noch weitere Quellen wo man nachlesen kann das es der vordere Sensor ist ?

Es wäre auch interessant zu wissen warum mir VCDS einen Fehler zum hinteren Sensor anzeigt obwohl er vorne defekt ist.

Ich habe einen ähnlichen Fall derzeit im Bekanntenkreis bei einem Polo 6C, dort ist aber zusätzlich bei dem Fehler das Bremslicht an !! Bei dir auch ?

Aktuell nicht,aber ich hab das Auto auch immer nur gesehen wenn das Problem nicht da war.

 

Der Fehler tritt ja nur sporadisch auf.

Mal den Bremslichtschalter prüfen. Manchmal tun diese durch Feuchtigkeit im Winter , Regen korridieren!

Ich hab das Thema nochmal mit der Fahrerin durchgesprochen und dabei hat sich herrausgestellt das der Fehler bei ihr wohl vornehmlich in langezogenen Rechtskurven wie an Autobahnausfahrten auftritt.

Ich denke ich werde mir da wohl mal die Radlager genauer anschauen.

Genau schau dir die Radlager an!

Ich hab jetzt übrigens das Radlager und den ABS Sensor getauscht und das Problem scheint gelöst.

Ich muss demnächst mal den ABS Ring am alten Radlager noch mit der Manetfeldkarte prüfen, vielleicht sehe ich da einen Fehler an einem Segment.

Bin Mal gespannt ob du ein Fehler findest . Ist schon interessant ^^

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Anzeige ABS, ESP und Reifendrucksensorlassen sich nicht löschen