ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Antriebsstörung bitte nächste Werkstatt aufsuchen. Warum?

Antriebsstörung bitte nächste Werkstatt aufsuchen. Warum?

Audi A4 B9/8W Allroad
Themenstarteram 20. Juni 2021 um 2:34

Hallo liebe Talkler,

meine Eltern wollten mit unserem Audi A4 in den Urlaub fahren. Start war Berlin und die Fahrt ist tragischerweise in Tschechien in der Stadt Varvazov auf einer Raststätte geendet. Meine Eltern wollten an dieser Raststätte Vignetten für die weiterfahrt kaufen und haben das Auto nach vollendeten 260km fahrt mal eine kleine Pause eingelegt. Die wollen nun weiterfahren aber der Motor spring einfach nichtmehr an und auf dem Display erschien die Meldung „Antriebsstörung bitte Werkstatt aufsuchen“ danach wurde die ADAC informiert (die nach mehr als 12 Stunden wartezeit) ankamen und das Auto abschleppten und zurück nach Dresden in eine Audi Filiale brachten. Leider hatte die Werkstatt geschlossen und das Auto muss erstmal bis mindestens Montag dort liegen bleiben um eine Diagnose durchzuführen. Meine Eltern sind mit dem ICE zurück nach Berlin gefahren (obwohl wir Anrecht auf ein Mietwagen haben da wir ADAC+ Mitglieder sind) die ADAC konnte uns leider kein Mietwagen zu Verfügung stellen. Nun die Folgende Frage: Woran kann das liegen das unser Audi mit 70.000km irgendwelche Antriebsstörungen hat. Was ist die Ursache und was wäre in dem Fall das schlimmste was passieren könnte? Aus dem Auto ist kein Dampf oder sonstige Substanzen ausgetreten und es hat auch nicht ungewöhnlich gerochen oder dergleichen. Ebenso ist während der Fahrt nichts besonderes aufgefallen deshalb ist bewunderlich warum das Auto innerhalb von einigen Minuten nichtmehr anspringt.

Ich bitte um Rat.

Liebe Grüße

Ähnliche Themen
18 Antworten
Themenstarteram 20. Juni 2021 um 18:41

Zitat:

@RTM1 schrieb am 20. Juni 2021 um 14:07:16 Uhr:

Hatte letztes Jahr die selbe Fehlermeldung, bei unserem hat zusätzlich noch immer wieder zwischen 40-80 Km/h extrem der Schaltknüppel gewackelt. 2.0 Tfsi 190 Ps Bj 2016. 1. Werkstatt besuch wurde der Nockenwellenversteller glaub an Zylinder 2 gewechselt. Nach ca. 2000Km wieder das selbe Problem. War insgesamt 4 mal wegen dem gleich Problem in der Werkstatt. Beim letzten Mal wurde noch ein 2. defekter versteller entdeckt und getauscht. Seither bis jetzt keine Probleme mehr.

Interessant. Bei unserm Audi konnte man den Gang nichtmehr reinlegen. Also beim abschleppen sollten meine Eltern den Gang auf „P“ auf „N“ legen, doch das Bremspedal ließ sich nicht runterdrücken (trotz angeschalteter Elektronik) der Schaltknüppel ließ sich auch nur mit etwas mehr Kraft einlegen. Ich weiss nicht ob es etwas mit dem Antrieb zu tun hat.

Themenstarteram 20. Juni 2021 um 18:43

Zitat:

@omifacelift schrieb am 20. Juni 2021 um 14:04:42 Uhr:

Zitat:

@shqipee schrieb am 20. Juni 2021 um 13:58:54 Uhr:

 

Das haben meine Eltern nicht versucht da die ADAC zu denen meinten das die nichtsweiter am Auto anfassen sollen.... mal gucken was die Audi Werkstatt genau sagt.

Der DDWA hat zwei Batterien (12V + 48V).

Es ist sehr befremdlich das der ADAC Techniker angeblich nichts ausgelesen hat,fällt mir schwer das zu glauben aber wenn du das sagst dann ist es wohl so!

Unser Auto wurde einfach nur abgeschleppt und zur nächsten Audi Werkstatt gefahren. Normalerweise kenne ich das auch nur so das der ADAC Mitarbeiter nochmal kurz reinguckt und die Fehler sucht. Aber naja anscheinend hatte jemand einen schlechten Arbeitstag....

Zitat:

@shqipee schrieb am 20. Juni 2021 um 18:41:26 Uhr:

Zitat:

@RTM1 schrieb am 20. Juni 2021 um 14:07:16 Uhr:

Hatte letztes Jahr die selbe Fehlermeldung, bei unserem hat zusätzlich noch immer wieder zwischen 40-80 Km/h extrem der Schaltknüppel gewackelt. 2.0 Tfsi 190 Ps Bj 2016. 1. Werkstatt besuch wurde der Nockenwellenversteller glaub an Zylinder 2 gewechselt. Nach ca. 2000Km wieder das selbe Problem. War insgesamt 4 mal wegen dem gleich Problem in der Werkstatt. Beim letzten Mal wurde noch ein 2. defekter versteller entdeckt und getauscht. Seither bis jetzt keine Probleme mehr.

Interessant. Bei unserm Audi konnte man den Gang nichtmehr reinlegen. Also beim abschleppen sollten meine Eltern den Gang auf „P“ auf „N“ legen, doch das Bremspedal ließ sich nicht runterdrücken (trotz angeschalteter Elektronik) der Schaltknüppel ließ sich auch nur mit etwas mehr Kraft einlegen. Ich weiss nicht ob es etwas mit dem Antrieb zu tun hat.

Ganz vergessen unserer ist ein Schalter. Sind damit auch noch von Gardasee, in Rücksprache mit unserem Händler aus Deutschland bis nach Innsbruck gefahren und haben ihn dort bei Audi untergestellt. Sollten versuchen möglichst noch nach Deutschland zu kommen. Als es kurz vor Innsbruck wieder los ging, war es uns doch zu riskant, damit noch über den Fernpass zu fahren. Von Innsbruck hat unser Händler ihn dann 1 Tag später zurück geholt da ADAC 10-14 Werktage dafür gebraucht hätte.

Themenstarteram 25. Juni 2021 um 0:04

So leute, hab einen Endstand. Das Auto ist nichtmehr angesprungen da der Anlasser von dem Audi defekt war. Audi musste den Anlasser komplett umtauschen und haben eine Rechnung von 1300€ aufgestellt. Teuer ja aber besser als ein Motor-Getriebeschaden.

Lg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Antriebsstörung bitte nächste Werkstatt aufsuchen. Warum?