ForumQuad & ATV
  1. Startseite
  2. Forum
  3. Motorrad
  4. Quad & ATV
  5. Antriebs Probleme / keine Leistung

Antriebs Probleme / keine Leistung

Polaris Quad
Themenstarteram 19. September 2022 um 17:42

Hallo an alle,

Ich habe ein kleines Problem mit meiner Polaris.

Allerdings ist es eine Sportsmann 570 und keine Ranger.

Ich konnte nur nichts anderes auswählen.

Das Problem…

Ich wollte die heute einmal bei mir in den Innenhof fahren um zu sehen warum die tankanzeuge nur noch blinkt.

Angesprungen ist sie ganz normal wie immer, ohne Probleme.

Nur fährt sie nicht mehr richtig.

Im Gang h fährt sie fast gar nicht, im Gang L bei sehr viel Gas nur ganz langsam. Beim Rückwärtsgang genau das gleiche.

Vor ein paar Tagen sie sie noch ganz normal Gefahren!

Beim anlassen heute ist mit nichts aufgefallen. Ist wie gesagt ganz normal angesprungen.

Was kann das sein??

Ich hoffe mir kann einer von euch helfen.

Schon mal vielen Dank im Voraus.

Mit freundlichen Grüßen

Dirk

Ähnliche Themen
4 Antworten

Wenn der Motor keine Leistung bringt, könnte es darauf hindeuten, dass er keinen oder nicht ausreichend Kraftstoff bekommt.

Ich tippe eher auf den Antriebsriemen.

Mach mal den Deckel ab dann wirst du sehen warum er keinen Vortrieb mehr hat.

Könnte natürlich auch sein.

Hört sich nach einen Problem mit der Vario an.

Entweder Schlupf beim Riemen, oder die Feder ist gebrochen und drückt die

Riemenscheiben nicht mehr richtig zusammen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Quad & ATV
  5. Antriebs Probleme / keine Leistung