ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. An die 2.2 DTI Fahrer: Ist das normal? (durchgetrenntes Kabel)

An die 2.2 DTI Fahrer: Ist das normal? (durchgetrenntes Kabel)

Themenstarteram 11. Juli 2006 um 21:35

Schaut euch mal bitte die beiden Bilder vom Motorraum an. Ich hab da einen vierpoligen Stecker entdeckt, an dem eine Leitung durchtrennt ist. Keine Ahnung ob die durchgeschmort ist, abgezwickt wurde oder ob es einfach normal ist (was ich jetzt eher nicht glaube).

Können bitte mal ein paar 2.2 DTI-Fahrer in ihren Motorraum schauen und mir sagen wie das bei euch so ist. Evtl. auch ob ihr diese Ummantelung habt, die wie ein Schrumpfschlauch oder so aussieht.

Auch cool wäre es, wenn vielleicht noch jmd. weiß wofür der Stecker überhaupt ist.

Ähnliche Themen
26 Antworten

Hallo BicMäc, das ist ja eine absolute Sch....e, da geht er mal, so wie Du Dir das vorstellst, dann gehts wieder "bergab", SCHADE. Könnte es sein, dass der Vorbesitzer recht kräftig "rumgeschraubt" hat oder die gleichen Probleme hatte? Ich an Deiner Stelle würde jetzt nicht locker lassen (na ja, wohl auch alles eine Frage des Geldes, hab es auch nicht im überfluss..). Schließlich ging er ja eine zeitlang. Also ran an das angeblich "nutzlose" Kabel, ich würd es einfach probieren....

Viel Glück und Grüße

Dieter

Themenstarteram 31. Juli 2006 um 20:02

...ach ja, ausserdem tendiert der Verbrauch inzwischen stark zu 8 Litern. IMHO für nen Diesel dieser Klasse absolut überzogen.

...ich könnt kotzen, wenn ich da manchmal so Werte wie 5,8 Liter/100 km auf dem Bordcomputer vom 164 PS Audi eines Kollegen seh'.

Themenstarteram 31. Juli 2006 um 20:08

...und dann les ich da auch noch folgenden Erfahrungsbericht auf www.ciao.de

http://www.ciao.de/Opel_Astra_2_2_DTI__Test_2893465

Mal die wichtigsten Auszüge:

"Der Charakter des 2.2 DTI ist Turbo-typisch: Im Unteren Drehzahlbereich gar nichts, und ab 1600 Touren volles Rohr"

"Highlight ist, wenn der Wagen bei 40 km/h im 2 Gang beim Tritt auf das Pedal die Haftung verliert…man erschreckt sich schon ein wenig"

"Und was sagt dabei der Verbrauch? 6 Liter – Mit Winterreifen. 5,7 im Sommer. Jedoch bekommt man ihn ohne Probleme auch auf 7 Liter."

:(

...oder das hier bei autobild.de:

"Typisch Turbodiesel eben: erst etwas behäbig, dann volle Kanone. Bei 1500/min packt der Motor bissig zu, zieht den Astra unnachgiebig nach vorn."

==> Bei 1.500 upm ist bei mir halt mal gar nix "volle Kanone"

am 31. Juli 2006 um 20:29

hallole!

da gab es mal eine Feldabhilfe wo man am AGR Ventil das kabel

durchtrennen musste die wurde aber spaeter wieder zurückgenommen weil es keine Verbesserung brachte.

das Agr-Ventil ist übrigens nicht immer zu wie oben beschrieben sondern es wurde nur die Rückleitung gekappt.

 

bis dann

Themenstarteram 3. August 2006 um 22:04

Zitat:

Original geschrieben von waldorfer

da gab es mal eine Feldabhilfe wo man am AGR Ventil das kabel

durchtrennen musste

Ähm, was ist denn bitte eine "Feldabhilfe"? Ich hab das noch nie gehört.

Hallo BicMäc,

also, genau 6 Liter hab ich noch NIIIIE geschafft, das Beste war mal 6.6 Liter auf 100. Im Durchschnitt brauch ich so um die 7,1 bis 7,5 Liter in der Stadt, bei Bleifuß natürlich mehr. Wie hoch der Verbrauch ist, wenn ich auf der Landstraße 80 und auf der Autobahn 100 fahren, kann ich schlichtweg nicht sagen, da ich eigentlich nicht so langsam unterwegs bin (abgesehen Stau oder überhaupt verkehrsbedingt, ist ja klar). Das mit dem Turbo-Loch empfinde ich persönlich einfach so, daß es beim "Reintreten" etwa eine bis zwei Sekunde dauert, bis er voll abgeht. Das er unter 1600 Touren schlapp wäre, kann ich eigentlich nicht bestätigen, kommt wohl auch darauf an, was für einen Gang Du eingelegt hast. Und mit Deinem Verbrauch von 8 Litern stellt sich mir die (übliche) Frage nach Bereifung, Beladung und so weiter.

Jedenfalls kann ich Deinen Frust gut nachvollziehen, wenn Dein Astra nicht so läuft, wie Du es Dir vorstellst oder wie von anderen geschildert.

Gruß

Dieter

P.S.: Einfach mal so gefragt, hast mal Überlegungen in Sachen Chiptunning angestellt? Verpaß ihm doch einfach mehr PS, Tunning über sie Software solls ja schon für 299 Teuros geben.

am 4. August 2006 um 21:20

Zitat:

Original geschrieben von dieter1962

P.S.: Einfach mal so gefragt, hast mal Überlegungen in Sachen Chiptunning angestellt? Verpaß ihm doch einfach mehr PS, Tunning über sie Software solls ja schon für 299 Teuros geben.

Das wäre ungefähr genauso als wenn du einem herzkranken Opa zwei Viagra gibst, damit er´s wieder bringt.

Der Leistungsverlust muss eine Ursache haben, entweder bringt der Turbo keinen oder nicht ausreichend Druck oder er kanns nicht weil er nicht richtig angesteuert wird, was wiederum viele Urasachen haben kann, als erstes sollte man mal, so als Laie, den Ansaugschlauch am Turbo abnehmen, und vorsichtig mit den Fingern versuchen das Turbinenrad zu drehen, aber nur mit den Fingern, das mir keiner auf die Idee kommt da mit´m Schraubendreher rumzupuhlen.

Dreht sich der Turbo relativ leicht und Geräuschfrei?

Der Rest kann nur von einer Werkstatt geprüft werden, es muß aber nicht unbedingt ein FOH sein.

Ist den das Turbopfeifen zu höhren, beim beschleunigen?

Ich hab mal gehört, dass bei den DTI´s gerne Schläuche vom oder zum Turbo abrutschen oder undicht sind und/oder sich Schellen lösen.

Feldabhilfe sind Maßnahmen zur Fehlerbehebung, die sehr oft auftreten, im "Feld" also. Z.B defekte Airbagkabel, lose Fahresitze, klemmende HA Sättel, AGR-Ventile, reissende Türrahmen usw.

Themenstarteram 8. August 2006 um 17:19

Bin heute mal auf dem Leistungsprüfstand beim ADAC gewesen.

Ergebnis: ca. 130 PS und 296 Nm ...übertrifft beides die Werksangabe, allerdings sieht der Kurvenverlauf etwas komisch aus (siehe Anhang)

Die (rotbraune) Drehmomentkurve entspricht in etwa meinem Beschleunigungsempfinden:

Die erste Steigung von unter 1.500 - ca. 1.700 upm, da geht gar nix, er rappelt sich quasi erstmal hoch, bei 1.800 upm gehts dann etwas besser, über 2.000 upm "beschleunigt" er dann mal wirklich.

Der Prüfer vom ADAC hat gemeint, ich soll mal den Ladedruck messen lassen ...mach ich am besten morgen gleich.

PS: Während der Leistungsprüfung ist auch die Motorkontrolleuchte an gegangen, allerdings konnte er trotzdem noch höher drehen als bis 3.000 upm. ...??? MKL bleibt jetzt auch wieder an, wenn man nur die Zündung an macht ...also mal schauen was der FOH dazu sagt.

Themenstarteram 8. August 2006 um 20:31

Ach ja, @Cockpitdesigner: Ein Pfeifen beim Beschleunigen kann ich nicht feststellen.

 

PS: 8-Liter-Marke gerade eben geknackt: 44,51 Liter für 552,7 km ergibt 8,05 Liter/100 km :(

Themenstarteram 8. August 2006 um 21:52

Wenn man meine Leistungskurve masstabsgetreu auf die der Werksangabe legt, sieht man das Problem ganz gut: Das Drehmoment ist im unteren Bereich schon ein gutes Stück von der Werksangabe entfernt ...und dann immer diese komischen Buckel.

Themenstarteram 17. August 2006 um 19:56

Fehlerspeicher beim FOH auslesen lassen mit folgendem Ergebnis:

"Motordrehzahl und Einspritzmenge nicht plausibel zu Geschwindigkeitssignal"

...hat also schlicht und einfach der Leistungsprüfstand verursacht. Ich glaub die Karre hat einfach zu viele Sensoren, Signalgeber und was weiß ich alles.

Ansonsten hab ich ihn nochmal nen Tag beim FOH gelassen um nochmal diverse Unterdruchschläuche zwecks "Schwäche im unteren Drehzahlbereich" checken zu lassen.

Ergebnis:

Motordiagnose => i. O.

Unterdrucksystem => i. O.

...den Ladedruck hab ich auch prüfen lassen und der war laut Tech2 sogar immer minimal über dem Sollwert.

 

Echt geil, an meiner Karre scheint also so gut wie alles in Ordnung zu sein und trotzdem geht der nicht mehr so wie früher und hat auch noch Leistungseinbrüche. Hab ich dem FOH-Meister auch gesagt daß es nach zwei bisherigen Werkstattaufenthalten jedes Mal deutlich besser war.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. An die 2.2 DTI Fahrer: Ist das normal? (durchgetrenntes Kabel)