ForumCLA
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. AMG Temperaturanzeige

AMG Temperaturanzeige

Mercedes CLA C117
Themenstarteram 14. Dezember 2015 um 8:38

Im AMG Menü sehe ich ja drei Temperaturanzeigen:

- Motor(öl) ?

- Kühlwasser

- Getriebe(öl)?

Ich muss dazu sagen, dass ich von Maschinenbau keine Ahnung habe da ich etwas anderes studiert habe. Also Motoröl und Kühlwasser ist mir schon klar, aber ist mit Getriebe der Antriebsstrang gemeint oder das Getriebe mit den Zahnrädern für die einzelnen Gänge?

Mir ist nämlich aufgefallen dass das Kühlwasser und der Motor relativ schnell warm werden (Wasser natürlich schneller als Öl, soviel Physik ist mir bekannt) aber die unterste Anzeige ist selbst nach 15 km auf der Autobahn noch unter den erforderlichen 50 Grad und ich traue mich nicht vorher in den Sportmodus zu wechseln. Wobei ich halt nicht weiß was das für eine Temperatur ist. Wenn es das Getriebe ist dann sollte ich wohl einfach nicht so oft und schnell die Gänge wechseln, wenn es aber der Antriebsstrang ist dann sollte ich wohl einfach nicht so schnell fahren. Kann mich da jemand bitte aufklären?

Ähnliche Themen
36 Antworten

Moin,

Ich denke es ist die Getriebetemperatur.

Ist ja auch ein Öl vorhanden,welches erstmal warm werden muss und das dauert halt,da keine große Fremdwärme vorhanden ist!

Gruß

Alex

Themenstarteram 14. Dezember 2015 um 12:08

Und wie sollte ich mich dann am besten verhalten solange es noch nicht die 50 Grad erreicht hat?

Ich habe das Gefühl, dass es auf der Landstr. bzw. in der Stadt schneller warm wird - wahrscheinlich weil weniger Fahrtwind unterm Auto vorbei fliegt.

Na warten bis auch dieses Bauteil Betriebstemperatur hat!

Es wird wohl auch mehr geschaltet als nur auf der BAB und der Fahrtwind wird wohl auch ne Rolle spielen!

@falc410

Zitat:

Kann mich da jemand bitte aufklären?

Ja, siehe z. B. diesen Punkt in der online Betriebsanleitung (BA) auf unserer CLA FAQ Seite im Teil "A" Kapitel 5.

Zitat:

Motor- und Getriebeöltemperatur: Wenn der Motor und das Getriebe betriebswarm sind, zeigt das Multifunktionsdisplay die Öltemperatur (4) und (6) weiß an.

Wenn das Multifunktionsdisplay die Öltemperatur (4) oder (6) blau anzeigt, ist der Motor oder das Getriebe noch nicht betriebswarm. Vermeiden Sie während dieser Zeit das Fahren mit voller Motorleistung.

Gruß

wer_pa

Themenstarteram 14. Dezember 2015 um 14:59

Bedeutet volle Motorleistung nur hohe Drehzahl oder auch hohe Geschwindigkeit?

Wie gesagt ich bleibe im Comfort Modus damit die Automatik früher hochschaltet (und steuere das eben auch mit dem Gaspedal) aber ist es unbedenklich trotzdem 200 km/h zu fahren (im 7. Gang) ?

Darauf wollte ich eigenlich hinaus.

Für mich heißt das,nicht über 2500-3000 Umdrehungen zu kommen!und den Wagen langsam warm fahren und sowie auch kalt fahren!

Aber du hast deinen Wagen doch schon etwas länger,wie bist du bisher damit umgegangen?!

@falc410

Eine präzisere Antwort ist in der BA leider nicht vorhanden.

Hilfreich wäre jedoch ggf. noch ein Blick in das BA Kapitel "Einfahrbedingungen" Unterabsatz AMG.

Wenn du genaue/präzise und verläßliche/dokumentierte Angaben benötigst, wird dir eine schriftliche An-/Nachfrage bei MB oder AMG leider nicht erspart bleiben.

Gruß

wer_pa

Themenstarteram 14. Dezember 2015 um 17:18

Ich hätte jetzt erwartet, dass mir das irgendein Mechaniker oder Maschinenbau Student das erklären kann. Mir ist es auch als Laie ja völlig klar das Öl bei 5 Grad eine andere Viskosität als bei 90 Grad hat. Daher dürfte der Kolben bei einem kalten Motor eben nicht so gut geschmiert sein und eventuell scheuert dann Metal auf Metal und es entstehen Metalspäne - Ergebnis: irgendwann ist der Motor kaputt.

Aber nachdem ich halt nicht weiß was mit Getriebeöl genau gemeint ist kann ich nur raten. Der Antriebsstrang der die Räder letztlich antreibt dreht sich ja abhängig von der Geschwindigkeit immer schneller. Auch der muss sicher geölt sein. Die Zahnräder im Getriebe drehen sich passend zur Motordrehzahl, durch die Übersetzung kommt ja dann bei gleicher Drehzahl eine höhere Geschwindigkeit zustande.

Wenn das Getriebeöl jetzt mit den Zahnrädern zusammen hängt dann sollte man ja trotzdem mit 3000 Umdrehungen im 7. Gang und eben entsprechend schnell fahren können. Wenn es sich aber um den Antriebsstrang handelt dann sollte man die Höchstgeschwindigkeit wahrscheinlich möglichst gering halten.

Das sind jetzt meine Laienhaften überlegungen. Bis jetzt fahre ich immer im C Modus solange bis alle Zahlen weiß sind und erst ab dann in den Sport Modus oder eben mal kräftiger aufs Gaspedal. Zusätzlich versuche ich nicht über 130 km/h zu fahren - wobei hier halt die Frage ist ob das unbegründet ist und ich eben auch locker schneller fahren dürfte.

am 14. Dezember 2015 um 18:30

Das erste Symbol ist für das Motoröl, zweites Symbol für Kühlwasser und das dritte Symbol ist für das Getriebeöl!

 

Was ist den das Problem mit den Symbolen die sprechen doch für sich für was die stehen! Blaue Anzeige kalt, weise Anzeige betriebeswarm!

 

Ich fahre nur im S - Modus und trete das Gaspedal nicht durch wenn er kalt ist! Im S-Modus schalte er auch recht zügig wenn man das Gaspedal nicht bis Abschlag drückt! Und ab und an fahr ich im M-Modus und schalte selber nur nicht Vollgas geben wenn die Anzeigen noch blau sind sollte ja jedem klar sein!

am 14. Dezember 2015 um 19:29

Hi,

Kühlwasser ist ja eh so gut wie immer weiß. Wichtig ist wirklich das Motoröl, das sollte schon kurz vor 80°C sein bevor der Spaß beginnt. Aber wenn du die ganze Zeit so schonend fährst, dann wird dein Getriebe nun mal langsam warm. Die Wärme im Betriebe kommt ja lediglich über Reibung und bei so schonender Fahrt hältst du die Reibung-/Drucklasten auf den Zahnrädern ja extra gering. Dazu ist glaube ich das Getriebeöl auch noch mit einem Kühlkreislauf verbunden und führt ebenfalls nochmal Hitze ab... in der kalten Jahreszeit dauert das, auch bei mir, 30-40 km bis ich eine weiße 50 sehe. Du kannst aber ruhig im M-Mode fahren und die Drehzahl so künstlich bei rund 2000 U/min halten. Und ruhig mal etwas beherzt Gas geben. So wird der Motor "schonend" zügig warm gefahren und durch die etwas höheren Drehzahlen wird das Getriebe auch etwas zügiger warm.

Man darf hier auch nicht zu ängstlich sein, das ist ein AMG. Ich war beim Basic-Fahrertraining auf dem Hockenheimring und wenn du bei sowas dabei warst, dann wird dir auch klar, das es dem Wagen relativ wenig ausmacht, wenn man schon bei 40°C Getriebeöltemperatur etwas drauf drückt. Die Fahrzeuge können sehr viel mehr Schmerz vertragen. Das Getriebe wird es schon überleben, das hat die höchsten Sicherheiten. Ein Bauteil das viel mehr Sorgfalt verlangt ist der Turbo! Der möchte niemals gequält werden. Also (im Bezug auf den Turbo) immer schön warm fahren und auch ruhig, wenn möglich vor dem Abstellen etwas "runter" kommen lassen. ;-)

Grüße

am 14. Dezember 2015 um 23:36

Kurze Frage, meine Kühlwasser Temperatur liegt immer über 80 Grad also um die 90 konstant, ist das normal?

Ja das ist normal

Zitat:

Ich fahre nur im S - Modus und trete das Gaspedal nicht durch wenn er kalt ist! Im S-Modus schalte er auch recht zügig wenn man das Gaspedal nicht bis Abschlag drückt! Und ab und an fahr ich im M-Modus und schalte selber nur nicht Vollgas geben wenn die Anzeigen noch blau sind sollte ja jedem klar sein!

Der S-Modus funktioniert eh nur eingeschränkt, solange nicht alles auf Temperatur ist ;)

Schonender wäre eh der C-Modus...

Zitat:

@falc410 schrieb am 14. Dezember 2015 um 17:18:20 Uhr:

Wenn das Getriebeöl jetzt mit den Zahnrädern zusammen hängt dann sollte man ja trotzdem mit 3000 Umdrehungen im 7. Gang und eben entsprechend schnell fahren können. Wenn es sich aber um den Antriebsstrang handelt dann sollte man die Höchstgeschwindigkeit wahrscheinlich möglichst gering halten.

Das sind jetzt meine Laienhaften überlegungen. Bis jetzt fahre ich immer im C Modus solange bis alle Zahlen weiß sind und erst ab dann in den Sport Modus oder eben mal kräftiger aufs Gaspedal. Zusätzlich versuche ich nicht über 130 km/h zu fahren - wobei hier halt die Frage ist ob das unbegründet ist und ich eben auch locker schneller fahren dürfte.

Du solltest (manuelles) Schalten unter hoher Last vermeiden: Das hat weniger mit "Zahnrädern", sondern mit den Kupplungen im Ölbad zu tun (nasses DKG()). Der schnelle Schaltmodus mit der Zündunterbrechung (Knallen) wird zudem eh erst im S-Modus aktiv, wenn die Getriebeöl-Temperatur passt. Zuvor schält er auch im S-Modus wie im C-Modus.

 

Themenstarteram 15. Dezember 2015 um 16:23

Danke, das hört sich ja fast so an als ob das Idiotensicher ist und man kaum was falsch machen kann wenn er eben von selbst, je nach Temperatur, sich entsprechend verhält.

Deine Antwort
Ähnliche Themen