ForumTT 8N
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Allrad Fehler 65535 Steuergerät defekt

Allrad Fehler 65535 Steuergerät defekt

Audi TT 8N
Themenstarteram 26. Mai 2020 um 18:48

Hallo zusammen

Ist wirklich mein Allrad Steuergerät defekt oder könnte es was anderes sein?

Grundeinstellung geht nicht gibt Fehler siehe Bild.

MKL leuchtet

20200503_172509.jpg
20200523_130553.jpg
Ähnliche Themen
20 Antworten
Themenstarteram 27. Juli 2020 um 20:48

Cool Danke. Öl wechsel auch bei Manuel Getriebe?

Habe ich schon getauscht . Meine Fehlermeldung war die selbe. Ich habe das Steuergerät jedoch reparieren lassen und dann wieder verbaut. Öl muss raus. Filter (wie schon gesagt muss da ein gekröpfter Schlüssel benutzt werden) ebenfalls gewechselt. Sind nur 2 Schrauben und ein Stecker. Wäre ohne bühne nicht zu machen (auch so ist das eine Sch..ß Arbeit) Vor allem bei diesem Steuergerät sind zwei "o-Ringe" als Dichtung verbaut. Die muss man (natürlich ohne Sicht) festhalten und gleichzeitig Schrauben (auch da sieht man fast nix). Sinnvoll war dann die Nutzung von einer Bitratsche. Da konnte man auf engstem Raum noch etwas besser hantieren.

O-Ringe haben beim Freundlichen übrigens 12 Euro (das STÜCK!) gekostet. Aber bei der Arbeit...da wollte ich nichts gebrauchtes wieder verbauen.....

Themenstarteram 28. Juli 2020 um 14:46

Danke hast mir sehr geholfen. Ahnung was VW dafür nehmen würde?

...die werden sich das ohne Achse ablassen nicht antun...Mit Spur einstellen usw....300 - 400 Euro? Habe aber auch nie gefragt. Ist ja mein "bastelobjekt" :)

Themenstarteram 29. Juli 2020 um 0:26

Muss denn die Spur danach eingestellt werden ?

also ich habe ja die Achse so belassen (dann ist halt weniger Platz...) dann muss natürlich nix vermessen werden. Ich vermutete blos, dass Audi die Achse ablassen würde, da man halt einfach sehr schlecht an die Schrauben kommt...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Allrad Fehler 65535 Steuergerät defekt