Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Allererster Fahrbericht mit meinem Neuen

Allererster Fahrbericht mit meinem Neuen

Themenstarteram 11. April 2003 um 19:00

HI alle,

Also ich hab jetz mittlerweile 1.560 km mit meinem neuen A4 avant (1.9 tdi 96 kw 6-gang) runter , und ich muss sagen meine rückreise nach Tirol ist einwandfrei gelaufen.

Angenehmstes reisen wobei der Tempomat seine gute Rolle gespielt hat und die sitze sind straff und einfach herrlich zum langen sitzen.

Ich war ziemlich voll beladen....mit freundin.... (also nich dass die so schwer sei sondern eher die von ihr gekauften Artikel bei Villeroy und Boch die den restraum des wagens ausgefüllt haben ;-) ....) und das auto lief wie ein uhrwerk. Kraft in hülle und fülle und zu keinem moment hab ich das gefühl gehabt dass der motor mühe hätte ... nicht einmal bei steigungen.

Bremsproblem bei nässe.....nicht die spur.

Tankblubbern, ist präsent bei vollem tank aber nicht dass mich das jetzt so sonderlich stören würde, und sehr im Hintergrund.

Radioanlage Concert II ist der Hammer...also auch keine einwände.

Nur die Mittelkonsole stört mich je nach sitzposition am rechten Knie ... aber seltenst habe ich dieses problem nicht begegnet bei meiner länge von 94m

....gewöhnungsbedürftig halt, aber nicht wirklich ein Problem.

Der Motor bleibt ( in kaltem Zustand) im ersten und zweiten gang ziemlich rau, aber ich denke dass dies sich bessert wenn ich noch ein paar tausender gefahren bin. Wobei der erste gang schon ziemlich (zu ?) kurz übersetzt ist.

Also nix Kavalierstart mit souveränität, sondern eher gefühlvolle schaltarbeit....

Im Grossen und ganzen bin ich einfach hin und weg, total begeistert.....ich hab ja auch einen vergleich mit meinem früheren Wagen.... Opel Astra 1.7 dti Bj. 99

Jetzt nur 2 kleine Fragen :

1. Beim Gas geben im 2. und 3. Gang (beim 4. bin ich mir nicht sicher) höre ich meiner schätzung nach gleich hinter der Mittelkonsole richtung motorraum ein diskretes *fffsssssssssssssssssss* (kein pfeifen....und ziemlich leise...)

Ist das normal, kommts vom Motor ? is es vielleicht die Klima.... würde jemand von euch eine antwort ?

2. Ich hab ein leises quitschen/knarren am mittleren Armatourenbrett, weiss aber nich genau woher es kommt (vermutlich plastikverdeckung rund ums radio und klimabedienung) , müsste ich wohl erst genau die stelle in erfahrung bringen bevor ich in die werkstatt fahre oder kann man wenn ein äusseres teil dran schuld ist ,dieses keilen damits nicht mehr vibriert ? was wäre euer rat dazu ? Oder gibts da ein teil was schon bekannt ist für seine vibrationsanfälligkeit ???

Danke für eure Hilfe und gute (und sichere!) fahrt !!!

MFG aus Tirol :)

Ähnliche Themen
16 Antworten
Themenstarteram 11. April 2003 um 19:04

Kleine Ausbesserung :

bin selbstverständlich weder 94m lang (noch 94 cm..) sondern eher 1.94 m .... :)

am 11. April 2003 um 19:05

Zum knarren im Armaturenbrett kann ich Dir nur sagen, lass alles sofort auf Garantie machen. Un zwar bist Du nichts mehr hörst.

War bei mir auch so. Zuerst nur leises Geräusch. Dann Garantie abgelaufen, und jetzt die Geräusche immer lauter.

Die Werkstatt konnte mir zwar helfen, aber natürlich alles gegen Bezahlung.

P.S.

Bei mir hat überigens die Scheibe das Armaturenbrett berührt und das hat die komischen Geräusche verursacht.

mfg

erstmal herzlichen glückwunsch! Bei mir ist es am 15 Mai auch so weit :)

Das mit dem kanrren in der armatur hab ich schon öfter hegört und auch schon selbst in einem Vorführwagen selbst erlebt.

Das geräusch könnte mehrere faktoren haben. Ich würds erstmal beobachten. Wenn man nen neuen wagen hat hört man alles ;)

gruß

Re: Allererster Fahrbericht mit meinem Neuen

 

Zitat:

Original geschrieben von astrobolos

Bremsproblem bei nässe.....nicht die spur.

War nur beim alten A4.

Gruß

Themenstarteram 13. April 2003 um 20:23

Hi,

also das knarren im kockpit macht mir am wenigsten sorgen, aber weiss jemand vielleicht woher dieses tschischen beim gasgeben kommt .

Ich höre es als wäre es knapp hinter der mittelkonsole im Motorraum....ein diskretes pfffffssssssssssssss....

hat jemand eine ahnung ?

Könnte es klima sein ?

oder turbo ?

oder sonst was?

oder vielleicht ganz normal ??? *gg*

Danke mal für eure hilfe :)

Was genau ist mit bremsprobleme bei nässe im alten A4 gemeint??

gruß

Der alte A4 (der A6 und der Passat allerdings teilweise auch,beim A4 aber wohl am schlimmsten)) hatte manchmal Probleme bei nasser Fahrbahn,im Winter wenn Salz gestreut war wohl extrem.Dann war ein Tritt auf die Bramse bei manchen angeblich ein Tritt ins "Leere".Audi hat dann A4 Fahrern angeboten eine kleine Spoilerlippe vor dem Radlauf kostenlos nachzurüsten.Die hat der neue A4 schon dran.

Gruß

Bremsen und pfeifen

 

Hallo zusammen!

Naja, also ich finde schon, daß auch der 8E ganz schöne Bremsprobleme bei Nässe hat - neulich hatte ich z.B. auf der Autobahn das Gefühle, er würde nur noch links bremsen - es hat mich bei einer Vollbremsung aus etwa 140 km/h ziemlich weit nach links versetzt! Ist die Bremse jedoch erstmal wieder (kurzzeitig) trocken, gibt es dieses Problem nicht mehr...

 

Zum pfeifen: Meinst Du nicht, daß es das typische TDI-Turbo-Pfeifen ist? Einfach mal Fenster aufmachen und Kopf beim beschleunigen raushalten - wenn's da auch hörbar ist, dann ist es der wunderbare Turbo.... :-)

Mit Gruß,

Schrabbi

Nochmals zu den Bremsproblemen:

Die haben die Audis allesamt quer durch die Bank.

Egal welchen Audi ich gefahren bin.

Alle haben bei Nässe ein Problem.

Mein aktueller Wagen (TT R) hat die mittlerweile auch.

Aber nicht so merklich wie der A4 oder der A6.

Nach nem Waschstrassenbesuch muss ich mich jedesmal zusammenreissen nicht schreiend in meienm Wagen abzudrehen.

Da packt auf den ersten Metern aber auch nix.

Danach wird es besser. Hängt wohl damit zusammen, dass die Scheiben direkt mit Wasser eingenebelt werden.

Selbst der S6 von meienm Vater (mit der dicken Bremsanlage) versagt da.

Gruss

Hallo,

kann Fabius nur beipflichten, diesen Fehler haben alle Audis der genannten Baureihen!

Audi weigert sich aber hartnäckig diese Lösung anzuerkennen :-(((, was meines Erachtens die einzig wirksame Methode ist.

MfG.

Bitte keine Links zu artverwandten Pages posten - ist halt so, kann ich auch nicht ändern.

Themenstarteram 14. April 2003 um 19:31

Zum Bremsproblem,

Also wenns so ist wie Fabius es beschreibt , dann müsste dieses versagen sich ja "nur" auf ein paar meter erschtrecken bis die scheiben einfach trocken sind.

Aber ist das in diesem Falle, wenn die scheiben ein bisschen nass sind, wie bei den meisten anderen fahrzeugen, dass sie erst amal trocken sein müssen um ordentlich zu greifen ?

Ich hab da Audifahrer gehört die das Problem beschrieben haben als wäre es über 50m totales Bremsversagen....und darauf hab ich halt meine aussage bezogen dass ich keine solche bremsprobleme kenne.

Also ....hmm mein Fehler...alles sache der definition *bremsproblem* :-)

Zum pfeiffen : Also ich denk mal das scheint so ziemlich normal zu sein ...ich vertrau mal (zitat Fabius) "meinem Popometer" :-)

Aber da is nochwas....seid gestern erst.

Also Fahrzeug ist auf betriebstemperatur,

Klimatronik ist die ganze zeit ziemlich viel gelaufen wegen dem warmen wetter....

und dann wenn ich meinen motor abschalte höre ich im hintergrund ein geräusch was dem eines herunterfahren einer turbine ähnelt. Das während 3 sekunden oder so....

Weiss vielleicht einer von euch was das ist????

Hoffe ich nerve noch nicht mit meinen fragen aber ich muss erst mal das fahrzeug auch akustisch kennenlernen ... bzw . Popometer erst mal kalibrieren :-)

Danke ciao !!!

Zitat:

Original geschrieben von Fabius

Nochmals zu den Bremsproblemen:

Die haben die Audis allesamt quer durch die Bank.

Egal welchen Audi ich gefahren bin.

Alle haben bei Nässe ein Problem.

Also ich hab das noch nie gahabt.

Zitat:

Original geschrieben von astrobolos

und dann wenn ich meinen motor abschalte höre ich im hintergrund ein geräusch was dem eines herunterfahren einer turbine ähnelt. Das während 3 sekunden oder so....

Weiss vielleicht einer von euch was das ist????

Das hat meiner auch,was es ist weiß ich nicht,scheint aber normal zu sein.

Gruß

Das Problem mit der Nassbremsung kenne ich auch. Ich fahre einen A4 1,8t Mod. 2003. Als ich vor einigen Tagen mein Auto gewaschen habe waren auch die Felgen mit dem Hochdruckreiniger dran. Also wurden auch die Bremsscheiben ziemlich nass. Als ich dann losfahren wollte kamm mir die Bremse schon etwas komisch vor aber ich habe mir nicht weiter dabei gedacht. Als ich dann an eine Kurve kamm die ich sonst immer erst recht spät anbremse hätts mich fast in Gebüsch gehauen weil die Bremse einfach nicht so wirkte wie ich das gewohnt war. Erst nach einiger Zeit packte die Bremse wieder richtig zu. Wenn man darüber nicht bescheit weiss dann kann einen das in ganzschön brensliche Situationen bringen. Also erst Vorsichtig trockenbremsen.

Zu diesem Komischen Geräusch aus dem Amaturenbrett kann ich nur sagen das ich das auch habe und das es bei mir nicht der Turbo ist, denn der klingt anders. Das Geräusch ist allerdings so leise das man es fast nicht hört. Beim Radio hören schon garnicht.

ZITAT:

und dann wenn ich meinen motor abschalte höre ich im hintergrund ein geräusch was dem eines herunterfahren einer turbine ähnelt. Das während 3 sekunden oder so....

Weiss vielleicht einer von euch was das ist????

Das ist der Turbolader der Runterfährt. Ist bei mir auch so.

 

Gruss Murdoch

Themenstarteram 15. April 2003 um 12:12

Achso.....danke jungs....

Jetzt wird mir einiges klarer....

Es ist halt so dass ich bei meinem vorgänger...wenn ein ungewohntes geräusch zu hören war... mich gleich wieder einstimmen musste die brieftasche zu zucken für eine neue kostenhohoe reparatur.... ( Opel Astra 1.7 dti )....wohl kein guter vergleich :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Allererster Fahrbericht mit meinem Neuen