ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Alarmanlage eingebaut finde aber Benzin Pumpe nicht für Funkstart

Alarmanlage eingebaut finde aber Benzin Pumpe nicht für Funkstart

Hallo

Also ich fahre einen Mitsubishi Lancer bj.97 1.3l Gl.

Habe mir eine 2 wege Alarmanlage gekauft und auch schon eingebaut funktioniert top :).

Nur War da noch ein Relai für den Funkstart dabei.

Das muss Laut Anleitung zwischen das Plus Kabel das aus dem Benzinpump Ralei kommt, jedoch kann ich dieses nicht finden und weis auch erlich nicht genau wo ich suchen könnte.

Unter dem hinteren sitz ist ein deckel dadrunter glaub ich sitzt das ding für die Benzin Anzeige, auf jeden fall ist da ein stecker drann mit 3 Kabeln.

Hmm was kann ich tun?

währe schön wenn mir Jemand Helfen könnte.

Hier noch mal ein bild von der einbauanleitung.

Beste Antwort im Thema

was machst du dann wenn während der fahrt dann die benzinzufuhr unterbrochen wird ,ich denke das dein auto niemand klauen wird ,schau doch mal was die wert sind und wie gefragt das modell ist ,an deiner stelle würde ich das geld sparen und dafür mit deiner frau bzw freundin nett essen gehen ,da hast du mehr davon

15 weitere Antworten
Ähnliche Themen
15 Antworten

Diese Art von Anlagen sind in Deutschland nicht zulässig,somit macht man sich schon mit strafbar wenn man sagt wie sie angeschlossen werden müssen!

Ich hatte diesen Monat tüv war da und die haben nix gesagt.

Ok sagen wir ich habe eine Normae Alarmanlage :)

könnte mir jemand helfen und sagen wo ich das Plus kabel Finde das aus dem Benzinpump Raile zur Benzinpumpe geht .

Und wenn die illegal ist dan zeig mir mal bitte einen link wo das steht!

Hi,

in Deutschland muß man nicht extra was verbieten. Das funktioniert umgekehrt es muß alles erlaubt werden:D

Die Alarmanlage darftst du natürlich verbauen (solange die eine ABE bzw. ein Gutachten hat) Eine Fernstarteinrichtung ist in Deutschland aber nicht Zulassungsfähig und damit auch net erlaubt.

Laß diese blödsinnige Spielerei doch einfach weg. Erfahrungsgemäß tauchen,vor allem bei billigen Ebay, Alarmanlagen nach einiger Zeit (im idealfall erst nach ein paar Jahren) Fehlfunktionen auf. Meistens durch eindringen von Feuchtigkeit in die mangelhafte Isolierung der Elektronik. Solltest du zur montage der Anlage die sogenannten Stromdiebe verwendet haben tauchen meistens schon deutlich früher Fehlfunktionen auf.

Und wenn dann Kraftstoffpumpe und Zündanlage mit da dran hängen hätte ich keine Ruhige Minute mehr.

Gruß Tobias

was machst du dann wenn während der fahrt dann die benzinzufuhr unterbrochen wird ,ich denke das dein auto niemand klauen wird ,schau doch mal was die wert sind und wie gefragt das modell ist ,an deiner stelle würde ich das geld sparen und dafür mit deiner frau bzw freundin nett essen gehen ,da hast du mehr davon

Hat nix mit mit meinem auto zu tun :D.

Habe da eine Anlage drinne die 4 mal Teurer als das Auto ist ;)

Ist kein billig Produkt habe 3 Jahre Volle Garantie da drauf und das muss in Russland schon was heisen :) und mein Onkel hat genau die selbe in seinem auto schon 5 jahre lang und die macht ihm bis jetzt noch keine Probleme.

Außerdem ist das Relai dazu da damit das auto nicht ausgeht wenn man den schlüssel rauszieht damit das auto immer ohne Gang verlassen wird.

Also darf oder kann mir da keiner einen tip geben ?

Jedes Kabel wurde von mir fachgemäss gelötet

Ich weiß nicht was ihr immer alle rummeckern müsst!

Wer sowas verbauen will weil er im Winter z.b. in ein warmes Auto steigen will und nicht nach dem kratzen mit beschlagenen Scheiben losfahren will, soll das doch gerne tun! Er hat ja nicht gefragt ob er das einbauen darf!

Ich habe auch einen Motorfernstart verbaut und es ist einfach nur KLASSE!

Mein Spritverbrauch ist gesunken seitdem er morgens 12 Minuten warm läuft!

Übrigens ich weiß das man den Motor nicht im Stand warm laufen lassen soll! Ich weiß auch das es den Verschleiß erhöht! Außerdem weiß ich das es 10 Euro kostet wenn man erwischt wird.

Also lasst einfach eure Kommentare weg!

Vernünftige Anlagen haben auch ein Handbrems und Gangsensor Kabel zur Erkennung des Status!

Naja ich an deiner Stelle würde es anders lösen wenn wirklich mal etwas nicht mit der Anlage funktioniert hast du immer Probleme dein Auto zu starten!

Ich habe auch kein Eingriff in meine Zündung oder Einspritzung vorgenommen und kann trotzdem den Motor Starten und wieder ausschalten nur kann ich nicht den Schlüssel abziehen und der Motor bleibt laufen ist aber nicht nötig!

Ich kann deinen Schaltplan nur sehr schwer entziffern!

Wenn du mir sagen könntest wie deine Anlage schaltet kann ich dir helfen!

Für den Winter gibt es Standheitzungen, sogar mit Motorvorwärmung. Die braucht wesentlich weniger Kraftstoff als deine 12 Minuten Warmlaufenlassen des Motors.

So einen Motorfernstart brauchen doch eigentlich nur die Parkplatz Poser damit sie was neues haben um angebeben zu können. Mit einer Standheitzung mit Fernbedienung kann man das nicht.

Ansonsten hat das teil absolut keinen Praktischen Nutzen, oder habt ihr Angst das jemand eine Bombe an die Zündung angeschlossen hat und ihr wollt euer Auto aus sicherer entfernung Starten?

Ja du hast recht wenn ich mir schon so eine Alarmanlage Kaufe dann soll sie auch irgendwie Funktionieren.

Man versucht hier nach rat zu fragen und was kommt irgendwelche leeute scheißen sich ein und sagen sowas ist illegal das darfst du nicht haben .......

bla bla.

Echt kein verständnis dafür was geht es leute an sogar wenn ich damit gegen die gesetze verstoße.

Zitat:

Original geschrieben von an-jay

Ja du hast recht wenn ich mir schon so eine Alarmanlage Kaufe dann soll sie auch irgendwie Funktionieren.

Man versucht hier nach rat zu fragen und was kommt irgendwelche leeute scheißen sich ein und sagen sowas ist illegal das darfst du nicht haben .......

bla bla.

Echt kein verständnis dafür was geht es leute an sogar wenn ich damit gegen die gesetze verstoße.

Sogar wenn ich damit Protzen will

hier in Deutschland Kostet so eine Anlage über 200 euro

wenn ihr so ein im Außland für 50 finden würdet dann würde hier jeder zweite so ein ding im auto verbaut haben

Hi,

ließ dir das doch mal durch:

http://www.motor-talk.de/.../unfall-durch-motorfernstart-t1251188.html

Außerdem solltest du beim Anmelden hier bei MT die Nutzungsbedingungen gelesen haben und daher wissen das es hier nicht erwünscht ist über illegale Themen zu posten.

Wäre einem Moderator dieses Thema aufgefallen wäre hier schon ein Schloß dran:rolleyes:

Gruß Tobias

Ok er hatte ne richtig schlechte alarmanlage oder er hat sie falsch angebaut.

Eigentlich ist es sogesagt unmöglich das Auto mit einem Gang zu verlassen weil das auto anbleibt sobald man den schlüssel zieht.

Und das Auto erst ausgeht sobald man die Fahrer Tür gesclossen und von aussen den knopf für die deaktivierung gedrückt hat.

Das hier ist ein Forum, da bekommt man auch mal Antworten die einem nicht gefallen :D

Jede Elektronik kann spinnen und schon hast du dein Unfall.

Was soll der Motorfernstart überhautp für einen Sinn haben? Genauso das das Auto erst aus geht wenn man es abschliest? Wozu soll das ganze gut sein? Sowas braucht man nicht. Hast im Endefekt nur Probleme damit, wenn die Kiste mal nicht mehr anspringt weis ja keiner mehr wo er anfangen soll nach den Fehlern zu suchen.

Auserdem finde ich es auch gut das man Dieben gleich mal eine möglichkeit ins Auto einbaut mit der man ganz einfach ohne Schlüssel ein Auto klauen kann.

Ob das Teil legal oder illegal ist spielt dabei keine Rolle.

ich gibs auf :D

bekomme ich schon irgendwie hin

man sollte es dir eigentlich wünschen das irgendwelche teuren elektronischen dinge kaputtgehen ,es wird dann keine werkstatt nach dem fehler mehr suchen weil das suchen mehr kostet als das auto wert ist ,dein modell gibt es ab 1000 euro in brauchbaren zustand ,ausserdem sichere ich das auto das der motor NICHT mehr läuft wenn der schlüssel abgezogen ist und nicht das er weiterläuft ,das hat für keine logig :rolleyes:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Alarmanlage eingebaut finde aber Benzin Pumpe nicht für Funkstart