ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. AGR Tausch Golf 6 1.6TDI Kombi Notlauf

AGR Tausch Golf 6 1.6TDI Kombi Notlauf

VW Golf 6 (1KA/B/C)
Themenstarteram 18. Januar 2021 um 10:43

Moin zusammen,

habe mich jetzt durch ettliche Foreneinträge gearbeitet, aber bin nicht wirklich zu einem sinnvollen Schluss für mich gekommen.

Ich habe bei meinem Golf wegen Kühlwasserverlust über einen wahrscheinlich durchgerosteten AGR-Kühler das gesamte AGR-Modul getauscht. War ne mortz Arbeit und fuddelei, aber es ist drin, dicht, und mein Kühlwasserverlustproblem ist behoben (Anlernen oder Grundstellung wurde nicht durchgeführt. Sollte beim Diesel auch nich nötig sein, so auch VW Werkstatt).

Nun kommt der Spaß. Ich bin nach dem Tausch ~300km gefahren, bis das erste mal der Notlauf(blinkende Glühwendel, als Abgasproblem) anging. Nach Rücksprache mit einem Bekannten, der meinte dass vielleicht einer der Stecker nicht richtig sitzt, habe ich die alle nochmal überprüft, an jedem einmal "gerüttelt", bin losgefahren und anschließend wieder 200km ohne Notlauf gepackt. Dann trat das Problem wieder auf. Eigentlich direkt nach dem Start des Motors oder nach den ersten 500 bis 1000 Metern fahren.

Habe dann noch etwas rumprobiert und mir ist aufgefallen, dass wenn man den Wagen im Notlauf bewegt bis er leicht Wassertemperatur aufbaut, dann den Motor aus und wieder anschaltet, geht er nichtmehr in den Notlauf und fährt komplett Normal. Kein Ruckeln, kein Gasverlust, nichts.

Habe mich dann mal zu einer VW Werkstatt begeben und den Fehler auslesen zu lassen, da ich privat leider keine Möglichkeit dazu habe. Resultat war, dass die Fehler 7563 und 7343 aufgetreten sind, und die zu mir meinten, dass das AGR-Ventil was ich eingebaut habe (Magneti Marelli), einen Defekt hat. Das ist tritt bei Zubehörteilen auf meinten sie und rieten mir ein Original AGR einzubauen.

Nicht nur dass ich eher weniger scharf darauf bin den ganzen Spaß nochmal auszubauen, sondern auch meine Bedenken ob es wirklich daran liegt, dass das Teil Defekt ist bringen mich hier her.

Ich habe in dem Zug auch gelesen, dass Kontaktprobleme oder ein defektes Kabel o.ä. zu solen Wertabweichungen führen können.

Was mich am meisten Stutzig macht ist jedoch dass das Auto "funktioniert" wenn es etwas Temperatur hat.

Hat jemand hierzu eine Idee? Ich bin mit meinem "Hobbyschrauberlatein" hier leider am Ende.

Bilder der VCDS Fehleranalyse habe ich mal angehängt.

Vielen Dank euch. Würde mich sehr über ein paar Antworten freuen. Für Nachfragen auch einfach kommentieren. Ich werde probieren die zu beantworten.

1
2
3
+2
Ähnliche Themen
2 Antworten

Hallo,

Wenn ein Kabel defekt wäre würde er es gleich schreiben und nicht nach 200-500 km.

Magnet Marelli hab ich noch nie bei sowas eingebaut.

Pierburg/ Wagner Borg / oder OE Teil VW.

Da gibt's noch nie Probleme.

Mfg

Schau mal ob der Menüpunkt "Adaption des Abgasrückführungsventil" (01-Motorelektronik, Grundeinstellung) im VCDS existiert. Wenn sich das nicht auslösen lässt und im Hilfetext nix steht probier mal mit Motor an/aus, wenn nix passiert jeweils Kupplung und Bremse gleichzeitig mal treten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. AGR Tausch Golf 6 1.6TDI Kombi Notlauf