ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Abs Relais T3

Abs Relais T3

VW T3 Kombi (253)
Themenstarteram 1. März 2021 um 20:09

Kann man das irgendwo kaufen in neu?

Ich find es nicht.

 

Und würde es gerne tauschen, als halbwegs letzes Mittel. Im Kampf um die teilweise leuchtende ABS Warnlampe.

Ähnliche Themen
11 Antworten

Noch immer keine Antwort.

Wie sicher ist es denn, dass es an einem Relais liegt?

Könnte es nicht an einem oder mehreren Sensoren liegen?

Irgendwo (ich denke hier im T3 Forum) habe ich gelesen, dass diese Sensoren auch mal schleifen können und so defekt werden können.

Themenstarteram 2. März 2021 um 10:19

Die Sensoren wurden schon geprüft, durchgemessen.Ich frage eher nach dem Relais. Ob es das zu kaufen gibt.

Ich hab mal was von einem Steuergerät unter dem Fahrersitz gelesen, hab gerade nochmal gesucht und bei den Kollegen in anderen Foren diese 2 Tipps gefunden: Tipp 1 - Tipp 2

Gruß Jan

Themenstarteram 9. März 2021 um 12:56

Ich verweise mal auf einen anderen Chat bezüglich des Relais.

Das Original Relais von VW kann ich nirgends finden.

Es gibt von Audi ein Relais mit der Teilenummer 437 927 825.

Kann jemand bestätigen, dass dieses Audi Relais passt und funktioniert im VW T3?

Im verlinkten Thread scheint es, als würde es funktionieren.

Abs Bulliforum

Themenstarteram 9. März 2021 um 13:44

Ich hab mir das genannte Relais bei Audi einfach mal bestellt. Mal schauen ob es dann besser ist.

Problem, welches wirklich nervt:

Abs Lampe leuchtet unregelmäßig, besonders bei Kopfsteinpflaser.bzw wenn es holperig wird.

Abs Pumpe schaltet sich dabei unregelmäßig dazu, auch wenn man bremmst. (Man hört von der Pumpe unter dem Sitz dass Geräusch).

Dieses Geräusch kommt eigentlich sonst nur kurz nach dem Start, soweit ich mich erinner.

Die Sensoren wurden alle durchgemessen und gereinigt. (Laut Werkstatt)

Die Litze im Abs Relais ist heil.

Kann sein das das ABS Steuergerät kurz keine Spannung bekommt und dann neu initialisiert. D.h. die Spannungsversorgung des ABS hat einen Wackelkontakt.

Themenstarteram 13. März 2021 um 13:17

So:

Mit dem neuen Relais von Audi ist die Symptomatik unverändert.

ALso, am Relais liegt es nicht. Dann werde ich mir mal das Steuergerät anschauen.

Und wenn ich keinen Wackelkontakt finde, versuche ich mir ein anderes Steuergerät zu leihen.

Vielleicht wohnt ja jemand in der Nähe von Rostock.

Der sich vorstellen könnte, ein Abs Steuergerät mal kurz zu verleihen.

Themenstarteram 16. März 2021 um 12:52

Habe mir nun bei VW ein original Abs Steuergerät bestellt, in neu.

Werde es dann einbauen und schauen ob der Fehler damit behoben ist.

Falls nicht, schicke ich es wieder zurück.

Themenstarteram 17. März 2021 um 17:19

Auch das neue Abs Steuergerät.Hat den Fehler nicht behoben bekommen. .:(

Kann ich das Abs einfach dektivieren, in dem ich das Abs Relais ziehe?

Und somit habe ich dann einfach ein Auto ohne Abs?

Die ständig einsetzende Pumpe nervt einfach zu gewaltig.

Wenn das deaktiviert wird, kommt man nicht durch den TÜV.

Wusste gar nicht, dass ein T3 schon ABS haben kann. "Habe ich selbst noch nie vermisst, weil es das 1980 nicht gab ;)

 

Aber so schwer kann es doch nicht sein die wackelempfindliche Stelle zu lokalisieren. Könnte "einfach" ein Masseproblem oder Plus-Versorgungsproblem sein. Die Sensoren scheiden aus.

Themenstarteram 17. März 2021 um 23:23

Tüv habe ich relativ neu.

Das ist erstmal nicht meine Sorge.

Die Frage ist gerade kann ich mit deaktiviertem Abs, normal weiterfahren und habe ein vollwertiges Bremssystem, eben wie ein T3 ohne Abs.

Und ja, als nächsten Schritt muss ich die Leitungen mal von einem Fachmann durchmessen lassen.

Deine Antwort
Ähnliche Themen