ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. ABS mit fataler Fehlfunktion

ABS mit fataler Fehlfunktion

Themenstarteram 3. November 2009 um 10:57

Gestern hatte mein ABS einen gefährlichen Aussetzer. Ich fuhr mit 70 km/h auf leerer Straße einer Ampel entgegen. Als ich noch ca. 70 Meter entfernt war, sprang sie auf Gelb. Eigentlich wollte ich noch rüberrauschen. Bei 50 Meter Entfernung entschied ich mich dann doch anders und machte einfach mal eine Vollbremsung. Das war zwar nicht notwendig, aber da sonst keiner unterwegs war, den ich gefährdet hätte... Mir war klar, dass das ABS einsetzen würde, da die Fahrbahn noch leicht feucht war. Ich habe mit einem Bremsweg von gut 20 Metern gerechnet. Es waren aber über 50 Meter und ich bin etwas über die Ampel hinausgeschossen. Allerdings zum Glück nix passiert, war ja nix los. ;)

Das Regelverhalten fühlte sich an, wie auf vereister Fahrbahn (11 °C, Sommerreifen). Das musste ich näher erforschen. Nach der Ampel - die Straße war immer noch ähnlich beschaffen - erneute Bremsung aus 70 km/h. Diemal überhaupt kein Problem. Nach knapp 20 Metern stand die Fuhre. Also wieder zurück vor die Ampel und noch mal genau die erste Situation nachgespielt. Jetzt klappte es auch hier einwandfrei. :confused:

Der darauf telefonisch angesprochene Werkstattmeister vermutet einen zu einem sehr ungünstigen Zeitpunkt kurzzeitig aussetzenden Radsensor. Er wird versuchen, den Fehler auszulesen, hat aber keine große Hoffnung, so eine einmalige Sache zu finden. Leider kann ich nicht sagen, ob die ESP Lampe überhaupt geleuchtet hat. Hätte ich wärend der Bremsung mal kurz das Pedal gelupft, wäre vermutlich alles gut geworden. Aber wer macht das schon, wenn man anhalten möchte?

Hatte das schon mal jemand?

Andreas

Ähnliche Themen
17 Antworten

Hat das ABS denn überhaupt gearbeitet --> War das Ruckeln im Bremspedal zu spüren?

Hatte so ein Problem noch nie, jedoch kann ich mir vorstellen, daß Du einfach bei Deinem ersten Bremsmanöver schneller unterwegs warst, als bei Deinen Reproduzierungsversuchen.

Ist mir nämlich auch schon passiert, daß ich kurz vor der Ampel bei orange nochmal Gas gegeben habe und mir dann erst im letzten Moment den Blitzer aufgefallen ist :D

Da bin ich dann auch leicht über die Ampel gerutscht, aber es hat noch gereicht ;)

Mich erinnert das an ein recht altes Audi-Problem (wobei auch andere Hersteller davon betroffen sind!). Es bildet sich durch Wasser ein leichter Film auf den Bremsscheiben- die Bremse muß also erst trocken gebremst werden... könnte möglicherweise sogar in der Bedienungsanleitung stehen, dass man bei Feuchtigkeit vor Fahrtantritt "trocken-bremsen" sollte- das Gleiche gilt nach der Waschanlage.

Besondere Vorsicht ist im Winter geboten- moderne Streusalze können bei "ungünstigen" Materialpaarungen SCheibe/Beläge die Reibung deutlich herabsetzen!!! Da hat man über einige Meter das Gefühl es ist überhaupt keine Bremswirkung vorhanden.

Das ABS kann ja nur blockierende Räder verhindern...

Themenstarteram 3. November 2009 um 11:56

Zitat:

Original geschrieben von Vollgasfuzzi

Hat das ABS denn überhaupt gearbeitet --> War das Ruckeln im Bremspedal zu spüren?

Ja, volle Pulle. Es hat gesummt und geruckelt, als wäre es schweineglatt. Ich habe gebremst und das ABS hat dagegen gehalten, indem es die Bremse wieder aufgemacht hat. Das habe ich mir auch nicht eingebildet und ich war auch nicht schneller, als geschildert. Dafür mache ich so etwas auch zu oft. ;)

 

Zitat:

Original geschrieben von mark29

Mich erinnert das an ein recht altes Audi-Problem (wobei auch andere Hersteller davon betroffen sind!). Es bildet sich durch Wasser ein leichter Film auf den Bremsscheiben- die Bremse muß also erst trocken gebremst werden... könnte möglicherweise sogar in der Bedienungsanleitung stehen, dass man bei Feuchtigkeit vor Fahrtantritt "trocken-bremsen" sollte- das Gleiche gilt nach der Waschanlage.

Das war es auch nicht, da die Räder dann nicht blockieren und dann auch kein ABS einsetzen würde. Und wenn so etwas einseitig auftritt, dann tänzelt das Auto etwas. Aber auch davon war nix zu spüren.

 

Zitat:

Original geschrieben von mark29

Das ABS kann ja nur blockierende Räder verhindern...

So sollte es sein. Dafür nimmt das ABS Bremsdruck vom blockierenden Rad weg. Bei mir hat es auch genau das gemacht, obwohl gar kein Rad - zumindest nicht auf die gesamte Bremsstrecke - blockiert hat.

Das war wie Schlittenfahren und definitiv eine Fehlfunktion. Hoffentlich passiert das nicht noch mal.

Andreas

Hm, hört sich in der Tat nach was anderem an. Hast du eventl. auf einem Rad deutlich geringeren Luftdruck?

Klingt blöd, aber ich hatte mal nen Vectra mit dicken Alus und wo ich wegen nem Plattfuß mit Reserverad fahren mußte hat das ABS auch gesponnen- allerdings ist es bei über 120 auf Störung gegangen und ich hätte dann bei ner Vollbremsung Bremsplatten gehabt...

Große Reibwertunterschiede auf den beiden Fahrzeugseiten hat es aber nicht gegeben? Denn da kann es schon dazu kommen, dass der Bremsweg "endlos" lang wird. Eine ordentliche Pfütze reicht aus.

Solche Unterschiede werden heute bei jedem ams-Test mit durchgeführt. Da geht es ab Tempo 100 runter. Fahrzeuge, die über die Bahn hinausschießen gibt es da übrigens auch (ist meine ich 120m lang...).

Ich kann das auf meiner täglichen Fahrstrecke provozieren, wenn es sehr nass ist. An einem steilen Bergabstück (über 20%) ist in ungünstiger Lage ein Gullydeckel eingebaut. Wenn ich auf dem Ding bremse rattert und knattert die Anlage und die Fuhre fährt und fährt, wo sie sonst binnen ein paar Metern stehen würde.

Ach ja. Das geht nicht nur beim A5, das funktioniert sogar bei Autos, die nicht von Audi stammen, nicht einmal von diesem großen Konzern. Nur für den Fall, dass das jemand auf eine Audi-Krankheit schieben will :D

Themenstarteram 3. November 2009 um 13:12

Zitat:

Original geschrieben von mark29

Hm, hört sich in der Tat nach was anderem an. Hast du eventl. auf einem Rad deutlich geringeren Luftdruck?

Die Reifen hatte ich zunächst auch in Verdacht. Bei der ersten Bremsung kalt und nachher warm. Aber so einen riesen Unterschied kann das nicht bringen. Der Luftdruck stimmt exakt. Nebenbei hat der A5 auch ein Reifendruckwarnsystem. Und eben war das Phänomen auch mit kalten Reifen nicht reproduzierbar.

 

Zitat:

Original geschrieben von baastscho

Große Reibwertunterschiede...

Ich kann das auf meiner täglichen Fahrstrecke provozieren, wenn es sehr nass ist. An einem steilen Bergabstück (über 20%) ist in ungünstiger Lage ein Gullydeckel eingebaut. Wenn ich auf dem Ding bremse rattert und knattert die Anlage und die Fuhre fährt und fährt, wo sie sonst binnen ein paar Metern stehen würde.

Na, das ist ja interessant. Ich kann natürlich nicht garantieren, dass ich bei meinem zweiten Ampelversuch exakt dieselbe Spur getroffen habe. Vielleicht war da irgendwo kurzzeitig was richtig Glattes beim ersten Mal. Hast du eine Begründung dafür, warum sich das System nicht wieder einkriegt? Eine Schwäche im Regelalgorithmus des ABS, die ohne weitere Sensoren nicht eleminiert werden kann? Aber dann wäre ja sicherlich alles wieder gut gewesen, wenn ich nur kurz von der Bremse gegangen wäre, oder?

Andreas

Jaja, mein Hinweis, dass das auch andere kennen, kam ja gleich in der ersten Antwort ;-))) hängt wohl mehr vom Zulieferer ab und nicht von dem ders ans Auto schraubt...

stimmt- direkt danach hat er ja gut gebremst.... Dann bin ich etwas ratlos...

aber es gibt schlimmeres- die ersten Bremsassistenten von Daimler haben gern mal allein gebremst- ohne Bremslicht!!! Dafür dann aber wenigstens ne Vollbremsung!!! :-O

Eine eindeutige Erklärung kann ich als Laie natürlich nicht geben.

ams führt eben diese Tests durch, um die Fähigkeiten von ABS, ESP und dem Fahrwerk im Allgemeinen bewerten zu können.

Unterschiedliche Reibwerte auf zwei Seiten sollen hier ein Ergebnis wiedergeben, ob die Kiste in den Wald knallt, wenn eine einseitig zu stark ziehende Bremse ihre volle Wirkung erzielt, oder alternativ der ganze Kram nicht zum Stehen kommt. D.h.Bremswirkung und Spurstabilität werden beurteilt. Der Test findet übrigens auf nassem Geläuf statt

Die Messung erfolgt bei Tempo 100. Die unterschiedlichen Werte sind horrend. Anbei ein Link, den ich eben gegoogelt habe. Leider nicht auf deutsch, aber die Werte kann man ja rauslesen aus der Tabelle ams-Test auf polnisch :). Schau nach der Tabelle mit dieser Bezeichnung: Droga hamowania (m)

Bei dir blieb der Bremsweg ja unter den 100 Metern, weil Du 1. langsamer warst und 2. keine durchgängig unterschiedlichen Reibwerte hattest.

Das System regelt sich selbst runter. Einen Einfluss kann man da schwerlich nehmen... Ein Opel, den ich vor 10 Jahren fuhr, ratterte munter weiter, wenn man kurzzeitig von der Bremse ging. Ein Jeep machte das gleiche, der Skoda auch. Irgendwann habe ich aufgehört zu testen, ob man den Vorgang unterbrechen kann. Ich bleibe einfach auf der Bremse.

Übrigens wird der Bremsweg ziemlich sicher nicht kürzer. Rechne mal aus, wie weit die Fuhre rollt ohne Bremsung. Das System regelt und bremst. Wenn sich das eingefangen hat, steht es sicherlich noch 5-10 Meter früher.

Themenstarteram 3. November 2009 um 13:52

Angenommen, der Werstattmeister hatte Recht und es ist tatsächlich das Signal eines ABS-Sensors "vorübergehend weggeblieben" gleich nachdem ich auf die Bremse gelatscht bin, dann würde sich die Sache ja auch so verhalten: Das ABS glaubt, ein Rad würde durch die Bremsung blockieren. Dann nimmt es dort den Bremsdruck weg, damit es wieder frei läuft. Das passiert aber nicht, denn der Sensor meldet noch immer keine Drehzahl. Dann müsste der Bremsdruck an der ganzen Achse, also auch auf der gegenüberliegenden Seite reduziert werden, damit das Auto nicht quer kommt. Es würde wohl auch reichen, wenn sich dieses nur an der Vorderachse abspielt und hinten mit ABS-Einsatz normal weitergebremst wird. Der Bremsweg wäre in jedem Fall viel länger.

Die Tabelle schaue ich mir an. Danke. :)

Andreas

Zitat:

Original geschrieben von mark29

Mich erinnert das an ein recht altes Audi-Problem (wobei auch andere Hersteller davon betroffen sind!). Es bildet sich durch Wasser ein leichter Film auf den Bremsscheiben- die Bremse muß also erst trocken gebremst werden... könnte möglicherweise sogar in der Bedienungsanleitung stehen, dass man bei Feuchtigkeit vor Fahrtantritt "trocken-bremsen" sollte- das Gleiche gilt nach der Waschanlage.

Besondere Vorsicht ist im Winter geboten- moderne Streusalze können bei "ungünstigen" Materialpaarungen SCheibe/Beläge die Reibung deutlich herabsetzen!!! Da hat man über einige Meter das Gefühl es ist überhaupt keine Bremswirkung vorhanden.

Das ABS kann ja nur blockierende Räder verhindern...

Eigentlich sollte der Wagen automatisch trocken-bremsen, hatte mal meinen Haendler drauf angesprochen weil ich auch der Meinung bin, dass es manchmal bei starkem Regen sehr verzoegert anfaengt zu bremsen und ich auch Wasser auf den Bremsscheiben vermutetet hatte.

"Eigentlich sollte der Wagen automatisch trocken-bremsen, hatte mal meinen Haendler drauf angesprochen weil ich auch der Meinung bin, dass es manchmal bei starkem Regen sehr verzoegert anfaengt zu bremsen und ich auch Wasser auf den Bremsscheiben vermutetet hatte"

Ja da hast du recht, wenn Das Fahrzeug einen Regensensor hat und es regnet wird bei geschwindgkeiten ab 80KM/H automatisch in den jeweiligen Intervallen Trockengebremst.(so jedenfals in dem a6)

Gruss

Themenstarteram 3. November 2009 um 15:44

Zitat:

Original geschrieben von ILIr183

 

"Eigentlich sollte der Wagen automatisch trocken-bremsen

Ja, so sollte es sein. Ist aber nicht so. Zwei Ingenieure hatten mir das auch bestätigt, als sie sich mein Fahrwerk wegen Rechtsziehen-beim-Bremsen angeschaut haben. Regensensor habe ich natürlich und Wischer ist auch immer auf Automatik.

Andreas

Bei meinem A4 (2001er) war ein ähnliches Phänomen (schreibt man das nach der neuen Rechtschreibung so??) zu spüren. Das trat immer dann auf wenn man frisch losfuhr und der Wagen so drei, vier Meter zurückgelegt hatte: Das ABS "krachte" kurz, und wenn man ungünstigerweise genau dann auf die Bremse trat war die Bremswirkung gerade mit dem Hund weg. Sprich: nicht vorhanden.

Der Mann vom Vertriebszentrum versicherte mir eindringlich dass das ein Prüfzyklus des ABS war, der immer kurz nach dem Losfahren durchgeführt wurde..

Jetzt könnte ich mir vorstellen dass es bei Dir was ähnliches gewesen sein könnte. Eben während der Fahrt....

Oder Wäre es Denkbar dass das ABS gerade dabei war die Scheibe trockenzubremsen und dann "verwirrt" war? (Lacht nicht, ich hab schon einige verwirrte Computer gesehen...!)

Zitat:

Original geschrieben von aerospace_beta

Bei meinem A4 (2001er) war ein ähnliches Phänomen (schreibt man das nach der neuen Rechtschreibung so??) zu spüren.

Das schrieb man schon immer so :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. ABS mit fataler Fehlfunktion