ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. ABS Leuchten

ABS Leuchten

BMW R 1200
Themenstarteram 10. Juli 2011 um 18:32

Fahre eine 2005er GS und hatte mit den Bremsen bis dato keine Probleme gehabt. Im Mai habe ich die Reifen wechseln lassen und bis Ende Juni zweimal Das ABS Symbol heftig rot aufblinken. Nach einigen Kilometern und circa einer Stunde Fahrtzeit. Anhalten und Motor neustarten. Fehler trat wochenlang nicht mehr auf. Dann kurz vor der jetzt der durchgeführten Inspektion noch einmal. Bei dieser Inspektion wies ich darauf hin, es war kein Fehler abegespeichert. Der Mechaniker stellte allerdings einige Metallspäne am ABSsensor fest. Dachte der Fehler wäre damit aus der Welt.

Komme gerade von einer Spessarttour wieder und dieser oben beschriebener Fehler trat nach einigen Stunden Fahrt wieder einmalig auf. Die nächsten 500 Km nicht mehr. Fehler ist mit Sicherheit wieder nicht abgespeichert. Scheiß Gefühl wenn durch die Berge fährt.

Die Bremskraft war allerdings voll da und die GS hat ein lückenloses Serviceheft.

Hat jemand dies Phänomen schon gehabt und kann mir somit weiterhelfen ?

Ähnliche Themen
16 Antworten

Ich weiss nicht ob die Batterie bei der 1200er noch ein Thema ist in Sachen ABS,aber sofern es noch die erste Batterie ist würde ich sie mal in Betracht ziehen...

Das war ja schon bei meiner R1150R so,Spannung zu niedrig,ABS Lampe blinkt.

Ja, Batterie scheint noch ein Thema zu sein... gibt wohl 1200GS-Fahrer die alle 1-2 Jahre ne neue Batterie einbauen.

Hatte bei meiner wohl Glück, da ist noch die "Werks"batterie drin, seit ziemlich genau 5 Jahren.

 

Aber nach mehreren Stunden Fahrt dürfte die Batterie eigentlich nicht so leer sein, daß das ABS anfängt zu spinnen.

 

@Boxerdriver

 

Hat Deine Werkstatt mal geschaut, ob alle Nachrüstaktionen beim ABS-System durchgeführt wurden? Da gabs ein paar kleine Änderungen um Ausfällen vorzubeugen.

Themenstarteram 11. Juli 2011 um 13:07

Die sehr gute BMW Werkstatt aus Lingen/Lohne hat festgestellt, daß kein Fehler abgespeichert ist, kein Lager an den Rädern ist außerhalb der Toleranz - sprich auf den ersten Blick nichts festzustellen. Da der Fehler nur sporadisch auftritt, wäre eine Suche sehr umfangreich und würde bis zu 10 Stunden dauern. Alle Rückrufaktionen sind durchgeführt worden,- ist ja auch immer beim BMW Händler zur Inspektion gebracht worden. Die Vermutung vom Werkstattmeister ist erstmal die Batterie zu tauschen - eine vor 4 Jahren original beim Händler gekaufte Batterie - da die Qualität sehr schwankend sein kann und Sie mittlerweise ca. 4 Jahre alt ist. Da der Fehler immer bei Temperaturen über 25 Grad auftritt, bauen die Batterien scheinbar spannungsmäßig ab. Schaun wir mal

Themenstarteram 12. Juli 2011 um 19:57

Habe heute Batterie zum Händler gebracht und einem Belastungstest unterzogen - lt. Test ist die Batterie in Ordnung

Themenstarteram 21. August 2011 um 17:14

Heute ist der Fehler wieder aufgetreten. Nach ner Pause leuchtete, kurz nach dem Losfahren, das ABS - licht auf.Alles diesmal genau gecheckt. Der elektrische Bremskraftverstärker lauft die ganze Zeit, Bremskraft die ganze Zeit vorhanden ( circa 20 Bremsungen nacheinander gemacht ) , Räder blockieren, Tacho läuft nicht.

Motor aus, dann an - alles wieder normal.

Ruf morgen mal den Freundlichen an

Zitat:

Original geschrieben von boxerdriver

Heute ist der Fehler wieder aufgetreten. Nach ner Pause leuchtete, kurz nach dem Losfahren, das ABS - licht auf.Alles diesmal genau gecheckt. Der elektrische Bremskraftverstärker lauft die ganze Zeit, Bremskraft die ganze Zeit vorhanden ( circa 20 Bremsungen nacheinander gemacht ) , Räder blockieren, Tacho läuft nicht.

Motor aus, dann an - alles wieder normal.

Ruf morgen mal den Freundlichen an

Hi,

 

was heißt "Bremskraftverstärker läuft die ganze Zeit"?

Ist ständig das zwitschern des BKV zu hören?! Das darf normal nicht sein.

Das ertönt normal nur einmal kurz am Anfang nach dem "Schlüsseldreh" und natürlich bei Betätigung der Bremse.

 

Hast Du Handprotektoren dran? Diese könnten evtl. verdreht sein und auf den Handbremshebel drücken (Dauerbetätigung), was zu Problemen führen kann!

 

Das gleiche kann passieren, wenn man unbewusst dauerhaft die Fußbremse betätigt... dort mal die Fußhaltung beobachten.

 

Ansonsten mal den Schalter am Bremshebel checken, schau Dir dazu mal diesen Link aus dem GS-Forum an:

www.gs-forum.eu/showpost.php?p=635346&postcount=10

Themenstarteram 21. August 2011 um 18:46

Also weder die Fuß- noch die Handbremse ist die ganze Zeit betätigt - Fehler ist bekannt. Der elektrische Bremskraftverstärker zwitschert trotzdem die ganze Zeit. Und wie gesagt, ist der Tacho während diesen Fehlers ausser Funktion!

am 26. August 2013 um 20:53

Hilfe!! Ich bin in diesem Jahr erst rund 500 km gefahren, ABS leuchtet ständig und funktioniert auch nicht. War heute bei BMW, Diagnose Pumpenmotor kaputt, kompletter Austausch nötig, Kosten ca. 1.800 Euro. Gibt es andere Lösungen? Kann ich ohne ABS fahren, will am Freitag in Urlaub, in die Alpen?

Kann es auch die Batterie sein? Anspringen tut sie gut. Motorrad ist Bj 2006, 30.000 km.

 

Danke Boxer48

 

[Von Motor-Talk aus dem Thema 'R 1200 R ABS kaputt, Fehlerdiagnose Pumpenmotor' überführt.]

Hi Boxer48,

Prüfe erst mal, ob die Batterie auch wirklich ordentlich funktioniert. Das ist meistens die Hauptursache, wenn die ABS Leuchte angeht. Am besten Batterie vom Kumpel borgen, der auch eine R 1200 fährt.

Es besteht auch die Möglichkeit, das ABS zu resetten. Weiß aber nicht, wie das geht.

Bei so einer teueren Reparatur würde ich auf jeden Fall eine zweite Meinung einholen.

UND nicht mit defektem ABS in die Alpen...

 

[Von Motor-Talk aus dem Thema 'R 1200 R ABS kaputt, Fehlerdiagnose Pumpenmotor' überführt.]

am 27. August 2013 um 7:05

Danke Jungbiker,

werde heute morgen die Batterie in einer anderen Werkstatt überprüfen lassen, bzw. austauschen und hoffe auch, dass das Problem dann gelöst ist......

Gruß

boxer 48

 

[Von Motor-Talk aus dem Thema 'R 1200 R ABS kaputt, Fehlerdiagnose Pumpenmotor' überführt.]

am 27. August 2013 um 7:46

habe mich im Datum der Erstzulassung geirrt, EZ. 02.06.2008.

Boxer 48

 

[Von Motor-Talk aus dem Thema 'R 1200 R ABS kaputt, Fehlerdiagnose Pumpenmotor' überführt.]

am 27. August 2013 um 10:06

Geburtstag und Weihnachten zusammen: komme gerade vom freundlichen BMW Händler in BS, selbe Diagnose wie gestern, Batterie i.O.. Kosten wieder ca. 1800 Euro. Während gestern jedoch gesagt wurde keine Kulanz weil älter als 48 Monate (bei denen habe ich immer meine Inspektionen machen lassen!) stellte BMW BS sofort einen Kulanzantrag und siehe da: BMW übernimmt die Materialkosten, ich zahle die Werkstattkosten in Höhe von ca. 300 Euro. Und, Reparatur noch diese Woche (meine -bisherige- Werkstatt in 14 Tagen!!), mein Urlaub scheint gerettet. Toll und Danke BMW BS B.a.R.

Danke Euch für die Beiträge

boxer48

 

 

[Von Motor-Talk aus dem Thema 'R 1200 R ABS kaputt, Fehlerdiagnose Pumpenmotor' überführt.]

Hi Boxer48,

na, das ist doch mal eine erfreuliche Nachricht.

Frage doch mal an, ob die Möglichkeit einer Garantieverlängerung besteht. Fragen kostet ja nichts und vielleicht klappt´s ja.

Ansonsten viel Spaß in den Alpen und sichere Fahrt.

Gruß

Jungbiker

 

[Von Motor-Talk aus dem Thema 'R 1200 R ABS kaputt, Fehlerdiagnose Pumpenmotor' überführt.]

Dann dürfte die zweite Werkstatt nun wohl einen neuen Kunden gewonnen haben! :D

Gute und sichere Fahrt in den Alpen!

 

[Von Motor-Talk aus dem Thema 'R 1200 R ABS kaputt, Fehlerdiagnose Pumpenmotor' überführt.]

Deine Antwort
Ähnliche Themen