ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. A6 3.0TDI Unrunder leerlauf, Ruß, Vibrationen, Batterie leer

A6 3.0TDI Unrunder leerlauf, Ruß, Vibrationen, Batterie leer

Audi A6 C6/4F
Themenstarteram 20. Juni 2018 um 2:31

Hallo liebe Gemeinde,

ich bin seit kurzem stolzer Besitzer eines A6 3.0TDI Baujahr2005 mit 175tkm. Es ist der bekannte BMK Motor verbaut. Motor wurde vor ca 1,5 Jahren vom Vorbesitzer komplett überholt (Rechnung über 4000Eur liegt im Handschuhfach) Nun zu meinen Problemen:

Der Wagen hat Leerlaufschwankungen und raucht und Rußt ziemlich viel. Vielleicht hat er auch keinen DPF mehr da er im oberen Drehzahlbereich faucht. Im Stand aber wie gesagt dieser unruhige Leerlauf. Injektoren wurden ebenfalls vor ca 1,5 Jahren vom Vorbesitzer getauscht, Rechnung über 1800Eur vorhanden. Fehlerspeicher zeigt garnichts an und die Injektorwerte sind auch okay (über vcds ausgelesen). Außerdem fällt mir auf dass bei diese schwarze Unterdruckverstellung ziemlich verrückt spielt und ständig auf und zu geht. Leistung hat das Fahrzeug und es leuchtet auch keine Kontrolleuchte im Tacho auf.

Das zweite Problem ist, dass die Batterie nach ca 5-6Std immer komplett leer ist, sodass einige Symbole im Tacho schon schwach aufleuchten bevor ich mich überhaupt in das Auto reinsetze. Standheizung hat das Fahrzeug nicht und sämtliche Sicherungen im Kofferraum wurden auch schon mal gezogen und abgewartet. Das Warndreieck im Innenraum leuchtet permanent. In VCDS wird „Batteriemanagement sporadisch kein Kontakt“ angezeigt. Habe ein neues BEM bestellt. Das sollte die Tage mal kommen. Kann ich das dann einfach einbauen oder muss das angelernt werden?

Wäre über ein paar Tipps dankbar. Jemand aus Raum Bayern da der sich das vielleicht mal ansehen kann?

Freundliche Grüße

 

Ähnliche Themen
30 Antworten

batterie defekt oder wird nicht geladen.

lima schon mal geprüft?

gruß

hans

Zitat:

@hansibo schrieb am 20. Juni 2018 um 08:34:14 Uhr:

batterie defekt oder wird nicht geladen.

lima schon mal geprüft?

..... oder das einzig noch mögliche, aber recht wahrscheinliche, dritte:

Die Batterie wird vom Auto entladen. Hierzu wäre es praktisch, mal den Ruhestrom zu messen.

mfg

Ploetsch10

Bei sowas sollte man als erstes, allererstes, mal den Fehlerspeicher auslesen. Alles andere ist Glaskugel...

Zitat:

@lordares schrieb am 20. Juni 2018 um 10:53:41 Uhr:

Bei sowas sollte man als erstes, allererstes, mal den Fehlerspeicher auslesen. Alles andere ist Glaskugel...

Genau so ! ...und der wird voll sein mit Fehlern !

Leute mit VCDS die helfen können findest Du in einer Liste in der FAQ oder in meiner Signatur (User helfen User)

Es gab 2005 auch Diesel ohne DPF

Themenstarteram 20. Juni 2018 um 11:59

Lima ladet die Batterie und bringt genug Spannung. Fehlerspeicher zeigt nur das Batteriemanagement an wie oben beschrieben sonst Lein Fehler zum Leerlauf Problem. Ruhestrom hab ich noch nicht gemessen aber wie gesagt die Sicherungen im Kofferraum alle schon nach der Reihe gezogen und ein paar Stunden abgewartet. Bringt nichts.

"Batteriemanagement sporadisch kein Kontakt" sagt mir jetzt nichst aber man kann ja mal die Anschlüße des BEM und der Batterie überprüfen.

Stehen Ruhestromstufen im Fehlerspeicher ? Falls ja dann prüfe mal ob der Bus in den Ruhemodus geht, also den Wagen abschließen und von außen durchs Fenster schauen ob die Beleuchtung vom Warnblinklichtschalter ausgeht. Das kann bis zu 30 Minuten dauern aber wenn es dann immer noch an ist erreicht der Bus die Ruhe nicht und irgentein Steuergerät saugt die Batterie leer. Bekannte Kandidaten sind Telefonsteuergerät und Soundverstärker.

Themenstarteram 20. Juni 2018 um 18:22

Zitat:

@Atomickeins schrieb am 20. Juni 2018 um 17:39:48 Uhr:

"Batteriemanagement sporadisch kein Kontakt" sagt mir jetzt nichst aber man kann ja mal die Anschlüße des BEM und der Batterie überprüfen.

Stehen Ruhestromstufen im Fehlerspeicher ? Falls ja dann prüfe mal ob der Bus in den Ruhemodus geht, also den Wagen abschließen und von außen durchs Fenster schauen ob die Beleuchtung vom Warnblinklichtschalter ausgeht. Das kann bis zu 30 Minuten dauern aber wenn es dann immer noch an ist erreicht der Bus die Ruhe nicht und irgentein Steuergerät saugt die Batterie leer. Bekannte Kandidaten sind Telefonsteuergerät und Soundverstärker.

War heute bei Audi zum auslesen. Bei denen an Tester stand Can Batteriemanagement sporadisch keine Kommunikation. Ruhestrom Stufen 1-5 standen auch drin. Habe heute ein anderes Batterie Steuergerät mal eingebaut. Immernoch das gleiche Problem. Im Kofferraum habe ich die 20A Bzw 30A Sicherungen schon mal gezogen um zu schauen ob die Batterie immernoch entladen wird: ja wird sie. Wo ist die Sicherung für das Telefonsteuergerät?

Gruss

Themenstarteram 20. Juni 2018 um 18:23

Achja und der Warnblinklichtknopf leuchtet dauerhaft.. bin langsam am verzweifeln mit der Kiste ... :(

Ok, dann wird die Busruhe nicht erreicht und man muss den Stromfresser/Stromdieb finden und ersetzen. Wenn Audi den Fehlerspeicher ausgelesen hat sollten die auch Lösungsansätze auf Lager haben oder haben die nur für diese Dienstleistung kassiert und das war es dann ?

Ich häng mal eine Anleitung vom User Funeral an wie man dem Problem auf den Grund gehen kann....

 

Themenstarteram 20. Juni 2018 um 22:01

Zitat:

@Atomickeins schrieb am 20. Juni 2018 um 20:46:32 Uhr:

Ok, dann wird die Busruhe nicht erreicht und man muss den Stromfresser/Stromdieb finden und ersetzen. Wenn Audi den Fehlerspeicher ausgelesen hat sollten die auch Lösungsansätze auf Lager haben oder haben die nur für diese Dienstleistung kassiert und das war es dann ?

Ich häng mal eine Anleitung vom User Funeral an wie man dem Problem auf den Grund gehen kann....

Ich glaub ich habe das Problem. Das kombiinstrument scheint nicht in Ruhe zu kommen. Wenn ich die Sicherung Nummer 15 vorne neben der Türe abziehe, fällt der ruhestrom von 6A auf 0,XX. Wie kann das möglich sein? Außerdem funktioniert mit gezogener Sicherung auch das MMI nicht mehr und die Lenkung ist schwergägngiger. Normal?

Abkassiert haben die von Audi nicht, und auf die Frage ob nicht angezeigt wird welcher Verbraucher nicht abschaltet kam die Antwort: wenn der PC alles anzeigen würde hätten wir ja keine Arbeit mehr....

Echt super Service..

Das die BUS Ruhe nicht kommt (Warnblinkschalter aus geht) kann mehrere Gründe haben.

Sicherung Nr. 15 ist das Kombiinstument, da scheint es ein Problem zu geben.

 

Man könnte man die Batterie abklemmen für 10 min und schauen ob er sich dann wieder fängt.

(auftretendeFehlermeldung: Lenkwinkelsensor und ABS wird durch eine kleine "Runde" fahren wieder kalibriert)

Themenstarteram 21. Juni 2018 um 2:39

Zitat:

@derSentinel schrieb am 20. Juni 2018 um 23:08:05 Uhr:

Das die BUS Ruhe nicht kommt (Warnblinkschalter aus geht) kann mehrere Gründe haben.

Sicherung Nr. 15 ist das Kombiinstument, da scheint es ein Problem zu geben.

 

Man könnte man die Batterie abklemmen für 10 min und schauen ob er sich dann wieder fängt.

(auftretendeFehlermeldung: Lenkwinkelsensor und ABS wird durch eine kleine "Runde" fahren wieder kalibriert)

Das ESP leuchtet öfter mal auf und verschwindet nach einigen Sekunden wieder, außerdem kommt hin und wieder mal die „Ölstand Minimum“ leuchte auch obwohl mit dem Ölstand alles passt. Wieso funktioniert eigentlich das MMI ohne die Sicherung für das KI nicht nehr? Ist das normal oder hat da der Vorbesitzer rumgepfuscht? Kann mir jemand Tipps geben wie ich das KI wieder in die BUSruhe bekomme oder muss ich das tauschen?

Gruß

Hallo,

alle 6 Injektoren für 1800€? Kommt mir etwas zu günstig vor. Ich hab für meine 350€ pro Stück bezahlt(Generalüberholte). Hinzu kommen Kleinteile wie Spannpratzen und Dichtungen, ca. 130€. Wenn die Dichtungen und Spannpratzen nicht erneuert wurden, kann es sein, das die Injektoren mit der Zeit unten am Fuß beim Kupferdichtring undicht werden. Dann hat man unter anderem unruhigen Motorlauf, Rußbildung, Weissrauch…

Auch wichtig: Spannpratzen mit Drehmomentschlüssel anziehen!

MfG

Sascha

Themenstarteram 11. Juli 2018 um 11:24

Hallo also habe immernoch das Problem mit dem unrunden Leerlauf. Habe nochmals mit VCDS die Messwertblöcke der Injektoren ausgelesen und ein injektor ist etwas im plus Bereich (+18 ) und alle anderen zwischen +5 bis +14. außerdem ist mir aufgefallen das meine rechte Bank voll mit Diesel ist. Habe das mal sauber gemacht und siehe da zwei Tage später wieder wie mit Diesel übergossen..

Kann sich jemand vorstellen wo das Problem liegen könnte? Kann keine Unrichtigkeit erkennen. Wie gesagt wurden Injektoren vor ca 1,5 Jahren durch den Vorbesitzer getauscht aber ich weiß nicht ob diese spannpratzen ebenfalls getauscht wurden. Kann das die Probleme mit dem Leerlauf verursachen ?

Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. A6 3.0TDI Unrunder leerlauf, Ruß, Vibrationen, Batterie leer