ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. A4 B9/8W Avant...sporadisch sehr lautes metallisches Schleifgeräusch Quietschen. Defekt?!

A4 B9/8W Avant...sporadisch sehr lautes metallisches Schleifgeräusch Quietschen. Defekt?!

Audi A4 B9/8W
Themenstarteram 18. Mai 2021 um 13:12

Hallo liebe Community,

ich bin seit Dez. 2020 Besitzer eines Audi A4 B9/8W Avant 2.0 TFSI Quattro Sport. Seit einiger Zeit macht sich ein sporadisches metallisches Schleifgeräusch bemerkbar. Es ist wahnsinnig laut und bedenklich.

Beim 1. Mal trat dieses vorne rechts auf und hielt über Minuten an.

Beim 2. Mal trat dieses vorne links auf und ging ca. 1 Minute lang.

Beim 3. Mal trat dieses im Stadtverkehr über einige Sekunden auf.

Der Audi ist Bj. 2017 und hat bislang 18.000 Km auf der Uhr.

Vor ca. 2 Monaten war das Kfz bei Audi und es konnte nichts festgestellt werden. Zuvor sagte ich dem Werkstattleiter, es sei ein sporadisches Geräusch und eine Diagnosefahrt um das Audi Gebäude würde dieses Geräusch nicht hervorheben. Was geschah? Es wurde nichts gefunden.

Heute wurde das Kfz wieder Audi übergeben und die Diagnosefahrt um das Gebäude brachte abermals keinen Erfolg. Nun haben wir uns auf eine erweiterte Diagnose mit Bedenken meinerseits geeinigt und das Kfz wird bis morgen vom Personal eine längere Strecke gefahren.

Das Kfz ist keine 6 Monate alt. Liegt noch in der Gewährleistung und hat zudem noch Audi Anschlussgarantie bis 2022. Dürfen die Kosten für die Diagnose und ein bereitgestelltes Mietfahrzeug auf mich umgesetzt werden?

Ich habe das Geräusch durch meine Freundin aufnehmen lassen und liegt dem ForumPost zur Verfügung.

Hat jemand von euch eine Idee oder Ahnung was das Geräusch verursachen könnte? Oder etwas ähnliches erlebt?

Danke im Voraus.

Ähnliche Themen
13 Antworten

Dann bin ich wohl nicht der einzige! Ich hatte das Geräusch auch schon, jedoch lange nicht so laut wie auf deinem Video. Meist war es nach einer langen Autobahnfahrt aufgetreten. Bei meinem A4 war es je nach Lenkeinschlag plötzlich verschwunden und wie bei Dir nach wenigen Minuten komplett weg.

Für mich hört sich das eher nach einem hohen Pfeifen an. Es gab wohl einige Probleme mit schlecht verklebten Frontscheiben. In die Richtung würde ich noch mal schauen.

Themenstarteram 18. Mai 2021 um 14:45

Zitat:

@voggl.de schrieb am 18. Mai 2021 um 14:24:00 Uhr:

Dann bin ich wohl nicht der einzige! Ich hatte das Geräusch auch schon, jedoch lange nicht so laut wie auf deinem Video. Meist war es nach einer langen Autobahnfahrt aufgetreten. Bei meinem A4 war es je nach Lenkeinschlag plötzlich verschwunden und wie bei Dir nach wenigen Minuten komplett weg.

Dieses Geräusch trat beim 1. und beim 2. Mal auch nach einer längeren Fahrt auf. Wenn Audi nichts findet, soll ich die Kosten für die Diagnose und den Ersatzwagen übernehmen. Hey, das Kfz ist nach Kauf keine 6 Monate alt!!!

Hast du das Problem lösen können?

Themenstarteram 18. Mai 2021 um 14:47

Zitat:

@bruno7161 schrieb am 18. Mai 2021 um 14:42:27 Uhr:

Für mich hört sich das eher nach einem hohen Pfeifen an. Es gab wohl einige Probleme mit schlecht verklebten Frontscheiben. In die Richtung würde ich noch mal schauen.

Frontscheiben überprüft, alles i.O.

Selbst bei schnelleren Fahrten auf der Autobahn kein pfeifen oder quietschen bzw. schleifen wahrnehmbar.

Ist ein lautes metallisches Schleifen. Klingt, als würde Metall an Metall reiben...

Geht das Geräusch weg, wenn Du kurz auf die Bremse trittst ?

Hast Du vorn an der Bremse einen Festsattel?

Themenstarteram 18. Mai 2021 um 14:56

Zitat:

@WhiTTy schrieb am 18. Mai 2021 um 14:48:28 Uhr:

Geht das Geräusch weg, wenn Du kurz auf die Bremse trittst ?

Hast Du vorn an der Bremse einen Festsattel?

Beim 1. Mal auf die Bremse treten ohne Funktion, das Geräusch blieb.

Beim 2. Mal trat ich auch auf die Bremse, Geräusch blieb und verschwand (siehe Video) beim Bremsen an der Ampel.

Ich denke, das müsste ein Festsattel sein.

Das klingt - wie bei uns auch schon vorgekommen, insbesondere nach längere AB-Fahrt - nach einer schleifenden Bremse. Bei uns war es aber bei jedem Tipp auf die Bremse sofort weg.

Stell ihnen das Video als Beweis in Kopie zur Verfügung. Das sollte als Fehlerbeweis genügen, so dass du keine Suchkosten zahlen mußt. So war es bei mir. Allerdings ging es da um sporadisch nicht öffnende Fahrertür und Klacker-Geräusche vorn am Motor,

Themenstarteram 18. Mai 2021 um 15:27

Zitat:

@bruno7161 schrieb am 18. Mai 2021 um 14:58:33 Uhr:

Stell ihnen das Video als Beweis in Kopie zur Verfügung. Das sollte als Fehlerbeweis genügen, so dass du keine Suchkosten zahlen mußt. So war es bei mir. Allerdings ging es da um sporadisch nicht öffnende Fahrertür und Klacker-Geräusche vorn am Motor,

Habe ich getan und gemacht. Liegt vor und wurde auch begutachtet. Die klassische, obligatorische Fahrt um das Firmengebäude (Audi Direkt) bliebt natürlich ohne das Geräusch. Ganz klar, ist ein sporadisches Geräusch. Ich machte den Vorschlag das Kfz mal ein paar 100 km zu fahren, um eventuell dann Glück zu haben. Dieses wurde eingewilligt und vorab mit dem Hinweis, sollte nichts gefunden werden, entstehen Kosten. Mit Ersatzwagen bin ich bei ca. 320 Euro.

Hey, ich denke das die Anschlussgarantie, welche von Werk aus auf 5 Jahre mitgegeben wurde, da greift bzw. die Gewährleistung in den ersten 6 Monaten. Der Händler ist in der Pflicht mir nachzuweisen, dass kein Defekt vorliegt und die Garantie besagt, dass Defekte Instandzusetzen sind.

Hatte ich auch. Waren bei mir die Bremsscheiben. Neue Bremsscheiben und das Geräusch war weg.

Themenstarteram 18. Mai 2021 um 16:00

Zitat:

@Jup_HH schrieb am 18. Mai 2021 um 15:51:41 Uhr:

Hatte ich auch. Waren bei mir die Bremsscheiben. Neue Bremsscheiben und das Geräusch war weg.

Okay?! Obwohl diese im guten Zustand sind?

Überlege was ich morgen mache? Wenn sie sagen, es konnte nichts gefunden werden und mich zur Kasse bitten, ob ich zahle, mir eine freie Werkstatt suche, denen den Fehler finden lasse und anschließend gegen Audi vorgehe.

Ich kann den Satz schon nicht mehr hören "Schaut alles gut aus, kann nichts finden oder sehen.". Da könnte ich explodieren.

Zitat:

@Jup_HH schrieb am 18. Mai 2021 um 15:51:41 Uhr:

Hatte ich auch. Waren bei mir die Bremsscheiben. Neue Bremsscheiben und das Geräusch war weg.

Die Bremsen hatte ich auch zuerst in Verdacht. Allerdings kommt mir das mit dem Lenkeinschlag dann seltsam vor. Wenn ich den Lenkeinschlag um wenige grad verändere, war das Geräusch dann meist weg. Zurück zum ursprünglichen Lenkeinschlag ließ das Geräusch wieder zurückkommen.

Themenstarteram 18. Mai 2021 um 16:55

Zitat:

Zitat:

@Jup_HH schrieb am 18. Mai 2021 um 15:51:41 Uhr:

Hatte ich auch. Waren bei mir die Bremsscheiben. Neue Bremsscheiben und das Geräusch war weg.

Die Bremsen hatte ich auch zuerst in Verdacht. Allerdings kommt mir das mit dem Lenkeinschlag dann seltsam vor. Wenn ich den Lenkeinschlag um wenige grad verändere, war das Geräusch dann meist weg. Zurück zum ursprünglichen Lenkeinschlag ließ das Geräusch wieder zurückkommen.

So ähnlich war das bei mir auch. Eine minimale Veränderung der Lenkung, also wirklich nur ein Hauch und das Geräusch war für eine Millisekunde weg und kam sofort wieder.

Allerdings ist dieses Geräusch so laut, dass andere VT dich anschauen als ob das Auto auseinander gleitet. Wirklich laaange und extrem lautes metallisches Schleifgeräusch. Kein pfeifen, kein unbedingt quietschen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. A4 B9/8W Avant...sporadisch sehr lautes metallisches Schleifgeräusch Quietschen. Defekt?!