Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B7 - Plötzlich komplette Abschaltung auf der Autobahn

A4 B7 - Plötzlich komplette Abschaltung auf der Autobahn

Audi A4 B7/8E
Themenstarteram 10. April 2021 um 19:17

Hallo liebe Motor-Gemeinde,

meiner Freundin ist heute was seltsames passiert. Sie ist von München nach Nürnberg gefahren und auch wieder zurück. Während der Rückfahrt(!) hatte der sonst zuverlässige A4 eine Art Herzstillstand. Auf der Autobahn, gemütlich mit Tempomat ist das Auto einfach ausgegangen. Motor sowie Elektronik (alles in der Fahrerkabine ist aus), keine Ankündigung vorher. Sie konnte das Auto auf den Standstreifen bringen, neustarten und ist ohne weitere Vorkomnisse zu Hause angekommen - keine Glühwedel oder Motorkontrolleuchte.

Nun recherchiere ich natürlich über ähnliche Fälle bevor ich mich zu einem Thread entscheide, allerdings finde ich auch selbst außerhalb der Audi-Welt keinen vergleichbaren Fehler. Alle Threads die ich gefunden habe beziehen sich auf "Motor geht aus". Niemand scheint das Problem gehabt zu haben dass mit dem Motor auch sämtliche Elektronik versagt. Ich vermute daher kein Problem mit Drosselklappen oder Luftmesser, PDEs etc - der Motor ging aus weil die Elektronik davor ausging ... ?

Randnotiz: Der A4 hat seit Mitte Januar eine neue Batterie (VARTA G3 Blue Dynamic 595 402 080 Autobatterie 95Ah) und das ist jetzt die erste Langstreckenfahrt gewesen. Zufall?

Batterie habe ich persönlich gewechselt, kontaktfehler zu +/- schließe ich aus.

Welche Erklärung könnte es für so einen spontanen Stromausfall geben? Vor allem wenn es danach weitergeht als wäre nichts passiert.

Verwirrte Grüße :-)

Ähnliche Themen
5 Antworten

waren Außerirdische in der Nähe ? :D

Eventuell ein megamäßiger Kurzschluß oder eine Unterbrechung am Pluspol der Batterie. Mal den Wasserkasten inspizieren und an den Polen wackeln.

Themenstarteram 13. April 2021 um 20:46

Hey und sorry für die verzögerte Rückmeldung. Also Batterieanschluss schließe ich aus, das sitzt absolut fest. Was meinst du mit "Wasserkasten inspizieren"?

Um welchen Motor handelt es sich? Hat irgendein Hauptrelais Altersschwäche?

Zitat:

@shardas schrieb am 13. Apr. 2021 um 20:46:14 Uhr:

Was meinst du mit "Wasserkasten inspizieren"?

Die E-Box sitzt unter der schwarzen Abdeckung vor der Scheibe Fahrerseite in einer Art Wanne! Zusammen mit der Batterie! Hier gibt es einen Ablauf, der sich gerne zusetzt! Dann steht alles unter Wasser und erzeugt gerne Kuddel-Ampere ( E-Probleme)!

In der E-Box sitzen ausser dem MSG auch diverse Relais und Sicherungen!

Zum Öffnen der Box müssen die Wischer ab, sonst funzt das nicht!

Themenstarteram 21. April 2021 um 19:13

Zitat:

@lpg-Jogy schrieb am 13. April 2021 um 23:46:28 Uhr:

Um welchen Motor handelt es sich? Hat irgendein Hauptrelais Altersschwäche?

Es handelt sich um ein 2.0TDI BPW 140PS. Ich habe das Auto vor 2,5 Jahren mit einem Tauschmotor erstanden. Nach ein paar Startschwierigkeiten läuft er seitdem aber ohne Probleme. Es wurden immer mal wieder Sensoren getauscht, aber dieser Verschleiß ist bei >300.000KM vertretbar.

Ich werde mal den Wasserkasten inspizieren. Was Relais betrifft: Vermutlich sind da noch die ersten aus 2008 drinnen. Nachdem das Auto bis heute nur diesen einen Aussetzer hatte weiß ich nicht nach was ich suchen soll, der Fehler lässt sich nicht nachstellen (zum Glück). Ich würde mal auf Verdacht Relais tauschen. Weiß jemand welche Relais die Ursache für so ein Verhalten sein können?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B7 - Plötzlich komplette Abschaltung auf der Autobahn