Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B6 - Anlasser dreht erst nach mehrmaligen Versuchen

A4 B6 - Anlasser dreht erst nach mehrmaligen Versuchen

Audi A4 B6/8E
Themenstarteram 10. März 2021 um 23:42

Hallo Forum,

ich habe schon gesucht, aber nichts passendes gefunden (oder überlesen).

Wir werden wohl in den nächsten Tagen den Audi vom verstorbenen Vater meiner Frau übernehmen.

Kurz zu den Daten:

Auda A4 Avant

Baujahr 2003

Knapp 20,000 Kilometer

Allerdings hat er ein Problem mit dem Anlasser. Ich versuche es mal zu beschreiben:

Zündschlüssel eingesteckt und gedreht

alle Warnlampen gehen an, so wie es sich gehört

Zündschlüssel weiter gedreht um das Fahrzeug anzulassen

man hört ein Klickgeräusch und es tut sich nichts

wiederholt man den Startversuch mehrmals springt der Wagen plötzlich an

allerdings kann es auch passieren, das der Anlasser schon bei ersten Mal dreht

egal ob der Motor kalt oder warm ist oder ob es draußen kalt oder warm ist

es ist also keine Gleichmäßigkeit zu erkennen

ich vermute mal, dass es nicht am Anlasser selbst liegt (bin aber kein Experte), da der ja mal irgendwann seinen Betrieb aufnimmt

Bevor ich jetzt zur Audi Werkstatt fahre und mir alles mögliche anhören (und zahlen) muss, habe ich mir gedacht, ich frage mal das Forum. Vielleicht ist es nur ein Schalter, der manchmal spinnt.

Gruß

Maxi1956

Ähnliche Themen
5 Antworten

Tritt mit dem 2-Schlüssel das gleiche Problem auf? Wenn es mit dem anderen Schlüssel problemlos klappt, hat vermutlich der Schlüssel ein Problem. Ansonsten mal mit Fehlerspeicher auslesen anfangen - das kann jede freie Werkstatt, oder man kauft sich selbst einen Diagnose-tester. Wenn man das Teil öfter benötigt macht sich das schnell bezahlt. Sofern ihr eine gute freie Werkstatt kennt würde ich ohnehin eher dort hin fahren als zu Audi.

Ich tippe darauf, dass du ein Problem mit der Stromversorgung des Anlassers hast. Das Klicken ist vermutlich das Ausrücken des Anlassers in den Zahnkranz der Kurbelwelle. Aber dann wird der Anlasser nicht gedreht. Ich würde mal die Stromversorgung direkt am Anlasser untersuchen, vielleicht ist da was vergammelt.

Themenstarteram 11. März 2021 um 16:03

Erst einmal danke für die Tipps. Leider kann ich wahrscheinlich erst in der der kommenden Woche Eure Tipps ausprobieren.

Auf jeden Fall gibt es eine Rückmeldung

Da ist höchstwahrscheinlich nur der Magnetschalter zu hören und die Kontakte dessen sind nicht mehr in Ordnung.

 

Dieser soll den Anlasser

1. Ausrücken lassen

2. mit Spannung versorgen.

 

Nachfolgender Text und angehangenes Bild sind auf

https://www.old-germany.de/html/anlasser1.html zu finden.

 

"Der Schubschraubtrieb-Anlasser kann von Hand oder elektromagnetisch eingeschaltet werden. Die letzte Art ist heute die gebräuchlichste. Beim Einschalten wird das Ritzel(2) mit Freilauf(8) auf einer Hülse(4) gegen den Starterkranz(5) der Schwungscheibe geschoben. Die Vorschubbewegung erfolgt nicht geradlinig, sondern auf einem Steiggewinde.

Beim Betätigen des Zündanlaßschalters(1) erhält die Magnetspule des Magnetschalters(10) Strom und zieht den Weicheisenkern in die Spule. Der Weicheisenkern ist mit der Einrückgabel(3) verbunden und schiebt das Ritzel(2) gegen den Starterkranz(5) und spurt bei richtiger Zahnstellung leicht ein.

Sobald das Ritzel eingespurt ist, werden im Magnetschalter zwei Kontakte(6) geschlossen, der Anker(7) erhält Strom und der Anlasser läuft an.

Treffen beim Einspuren Zähne aufeinander, dann wird die Feder(9) des Ritzel gespannt. Läuft jetzt der Anlasser an, gleitet das Ritzel infolge der Federspannung in die nächste Zahnlücke hinein.

Sobald der Motor angelaufen ist, “schraubt” sich das Ritzel auf dem Steilgewinde zurück, kommt aber erst nach loslassen des Zündanlaßschalters außer Eingriff. Während dieser kurzen Zeit tritt der Freilauf(8) des Ritzels in Funktion."

 

Schaltung.jpeg
Anlasser Schnitt.jpeg
Schaltung zum Text.jpeg
+1
Themenstarteram 23. März 2021 um 0:04

Danke für die Tipps bzw. Hinweise. Da die Batterie "tot" war habe ich eine Batterie eingebaut, die etwas stärker als die Originalbatterie ist.

Und siehe da. Bis jetzt springt der Wagen jedesmal problemlos beim ersten Mal an. Zufall?.

Ich werde es weiterhin beobachten.

Gruß

maxi1956

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B6 - Anlasser dreht erst nach mehrmaligen Versuchen