ForumW177
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W177
  7. A35 Sound?

A35 Sound?

Mercedes A-Klasse W177
Themenstarteram 23. August 2019 um 17:30

an die a35 fahrer, wer kann mir weiterhelfen?

hab jetzt den stecker beim cla35 gezogen.. bin auf sport+ mode, starten mit gedrückter schaltwippe, dann war er laut, motor laufen lassen und stecker gezogen. dann zum test nochmal bei gezogenem stecker gestartet und seltsamer weise gibt es keinen unterschied.

ich höre nach wie vor den silent mode bei nichtgedrückter schaltwippe oder eben laut bei gedrückter schaltwippe. irgendwie scheint das mit dem stecker ziehen nicht zu funktionieren. was mache ich falsch?

hat jemand den stecker mal gezogen und einen unterschied festgestellt? meine erwartungshaltung wäre gewesen, dass der silent mode damit überbrückt wird und man immer laut startet und nicht die schaltwippen gedrückt halten muss beim start. hab ich einen denkfehler hierbei?

Beste Antwort im Thema

1st world problems at their best

Schlimm!

42 weitere Antworten
Ähnliche Themen
42 Antworten

Zitat:

@Maurice1805 schrieb am 25. Februar 2020 um 11:29:20 Uhr:

 

Was ich dir sagen kann, ist das der A35 aufjedenfall einen guten Sound im Sport+ hat. Ballern tut er auch richtig gut und das Turbo Geräusch beim A35 ist wirklich wirklich krass !!

LG Maurice

Das kann ich bestätigen! ;)

welchen der beiden Schaltwippen muss man beim starten für den Sound drücken ?

Link, die zum runter schalten

Der rechte geht auch. Eins von beiden festhalten und starten

Funktioniert, hört sich Absolut klasse an ;)

Vor dem Start noch auf Sport+ umstellen ;)

Warum ?

Eine Umstellung auf Sport+ ist nicht erforderlich.

 

Wenn du den Wagen mit Schaltwippe startest, wenn der warmgefahren ist, dann hört er sich noch besser an ;)

Die Leerlaufdrehzahl bleibt danach aber höher ;)

Zitat:

@MIC_CLA45AMG schrieb am 23. August 2019 um 17:30:47 Uhr:

an die a35 fahrer, wer kann mir weiterhelfen?

hab jetzt den stecker beim cla35 gezogen.. bin auf sport+ mode, starten mit gedrückter schaltwippe, dann war er laut, motor laufen lassen und stecker gezogen. dann zum test nochmal bei gezogenem stecker gestartet und seltsamer weise gibt es keinen unterschied.

ich höre nach wie vor den silent mode bei nichtgedrückter schaltwippe oder eben laut bei gedrückter schaltwippe. irgendwie scheint das mit dem stecker ziehen nicht zu funktionieren. was mache ich falsch?

hat jemand den stecker mal gezogen und einen unterschied festgestellt? meine erwartungshaltung wäre gewesen, dass der silent mode damit überbrückt wird und man immer laut startet und nicht die schaltwippen gedrückt halten muss beim start. hab ich einen denkfehler hierbei?

Wo ist denn der Stecker genau ?

Ist bei Sport plus der klappen Auspuff immer offen oder nur bei bestimmten Drehzahl ? und schließt wieder bei geringer Drehzahl ?

Bei Sport+ ist die Klappe immer offen. Das hört man sogar, wenn man es von Comfort auf Sport+ umstellt.

Eben habe ich bei youtube eine Vergleich der für den A35 erhältlichen Abgasanlagen gefunden. Für mich sehr erschreckend. Wirklich gut klingt für mich keine, der Sound ist auch sehr ähnlich. Mal lauter, mal leiser:

https://www.youtube.com/watch?v=iK6WDz7cQPY

Deine Antwort
Ähnliche Themen