ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 sportback 2.0TDI startet nicht bei mehr als 26 Grad

A3 sportback 2.0TDI startet nicht bei mehr als 26 Grad

Audi A3 8PA Sportback
Themenstarteram 26. Juni 2021 um 22:05

Hallo zusammen,

Der Audi meiner Frau macht Hitzefrei. Sobald es wärmer als 26 Grad ist springt er nicht mehr an. Wenn man den Schlüssel dreht geht die Vorglühlampe an und bleibt es auch dauerhaft und die Motorkontrolllampe bleibt dauerhaft aus. Versucht man in dem Zustand zu starte, zieht der Anlasser voll durch aber der Motor bleibt aus. Versucht man es erneut, wenn es kälter ist, geht erst die Mototkontrolllampe an dann, dann folgt die Vorglühlampe, die aber kurze Zeit später wieder aus geht und dass Auto lässt sich problemlos starten.

Das Auslesen des Fehlerspeichers zeigt, wenn er anspringt nur dass das Motorsteuergerät sporadisch nicht erreichbar ist. Wenn er nicht Anspringt ist das Motorsteuergerät nicht erreichbar.

Nach allem was ich bisher gemessen habe, schaut es so aus, als bekäme das Motorsteuergerät keinen Strom in den Fällen in denen der Audi nicht anspringen will.

Hat jemand ne Idee wo die Ursache stecken könnte.

Danke im Voraus

Gruß John

Ähnliche Themen
10 Antworten

Persönlich hätte ich das MSTG. mit Kältespray gekühlt und dann getestet.

Gute Idee mit dem Kältespray, ich würde das aber nicht auf das Motorsteuergerät beschränken. Es hört sich für mich nach einem maroden Kontakt an der bei sich bei Wärme ausdehnt und öffnet. Das kann der Anschluss vom Steuergerät sein aber auch ein (Spannungsversorgungs-) Relais, eine Sicherung/ Sicherungshalter oder eine Steckverbindung.

Das Baujahr und die Motorkennbuchstaben wären für die Suche hilfreich. Ist die Batterie im Kofferraum oder im Motorraum?

Themenstarteram 27. Juni 2021 um 10:11

Ich Probier das nachher mal aus, noch gefällt dem Audi die Temperatur und er springt auf Schlag an.

Das Baujahr ist 2004 und die Motorkennung BKD. Die Batterie ist im Motorraum.

Gruß John

Alles klar, dann habe ich erstmal in den falschen Stromlaufplänen gesucht. Ich muss gleich weg aber ich werde nachher nochmal auf die Suche gehen und melde mich, falls ich was finde.

Themenstarteram 27. Juni 2021 um 16:51

So ich hab das MSTG mal ausgebaut und in die Gefriertruhe geworfen uns siehe da das Auto springt mit einem tiefgefrorenen MSTG problemlos an. Ich tau es gerade wieder auf für den Gegentest und dann muss ich mich wohl mal damit auseinandersetzen ob man das MSTG reparier kann oder ich ne neues auftreiben muss. Hat da jemand Erfahrung?

Danke Gruß John

Themenstarteram 27. Juni 2021 um 18:46

So das MSTG eine Stunde draußen in der Sonne liegen lassen und schon springt der Audi nicht mehr an somit ist es wohl klar, der Fehler liegt im MSTG. Hat jemand Erfahrung an der Stelle? Kann man das reparieren, kauft man einfach eins mit gleicher Teilenummer in der Bucht oder was schlagt ihr vor?

Danke Gruß John

Es gibt Firmen, die können so was reparieren.

Bsp.:

www.endera.de

Nachlöten kann das sicher auch ein Elektroniker vor Ort.

Ist auf jeden Fall ein interessanter Fehler und eine interessante Lösungssuche :) Ich sage mal danke für die Rückmeldung.

Themenstarteram 27. Juni 2021 um 19:22

Da ich in einer Entwicklungsabteilung arbeite, wär das mit dem Nachlöten kein Problem. Die Frage ist nur wie kommt man an die Leiterplatte? Wenn ich die Schrauben entferne tut sich nichts. Klebt da „nur“ die Dichtung oder ist das Teil zusätzlich noch irgendwie verklebt?

Danke Gruß John

Klar ist ringsrum verklebt

Billiger ist es oft ein passendes gebrauchtes anzulernen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 sportback 2.0TDI startet nicht bei mehr als 26 Grad