ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8PA Subwoofer ab Werk?

A3 8PA Subwoofer ab Werk?

Audi
Themenstarteram 1. Juni 2018 um 19:40

Hallo zusammen,

ich kenne mich beim A3 nicht so gut aus, deshalb die Frage ans Forum:

Hat der A3 8PA als Attraction-Modell einen Subwoofer verbaut? Mir fiel immer schon der recht tiefe Bass im Vergleich zu den Werksanlagen anderer Hersteller (z. B. meine Gölfe 5,7) auf. Kann mir nicht vorstellen, dass das allein die 16,5er Lautsprecher produzieren, außer der A3 ist wesentlich besser gedämmt als der Golf (was ich nicht glaube).

Der A3 ist komplett original, verbaut ist ein Radio "Audi Concert". Im Kofferraum vom A3 habe ich auch nix gesehen. Ich meine auch, dass ist die Standard-Anlage, also auch nix Bose oder so.

 

 

Ähnliche Themen
12 Antworten

Beim concert bzw symphony Radio hast du ein teilaktives System von blaupunkt verbaut mit insgesamt 10 Lautsprechern.

1 Center vorne in der Mitte und 2 hoch + Mitteltöner vorne sowie hinten + verstärker mit subwoofer links in der seitenverkleidung im kofferraum, beim Radio chorus hast du nur vorne 2 Lautsprecher

Mein concert2 hat auch einen Woofer.

Jo, die Standartanlage im Vorfacelift war in den ersten Jahren echt sehr ordentlich(10Ls). Irgendwann (ich meine mit dem Facelift, evt aber auch 1Jahr vorher) hat sich Audi dann einen abgespart und standartmäßig nur noch vorne billige Lautsprecher verbaut.

Themenstarteram 2. Juni 2018 um 11:29

Zitat:

@Kytor schrieb am 1. Juni 2018 um 19:58:54 Uhr:

Beim concert bzw symphony Radio hast du ein teilaktives System von blaupunkt verbaut mit insgesamt 10 Lautsprechern.

1 Center vorne in der Mitte und 2 hoch + Mitteltöner vorne sowie hinten + verstärker mit subwoofer links in der seitenverkleidung im kofferraum, beim Radio chorus hast du nur vorne 2 Lautsprecher

Okay, das erklärt einiges. Teilaktiv heißt wohl, der Sub hat nen kleinen Verstärker und der Rest läuft übers Radio, oder?

Da hat Audi aber wirklich was feines eingebaut, wenn man bedenkt, dass der Wagen nur eine Attraction-Ausstattung hat und BJ 2007 ist.

Beim Golf bin ich jedes Mal aufs Neue wieder am Nachrüsten, weil der Sound ab Werk nie so ist, wie ich es mir wünsche.

Beim aktuellen Golf 7 habe ich Lautsprecher hinten und eine kleine Match-Endstufe von Audiotec Fischer nachgerüstet. Der Klang ist nun auch sehr gut, trotzdem fehlt im Vergleich zum A3 der Tiefton etwas. Aber klar, wenn der A3 tatsächlich einen Subwoofer hat, diesen Frequenzbereich deckt man mit 16,5er LS einfach nicht ab.

Das hat nichts mit Attraction sondern ausschließlich etwas mit dem gewählten Radio/Navi zu tun. Teilaktiv heißt, dass die Frontlautsprecher am Radio hängen und die hinteren mit am Verstärker vom Subwoofer. Der Center bekommt plus von vorne rechts und minus von vorne links.

Hallo,

Ich habe mich auch vergangene Woche über die in der hinteren Tür eingebauten LS gewundert. Hab ein neues Radio eingebaut und mich über die nur 2 vorhandenen LS-Stecjker gewundert. Die Line-Ausgänge hab ich alle verbunden, nur hab ich wohl das Schaltplus (Ausgang?) am Stecker C1 nicht angeschlossen. Das wird wohl der Grund sein, warum derzeit nur die vorderen LS funzen.

Muss mal schauen ob der Pin an meinem Radioadapter (mit CAN-Interface für Lenkradfernbedienung) überhaupt belegt ist und nofalls noch einen Pin nachrüsten.

Gruß

Onki

Bei Nachrüstung eines Radios musst du dir ein aktivsystem Adapter besorgen damit der verstärker korrekt angesteuert wird

Hallo,

was beinhaltet dieser Adapter denn außer einer Schaltspannung und den Line-Ouit Anschlüssen die am C1-Stecker des ConcertII liegen?

Bekommt der Verstärker sein Einschaltkommando auch via CAN-Bus?

Gruß

Onki

am 6. Juni 2018 um 21:21

Hallo, hat jemand eine Empfehlung/link für einen gut/günstigen CAN Bus aktive Adapter oder kann man da jeden beliebigen nehmen?

da ist der gute sub

20180530-191623

Hallo,

habe vorher noch einmal das Radio ausgebaut und die Verkabelung gecheckt.

In der Tat war das Schaltplus für das Aktivsystem nicht angeschlossen.

An dem Schaltplus-Ausgang war nur die Stromversorgung für die Antennen-Phantomspeisung angeschlossen. Ein weiteres Kabel hing mit Beschriftung heraus.

Also schnell noch einen Stecker dran, damit die zugehörige Buchse auch den Steckerpin mit Schaltplus aus dem CAN-Adapter versorgt wird. Das ist nun der Fall, die hinteren LS sind aber nach wie vor Stumm. Die Signale sind vom Radis aus via Chich an den Adapter angeschlossen, es wird also auch ein Signal ausgegeben.

Hat noch jemand einen Tip? Hat das Teil eine eigene Sicherung, die ggf. durch ist?

Gruß

Onki

Hallo,

nachdem nun am Nachrüst DAB+ Radio auch die erst kürzlich eingebaute DAB+ Scheibenantenne "Antenna Error" liefert, bin ich ziemlich ratlos. Anschluss am freien Fakra-Stecker der serienmäßigen Antenne bring auch nur "no Signal".

Die hinteren Lautsprecher sind auch weiterhin tot obwohl an dem für das Schaltplus zugehörigen Pin ein Schaltplus (uber den CAN-Adapter) anliegt.

Weiß wirklich niemand Rat. Ist da noch irgendwo eine Sicherung für das Teil-Aktivsystem eingebaut die ggf. durch ist?

Gruß

Onki

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8PA Subwoofer ab Werk?