ForumW176
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A-Klasse abgeholt und sofort mehrere Probleme

A-Klasse abgeholt und sofort mehrere Probleme

Mercedes A-Klasse W176
Themenstarteram 18. Juli 2016 um 23:38

Ich habe heute meine 10 Monate alte A-Klasse abgeholt.

Bereits auf dem Heimweg meldete die PDC mehrfach Fehler (roten Balken und langes Piepen). Der Freundliche meinte, ich müsse den vorderen Kennzeichenhalter entfernen (den er selbst montiert hatte).

Leider hat das auch nichts gebracht. Auch nicht das Putzen der Sensoren. Der vordere Stoßfänger sei wegen Kratzern neu lackiert worden, ich vermute da einen Zusammenhang...

Danach wollte der Wagen nicht mehr starten und zeigte mir eine ganze Liste von Störungen an:

Rückhaltesystem, Airbags, Getriebe, Parkbremse etc.

Nach 15 Minuten war der Spuk vorbei und es funktionierte wieder alles, ausser der PDC.

Achso, das Radio hatte sich auch schon zweimal selbst ausgeschaltet.

Wie bekomme ich das kostenlose Update fürs Navi?

Habe mich registriert, Firmware und Software wurden upgedatet, aber n Kartenupdate wurde mir nicht angeboten...

Ich bin sehr enttäuscht. Mein 4 Jahre alter Peugeot 107 hatte keinen einzigen Fehler und hat nur nen Bruchteil des A180 gekostet!

Beste Antwort im Thema

Ich hab übrigens auch mein Auto "blind" gekauft - 500km weiter entfernt abgeholt.. ohne vorher Probefahrt gemacht zu haben. Dafür hat man ja die Neuwagengarantie :)

44 weitere Antworten
Ähnliche Themen
44 Antworten
am 19. Juli 2016 um 7:34

Zitat:

@HerrErt schrieb am 19. Juli 2016 um 04:17:09 Uhr:

Trotzdem wüsste ich gerne:

-Was ist mit dem vibrierenden Gaspedal? Normal?

Das selbe Problem hab ich in meinem CLA 250. Bisher wurde die Abgasanlage entspannt, Motorlager überprüft und alle Leitungen auf Kontakt zum Motor hin überprüft. Nächste Woche habe ich endlich den Termin beim Freundlichen. Es kommt ein Mercedes Service Team, aus der Zentrale, die sich das Problem anschauen. Hoffentlich passt dann wieder alles. Bei mir ist es sogar bis ca. 2200rpm

Themenstarteram 19. Juli 2016 um 10:36

Hier mal ein paar der gemeldeten Fehler als ich zuhause ankam.

Von wegen verschaukeln.

Entschuldigung, dass ich das Naviupdate auch erfragt habe. Aber statt brauchbarer Antworten bekommt man hier ja offensichtlich überwiegend nur unqualifizierte Kommentare...

Schade.

Da muss ja im KI ein ganzer Fehler-Katalog ablelegt sein...evt. die kpl. Betriebsanleitung usw. :p

am 19. Juli 2016 um 11:03

Moin!

Das mit den Kommentaren kenne ich... Hab gerade was ins C Klasse Forum gepostet und was soll ich sagen. Erste Antwort = dummes Kommentar.

 

Zu deinen Fragen: Die Fehler sind definitiv nicht normal. Keiner der Fehler. Muss der Händler definitiv beheben. Würde denen den Wagen hinstellen und einen schönen Ersatzwagen verlangen.

 

Zum Navi: welches hast du? Das Garmin oder das Comand?

Das Garmin kannst du über eine Software auf der Mercedes Website (musst mal suchen wo) selbst updaten. Das Comand soweit ich weiß nur beim Händler

am 19. Juli 2016 um 11:12

Das Verschaukeln bezog sich auf die 5 Jahre Garantie.

Themenstarteram 19. Juli 2016 um 12:18

Hätte auch lieber den Kaufpreis gedrückt, aber da war nichts zu machen. So bin ich jetzt die nächsten Jahre auch an den teuren Service gebunden...

Themenstarteram 19. Juli 2016 um 12:22

Zitat:

@Javiss6544 schrieb am 19. Juli 2016 um 11:03:00 Uhr:

Zum Navi: welches hast du? Das Garmin oder das Comand?

Das Garmin kannst du über eine Software auf der Mercedes Website (musst mal suchen wo) selbst updaten. Das Comand soweit ich weiß nur beim Händler

Das Becker Map Pilot.

Eigentlich soll laut Anleitung das erste Update innerhalb der ersten 60 Tage nach Kauf kostenlos sein.

Das Navi war zwar 10 Monate in Betrieb, hing aber nie am PC und war auch nicht registriert (Zwang beim ersten Verbinden mit PC). Somit müsste doch eigentlich das kostenlose Update möglich sein. Oder erkennt das Navi etwa, dass es schon länger benutzt worden ist?

am 19. Juli 2016 um 12:24

Glaub das Start Datum der ersten Initialisierung wird zusammen mit den Fahrzeug Daten auf die Karte geschrieben. Eigentlich sollten aber 2 Jahre updates dabei sein. Such mal auf der MB Website diesen updater und Probier es einfach. Kostet dich ja nur ein paar Minuten. Sollte aber eigentlich gehen...

Nach einem Softwareupdate braucht die Parktronic ein paar Minuten bis sie wieder funktioniert...

Das ist natürlich sehr ärgerlich bei einem fast neuen Wagen.

Jetzt musst du auf die Zähne beißen und dich in Geduld üben.

Selber machen kannste leider gar nix. Der Wagen muss wieder zurück zum Händler.

Wenn der zu weit weg ist bleibt dir nur die Garantie bei jeder MB Werkstatt.

Ich kann dir nur den Rat geben nicht gleich auf die Leute loszugehen wie man das hier öfters liest.

Wenn es deine Hauswerkstatt werden soll ist es besser ruhig zu bleiben.

Die brauchst du ja noch länger und wenn du sachlich auf Leute zugehst dann wirst du auch in Zukunft gut behandelt werden.

Ich nehme an diese Fehlermeldungen haben alle die gleiche Ursache. Wahrscheinlich der Stecker zum Motorsteuergerät???

Bring den Wagen zurück. In der Regel ist die Geschichte in 1-2 Stunden geregelt und vielleicht haste die nächsten 10 Jahre nie was.

Ich hatte beim Kauf von meinem Jungen Sterne Wagen auch einige Nachbesserungen.

Es waren immer nur Kleinigkeiten, z.B kein Strom an der 24Volt Buchse. Da haben die beim Kundendienst halt nicht gemerkt.

Es wurde aber alles kostenlos geregelt

Natürlich war es sehr ärgerlich, musste immer einen Termin machen, Urlaub nehmen usw.

Ich muss auch sagen, dass ich das bei meinen 2 Opel’s nie hatte, da war immer alles ok aber auch andere Zeiten für 20 Jahren.

Ich vermute, dass die Werkstätten heutzutage so kurz mit den Zeiten gemessen sind, dass solche Fehler einfach immer mehr vorkommen.

Bei den Preisen ist das eine Schande aber als Kunde kannste halt wenig machen.

Bei anderen Marken ist es sicherlich nicht besser.

Naja, generell würde ich darauf tippen, dass ein Datum der ersten Initialisierung abgelegt wird, dass war bei dir halt vor 10 Monaten. Somit sind die 60 Tage vorbei. Das hat mit deinem Kaufdatum nichts zu tun.

Was mich etwas wundert, wenn dein Wagen erst 10 Monate alt ist, müsste er da nicht schon das Garmin haben? Aber da bin ich mir nicht sicher wann in der A-Klasse der Wechsel war.

90 Prozent der gezeigten Fehler sind vermutlich auf Unterspannung wegen einer defekten Batterie zurückzuführen. Aber das wird der Fehlerspeicher ja zeigen.

am 19. Juli 2016 um 16:27

Hat jemand in den Bildern mehr als 4 Fehler gesehen?

Weil 90% der Fehler wären dann ja quasi alle und wer sagt bei 4 Fehlern 90%?

Egal, wie es schon gesagt wurde, zurück zum Händler und der soll es sich anschauen.

Den Wagen erst wieder nach einer Probefahrt mitnehmen.

Der Ersatzwagen soll natürlich mindestens was gleichwertiges sein und vorallem, der Händler soll dir gleich das Update für das Navi aufspielen. Denn bei dem Ärger den du hier scheinbar hast, finde ich das dies das minimum ist was er machen kann

Themenstarteram 19. Juli 2016 um 17:47

Zitat:

@CLK230FAHRER schrieb am 19. Juli 2016 um 15:05:20 Uhr:

90 Prozent der gezeigten Fehler sind vermutlich auf Unterspannung wegen einer defekten Batterie zurückzuführen. Aber das wird der Fehlerspeicher ja zeigen.

Das wäre eine Erklärung.

Wie gesagt, die Auslieferung hatte sich verzögert.

Der Verkäufer hat mir stolz erzählt, dass er den Wagen täglich in der Werkstatthalle übernachten lies, damit niemand die Felgen klaut... Also 50 Kaltstarts und jeweils nur 10m gefahren. Als ich das hörte, war ich ja schon kurz vor dem Eskalieren. Und ich hatte mir deswegen auch schon Sorgen um die Batterie gemacht. Der Verkäufer hatte mir zugesichert, dass er die Batterie hat laden lassen... Aber wer weiß das schon.

Wäre natürlich prima, wenn das die Ursache war!

Naja, morgen wird der Fehlerspeicher ausgelesen. Heute hatte ich keinerlei Probleme.

Zitat:

@HerrErt schrieb am 19. Juli 2016 um 12:22:14 Uhr:

Zitat:

@Javiss6544 schrieb am 19. Juli 2016 um 11:03:00 Uhr:

Zum Navi: welches hast du? Das Garmin oder das Comand?

Das Garmin kannst du über eine Software auf der Mercedes Website (musst mal suchen wo) selbst updaten. Das Comand soweit ich weiß nur beim Händler

Das Becker Map Pilot.

Eigentlich soll laut Anleitung das erste Update innerhalb der ersten 60 Tage nach Kauf kostenlos sein.

Das Navi war zwar 10 Monate in Betrieb, hing aber nie am PC und war auch nicht registriert (Zwang beim ersten Verbinden mit PC). Somit müsste doch eigentlich das kostenlose Update möglich sein. Oder erkennt das Navi etwa, dass es schon länger benutzt worden ist?

:D:D ich hoffe du erwartest nun kein Mitleid...oder?

also, ab zum Händler und dort den Wagen zurück geben, junge Sterne ist das möglich und bei der Karre eh kein Problem.

desweiteren, einen Brief an D.Zetsche über dialog@daimler.com, mit Daten und Fakten mit der Aufforderung dass die Karre gewandelt wird, oder vollkommen überholt wir und das kostenlos für dich.

Der Händler allerdings, egal wie groß der ist, könnte mich mal....:D:D besuchen...oder so.

Auch für den gelten die Gesetze, schließlich hast du ja auch nicht mit Falschgeld bezahlt.

also gib Gas und mach dir nicht in die Hose, nur weil es Daimler ist.:):p

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. A-Klasse abgeholt und sofort mehrere Probleme