Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. 607 2,7 Hdi Motorenöl zu heiß! HILFE bitte

607 2,7 Hdi Motorenöl zu heiß! HILFE bitte

Peugeot 607 9

Bitte um Hilfe!

Das Motorenöl meines 607 / 2.7 hdi (2006) wird auf der Autobahn bei Drehzahlen > 3800 zu heiß. Die Anzeige geht langsam an stetig in den roten Bereich.

Wassertemperatur bleibt hingegen konstant im normalen Bereich.

Frisches Öl und neuer Filter! - Trotzdem keine Änderung. Einen Temperatursensor im Wasserkreislauf (Motor oben/links) wurde auch erneuert.

Kann es sein, dass dieses thermische Problem hausgemacht sind, weil z.B. der Ölfilter oben im heißen V sitz?

Welche Möglichkeiten zum Einbau eines Ölkühlers gibt es?

Herzlichen Dank im voraus für die Hilfe.

Ähnliche Themen
17 Antworten

moin,

lass mal die Sensorwerte mit dem Tester auslesen. Einen Sensor im Wasserkreislauf zu wechseln, bringt wohl

eher wenig. Vermutlich hat nur der Oeltemperatursensor einen weg. Ich weiss aber nicht, wo der bei deinem

Motor sitzt.

Gruss

Terr

ich würde terr beipflichten, erstmal testen lassen,könnte aber auch an deinem ölfilterflansch liegen ,er könnte zu wenig kühlwasser durchlaufen lassen

Und hast du schon eine Lösung gefunden? Ich habe exakt das gleiche Problem seit ca. einem Jahr, ab 190-200 km/h fängt die Öltemperatur stetig an zu steigen (egal ob Sommer oder Winter sei erwähnt) vorher hatte ich das Castrol 0w-40, dachte auch es könnte am Öl eventl. liegen. Danach habe ich das vorgeschriebene Öl von Total 5w-30 eingefüllt, jedoch keine Besserung, ansonsten ein super Motor, immer noch durchzugsstark und agil, bei jetzt 230 000 Km

Zitat:

@livnopower schrieb am 25. Februar 2017 um 00:31:42 Uhr:

Und hast du schon eine Lösung gefunden? Ich habe exakt das gleiche Problem seit ca. einem Jahr, ab 190-200 km/h fängt die Öltemperatur stetig an zu steigen (egal ob Sommer oder Winter sei erwähnt) vorher hatte ich das Castrol 0w-40, dachte auch es könnte am Öl eventl. liegen. Danach habe ich das vorgeschriebene Öl von Total 5w-30 eingefüllt, jedoch keine Besserung, ansonsten ein super Motor, immer noch durchzugsstark und agil, bei jetzt 230 000 Km

Hallo . Ich habe genau das gleiche Problem. Hab sogar den ölkühler gewechselt. Aber immer noch keine Lösung.

okay, gut zu wissen. Dann kann es nur noch die Ölpumpe sein, diese werde ich demnächst erneuern und berichten! Ich weiß nicht ob ich es mir einbilde, aber von kalt auf warm scheint er auch länger zu brauchen

Falls der Öhlkühler Thermostatgesteuert ist würde ich den einmal tauschen bei der Laufleistung können die schon einmal schwächeln

ölkühler-thermostat, ölfiterflansch, ölkühler selber,ölpumpe,öldruck,ich würde die komponente mal kontrollieren,

kann ja sein das der ölkühlerkreislauf oder durchfluss beeinträchtigt, an die ölpumpe wird eher selten gedacht,die kann auch probleme, druck zu niedrig, hühlwasserthermostat,die sollwerte ermitteln und dann die " schadhaften treile ersetzen "

wenn er zuerst zu langsam auf Temperatur kommt und dann zu heiß wird ist es in der Regel der Thermostat. Der klemmt dann in einer bestimmten Position und ist immer offen (wird langsam warm) und öffnet nicht mehr weiter (wird zu heiß wenn der Motor richtig warm ist).

Danke für die zahlreichen Antworten. Ich bin dem Problem immernoch nicht nachgegangen. Im Moment steht der Löwe wegen Elektronikproblemen in der Werkstatt. (Abblendlicht schaltet sich selbstständig ein, wenn Fahrzeug aus, bei Betrieb ohne Funktion, es liegt am Sicherungskasten im Motorraum) Auf Nachfrage ob Temperaturprobleme bekannt seien, bekam ich keine Antwort, selber konnte er mich nicht genau sagen, was es sein könnte, wobei es wie gesagt nichts mit dem eigentlichen Besuch zu tun hatte. Bei Vollast in der Stadt oder auf offener Strecke bis ca. 150-170 km/h ist die Temperatur stabil, erst bei konstanter und hoher Drehzahl beginnt das Spiel

es kann am wärmetauscher des Ölfiltergehäuse liegen,du kannst einen separaten Ölkühler einbauen,zu deinem Abblendlicht Problem, das liegt bestimmt am BSM,die Sicherungsbox im Fotoraum,hinter der batterie,ich hatte das gleiche problem mit dieser box,die kostet neu 400 euronen,du kannst die gebraucht kaufen,ich hatte die über ebay frankreich für 70 euronen gakauft und das problem wart behoben

aber normaler weise wird das motoröl mit dem kühlwasser gekühlt,natürlich wird es wärmer als das wasser, deshalb meine ich das der wärmetauscher nicht arbeitet,oder aber die ölpumpe arbeitet nicht richtig ( die nr.20 ist die ölpumpe,die nr.22 ist sowas wie ein filter ) , ich hoffe du kannst was mit der zeichnung anfangen,

Img079

Danke vielmals für die schnellen Antworten. Das Auto steht immernoch bei Peugeot wegen Lieferengpässen. Ich werde in naher Zukunft mit der Ölpumpe beginnen, dann werde ich mich wieder melden! Danke für die Tipps

Habe bei meinem 407 C (auf 2,7HDI, bj.2006) das gleiche Thema. Fahre täglich 200km (Pendler) Wenn die Bahn mal frei ist und ich es eilig habe, dann lass ich schon mal laufen. Bei neulich mal so ca. 40km 200-230km/h gefahren und da war die Öl-Temp. Anzeige bei 140°C (Danach fängt der "rote Bereich" an. Wasser bei konstant 90°C) und wir haben Winter. Was passiert im Sommer? Ich bin dann auch runter auf ~170km/h und die Temp ging wieder 1-2 Balken zurück.

Hat hier jemand eine weitere Idee oder Lösung? Habe den 407c jetzt relativ neu, bin sehr begeistert und wurde regelmäßig top gewartet. Zahnriemen gerade neu und ich habe das Kühlsystem schon ein mal spülen und neu befüllen lassen. Danke für Ideen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. 607 2,7 Hdi Motorenöl zu heiß! HILFE bitte