ForumGLE
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLE
  7. 53 Launch Control?! Race start

53 Launch Control?! Race start

Mercedes GLE W167
Themenstarteram 28. Oktober 2020 um 22:11

Hallo Leute,

 

kurze Frage: der 53er hat doch bestimmt Launch Control?! Wie wird die aktiviert? In der Anleitung habe ich nichts gefunden.

 

Ich weiß, Auto muss warm sein - logisch.

Auto hat z.Zt. 1200km runter.

 

Stillstand, Bremse, Gas ... es kommt aber keine Meldung „racestart“. Wie wird das gemacht?

Beide Paddels ziehen, auf M stellen.

Hab schon Bussi probiert, geht aber nicht. What‘s wrong ?

Ähnliche Themen
8 Antworten

Ich meine gelesene zu haben, dass es keine Launch Control gibt, da ja beim 53er der Elektromotor immer aktiv ist - somit ein Vorladen nicht möglich ist.

Themenstarteram 28. Oktober 2020 um 22:21

Ah! Das würde es zumindest erklären! Merci

In meiner Anleitung steht nur etwas von „Optimierter Akzeleration“

- S+ wählen

- ESP aus

- Mit dem linken Fuß hart auf die Bremse

- Mit dem rechten voll Gas

- Dann innerhalb 5s die Bremse loslassen

Themenstarteram 29. Oktober 2020 um 17:23

Zitat:

@qcskaeb schrieb am 29. Oktober 2020 um 09:23:22 Uhr:

In meiner Anleitung steht nur etwas von „Optimierter Akzeleration“

- S+ wählen

- ESP aus

- Mit dem linken Fuß hart auf die Bremse

- Mit dem rechten voll Gas

- Dann innerhalb 5s die Bremse loslassen

Das werd ich mal ausprobieren ... Hast du es mal probiert? Gibt es dann eine Meldung im Controlldisplay?

Wo macht Ihr das?

Themenstarteram 29. Oktober 2020 um 17:29

Zitat:

@Air Cael schrieb am 29. Oktober 2020 um 17:26:16 Uhr:

Wo macht Ihr das?

Im Südteil meiner Ländereien ...

Zitat:

@sguski schrieb am 29. Oktober 2020 um 17:29:11 Uhr:

Zitat:

@Air Cael schrieb am 29. Oktober 2020 um 17:26:16 Uhr:

Wo macht Ihr das?

Im Südteil meiner Ländereien ...

:D läuft bei Dir.

Zitat:

@sguski schrieb am 29. Oktober 2020 um 17:23:02 Uhr:

Zitat:

@qcskaeb schrieb am 29. Oktober 2020 um 09:23:22 Uhr:

In meiner Anleitung steht nur etwas von „Optimierter Akzeleration“

- S+ wählen

- ESP aus

- Mit dem linken Fuß hart auf die Bremse

- Mit dem rechten voll Gas

- Dann innerhalb 5s die Bremse loslassen

Das werd ich mal ausprobieren ... Hast du es mal probiert? Gibt es dann eine Meldung im Controlldisplay?

Ja, aber da nichts angezeigt wird und ich kein Track Pace habe, kann ich den Unterschied, falls es überhaupt einen gibt, nicht messen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLE
  7. 53 Launch Control?! Race start