Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. 407 SW HDI 135 Fehlermelung: Motorfehler -Fahrzeug instand setzen (Manipolation)

407 SW HDI 135 Fehlermelung: Motorfehler -Fahrzeug instand setzen (Manipolation)

Peugeot 407
Themenstarteram 16. Juni 2017 um 21:17

Hallo,

wir spielen mit dem Gedanken den 407 SW zu verkaufen.

Aus diesem Grunde war gestern wie heute jemand da, der ihn Probe fahren wollte. (leider wieder alles merkwürdige Typen die am besten noch Geld mitnehmen wollen, dafür das sie das Fahrzeug nehmen)

Gestern war soweit alles okay, der Typ trat richtig aufs Gas usw., ein paar Kleinigkeiten vielen ihm natürlich auf usw. (nix auffälliges, außer der Gurtstraffer/Airbag Fehler das Kabel, siehe anderer Thread wollte ich mir noch vornehmen)

Heute, bin ich der Meinung, das der uns mit Absicht abgelenkt hat um das Fahrzeug etwas zu manipolieren.

Er hatte die Abdeckung vom Motorblock entfernt (also die Plaste Abdeckung), läuft nicht rund und was der noch alles sagte.

Wir hatten ihn allein fahren lassen, es dauerte auch recht lange bis der wieder kam.

Dann, nur Schrittgeschwindigkeit, Fehler im Display:

" Fehlermelung: Motorfehler -Fahrzeug instand setzen"

Frauchen meinte, das hatten wir auch schonmal als wir Kickdown im kalten Zustand machten, das war nach 3 Tagen oder so wieder weg (oder über Kilometer, was weiß ich)

Mir persönlich war der Fehler neu.

Jedenfalls leuchtete nicht nur der Fehler auf, auf einmal läuft der Motor recht unrund bzw. der wackelt so, als wenn der auf einmal lose ist.

Komisch ist nur das der Typ übelst im Preis runter ging, nur noch Bastler karre usw. Motorschaden, nachdem wir dennoch ablehnten ging er immer weiter mit dem Preis hoch, fuhr weg, kam auf einmal wieder usw. (irgendwie merkwürdig)

Kann es sein das er irgendwas gelockert hat, der der auf einmal so schwingt? Hatten wir zuvor noch nie.

Gelesen hatte ich auch noch folgendes zu diesem Fehler:

Zitat: im Bereich der Drosselklappe sitzt ein kleiner schwarzer Kunststoffschlauch, ca. 8 cm lang mit 90° Bogen, ca. 3 mm Innen- und 8 mm Außendurchmesser. An einer Anschlußseite war er aufgeschwommen und porös.

Fix gewechselt und alles ist wieder gut.

Zitat ende.

Dadurch das der immer wieder kam, kommt uns das doch sehr merkwürdig vor, da gestern auch kräftig Gas gegeben wurde.

Das mit dem Kick Down ist ja anscheinend bekannt bzw. Bremse+Gas gleichzeitig (oder so) erzwingt wohl auch diesen Fehler.

Wie kann ich denn jetzt mal schauen im Motorraum woran es auf einmal liegen könnte?

Beste Antwort im Thema

Fehler P1351 ist der bekannte Fehler Stromkreis Vorglührelais.

Da sind in den meisten Fällen die Glühkerzen defekt.

Deswegen leuchtet die Diagnoselampe nicht und der Motor läuft auch nicht Unruhig.

Nur bei Eurer AU gibt es Probleme. Weil die den Fehlerspeicher auslesen und dies zum Abgasrelevanten System gehört.

Nun zum P0204. Tatsächlich sieht die Verkabelung des Steckers vom 4. Zylinder nicht mehr Original aus.

Das ist der Stecker links auf dem Bild auf den Injektor/Einspritzdüse.

Kann durchaus möglich sein, dass der den Stecker abgezogen hat, und dann den Motor laufen gelassen hat bis der Fehler gespeichert war. Oder es ist wirklich was mit dem Injektor oder deren Verkabelung.

Dicht sieht das ganze jedenfalls aus.

19 weitere Antworten
Ähnliche Themen
19 Antworten
Themenstarteram 16. Juni 2017 um 21:19

bzw. worauf muss ich besonders achten?

Der Typ meinte immer wieder Motorschaden, nichts mehr Wert.

Kolben kaputt, lieber nicht mehr fahren, nur noch abschleppen usw.

Kenn mich da ja nicht so aus, aber der Motor kann doch nicht auf einmal so richtig wackeln, der schwingt richtig im Leerlauf

Ohne den Fehler auszulesen ist alles nur raten.

Und niemals jemanden alleine Probefahrten durchführen lassen.

Da kann man recht viel Manipulieren wenn man Ahnung hat.

Themenstarteram 17. Juni 2017 um 8:12

das ist ja mein Problem, nur das der Motorblock jetzt so wackelt kann doch nicht normal sein, ist ja als wenn der ne Schraube gelöst hat oder so

Ich habe mal mit torque und diesem ELM327 Adapter versucht wenigstens ein wenig auszulesen (hab auf die schnelle nichts anderes dar.

folgendes sagte er an Felercodes:

P0204 Antriebsstrang

Injector Circuit Cylinder 4

P1351 Antriebsstrang

 

Bei dem 1351 bin ich mir sicher dass das der Fehler war, warum ich nie die AU bestehe und die nach alter Rezeptur gemacht werden muss (ist wohl Peugeot bekannt)

Ob das auslesen stimmt vom 0204 weiß ich nicht.

Was mir dabei aber wieder komisch vorkommt ist, das der von Anfang an sagte, klingt nach Zylinder. Der wusste anscheinend was der macht.

Hab mal noch ein Paar Fotos gemacht

Screenshot-20170617-092923-1
Themenstarteram 17. Juni 2017 um 9:40

Hier mal die Bilder aus dem Motorraum, vielleicht erkennen die Spezis was

Das habe ich noch im Netz gefunden

Fehlercode P0204: Stromkreis Einspritzventil Zylinder 4

Vielleicht hat der ja wirklich irgendwo einen Stecker manipoliert

Img-20170617-092939-1
Img-20170617-092946-1
Img-20170617-092955-1

Fehler P1351 ist der bekannte Fehler Stromkreis Vorglührelais.

Da sind in den meisten Fällen die Glühkerzen defekt.

Deswegen leuchtet die Diagnoselampe nicht und der Motor läuft auch nicht Unruhig.

Nur bei Eurer AU gibt es Probleme. Weil die den Fehlerspeicher auslesen und dies zum Abgasrelevanten System gehört.

Nun zum P0204. Tatsächlich sieht die Verkabelung des Steckers vom 4. Zylinder nicht mehr Original aus.

Das ist der Stecker links auf dem Bild auf den Injektor/Einspritzdüse.

Kann durchaus möglich sein, dass der den Stecker abgezogen hat, und dann den Motor laufen gelassen hat bis der Fehler gespeichert war. Oder es ist wirklich was mit dem Injektor oder deren Verkabelung.

Dicht sieht das ganze jedenfalls aus.

Themenstarteram 17. Juni 2017 um 15:54

sorry für die Wortwahl jetzt

Aber dieser Penner, ja der Stecker steckte zwar drauf, lies sich aber ohne die Sicherung abziehen. Wieder drauf gedrückt und der Motor läuft wieder.

Ich kann allerdings mit dem Torque und dem ELM327 keine Daten löschen, er sagt zwar er machts, aber dennoch bleibt die Motorleuchte an.

Der Peugeot löscht die doch nach einigen Kilometern, wisst er vielleicht wieviel das sind? Wir hatten schonmal die Lampe an, ging aber irgendwann auch wieder aus.

Wie dreist der Typ doch ist, Motorschaden, er tut uns einen Gefallen wenn er das Fahrzeug kauft usw.

Wie krass ist das denn?

Vielen Dank für deine Hilfe.

Zu den Abgasfehler, ja wir lassen die AU immer bei Peugeot machen, sagen von vornerein das es per Kabel nicht geht, per Messung hatte der aber immer problemlos AU erhalten

Ps. Laut Torque war der Fehler nun auch rot, nicht mehr so gelblich wie auf meinen ersten Bild

Es gibt eben Leute, die sind bereit alles zu tun, um einen persönlichen Vorteil zu ziehen.

Übertrieben günstig ankaufen und zu einem normalen Preis verkaufen steigert den Gewinn.

 

War dir hoffentlich eine Lehre, niemand mehr alleine mit dem Wagen fahren zu lassen.

wenn du den fehler mit einen diag.gerät auslesen und löschen lässt sollte es behoben sein,wenn der mensch den stecker nicht zerstört hat

Das FZ braucht einige Fahrzyklen, bis der Fehler von Permanent auf Sporadisch wechselt.

Wenn Sporadisch ist, sollte der Fehler auch mit Deinem Diagnosegerät zu löschen sein.

Versuche es einfach immer wieder.

Auch mit dem Originaldiagnosegerät lassen sich die Fehler nicht immer beim ersten mal löschen.

Themenstarteram 18. Juni 2017 um 12:26

Ah, danke für den Hinweis.

Also immer mal wieder starten?

Das probieren wir dann mal.

Also der Stecker lies sich ja abziehen ohne Probleme, denke der war so lange weg weil er auf die schnelle die Sicherung auch nicht so einfach lösen konnte.

Nach dem draufstecken rastete der auch wieder ein, der Motor lief auch wieder.

Ne Profahrt allein gibts natürlich nicht mehr, wir wären sogar drauf hereingefallen, nur der war soooo gierig, das uns das auf zu doof war.

Dennoch, wie dreist die sind gibts ja schon fast gar nicht mehr.

vielleicht hat er dir auch nur eine defeckte sicherung rein gemacht,(der faden ist zwar noch da,aber es fehlt ein beinchen an der sicherung) das war in den schulungen die ich damals mitgemacht habe ein gängige fallen stellung

Themenstarteram 18. Juni 2017 um 14:03

Im Moment läuft er ja, nur das der Fehler im Display immernoch da ist und ich ja nur behilfsmäßig OBD da habe, für Opel oder Audi hätte ich was besseres da ^^

Welche Sicherung müsste ich denn kontrollieren vorsichtshalber?

Edit:

Fehler wird jetzt nicht mehr angezeigt.

Edit 2:

Der Typ meldete sich jetzt nochmal, heute wieder 300€ Abzug als Angebot

Als wir sagte er sei nun wieder fit nachdem wir seine Manipulation beseitigt haben, lehnte er ab und sagte wird zu teuer

Themenstarteram 18. Juni 2017 um 20:03

ich hätte hier noch eine Frage, ich habe doch noch (siehe anderen Thread) das Problem mit dem Gurtstraffer/Airbag, was ja meistens an dem Kabel unter dem Sitz liegt.

Alles schon probiert, gewackelt, geknickt, geschoben usw.

Auch linke hintere Tür am Kabel gewackelt, nix (geht mal aus, mal kommts wieder (also nicht direkt zurückzuführen)

Aber der Typ meinte, ja ja, liegt am Beifahrersitz.

Nun zu meiner Feststellung, wir sind heute ja nochmal kurz gefahren, keine Airbag Lampe, aber ich saß auf dem Beifahrersitz.

Erste Probefahrt auch keine Airbag Lampe, es waren 2 Typen, also Sitz belegt.

Kann es also wirklich auch am Beifahrer liegen? Gewichtsmessung bzw. Gurt eingeklickt oder so?

Na klar.

Und ohne den Fehler auszulesen wird man nicht herausfinden, wo das Problem ist.

Die Lampe kann jederzeit wieder leuchten, oder auch nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. 407 SW HDI 135 Fehlermelung: Motorfehler -Fahrzeug instand setzen (Manipolation)