Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. 406 Coupe Kühlerproblemme,HILFE!!!

406 Coupe Kühlerproblemme,HILFE!!!

Themenstarteram 12. Januar 2008 um 18:00

Hallo!

Ich habe ein 406 coupe Bj 06.1999 (97Kw)Hab das folgende Problem.Die Kühlerventilatoren gehen bei 90° und höher nicht an.Den braunen Thermoschalter hab ich ausgetauscht aber es geht trotzdem nicht.Wenn ich den Schalter abklemme geht der Lüfter an,aber nur einer(da sind ja 2 stück).Sicherungen hab ich Kontroliert(konnte aber die Großsicherungen mir nicht genau ansehen, da ich die nicht raus bekommen hab).So,wenn ich jetzt aber auf den A/C knopf drücke(klimaanlage)geht der Ventilator Pereodich für paar sekunden an(so alle paar minuten)die Klimaanlage schein auch nciht funktionieren,liegt aber daran das eine wartung der Klimaanlage wahrscheinlich noch nie durchgeführt worden ist,und das Gas alle ist.Hab das auto vor 2 monaten gekauft.Bitte um HILFE,weil in der werkstatt wollen die für eine Felhlersuche 160 Euro!:'(

Ähnliche Themen
18 Antworten
Themenstarteram 15. Januar 2008 um 10:46

So...:(:(:(...gradeben hat die Werkstatt angerufen...Die haben geasagt das es eine Kabelunterbrechung ist.es kann jetzt bis zu 3 stunden dauern...und vielleicht sogar mehr..:'(also kann ich mich auf hohe kosten einstellen...:'(

Themenstarteram 15. Januar 2008 um 19:21

:) hab meinAuto jetzt abgehohlt..der ganze Spaß hat mich 235 euro gekostet...weil 3 stunden nach dem gebrochenem Kabel gesucht haben...

Gut dass sich auch mal jemand meldet und nachreicht, woran es wirklich gelegen hat.

Machen leider nur sehr wenige...

BTW: haben sie auch gesagt, wo in etwa das fehlerhafte Kabel war?

Themenstarteram 16. Januar 2008 um 7:32

Die haben Kabel an den Relais neu verlegt..es hatten wohl mehrere Kabel einen bruch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. 406 Coupe Kühlerproblemme,HILFE!!!