ForumA8 D4
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D4
  7. 4.2TDI Getriebe Problem

4.2TDI Getriebe Problem

Audi A8 D4/4H
Themenstarteram 4. August 2019 um 19:05

Hallo liebe Audi Gemeinde

Ich fahre einen Audi a8 D4 4.2tdi 2010 mit 240.000km

Ich hatte dem Auto zur Vorsorge eine Getriebe Spülung machen lassen.Zudem hat das Auto auch ein Motortuning bekommen auf 412ps und 905Nm.So weit so gut.Es waren ein paar Wochen Vergangen.Nach einer normalen Autobahnfahrt als ich den Motor abstellte um etwas zu Essen und später wieder startete habe ich gemerkt dass das Auto nachdem einlegen in D und als ich die Bremse lossließ einen leichten ruck gemacht hat.Immer nachdem ich den Motor neu starte und in D einlegen oder an der Ampel anfahre macht der Wagen auf dem 1.Meter einen leichten Ruck.Aber nur in dem Moment wenn man von der Bremse geht.Das Problem tritt sehr oft auf aber nicht immer.Das Problem tritt im Auto-hold Modus beim anfahren gar nicht auf. Das Fahrzeug schaltet ab und zu auch hart und kuppelt manchmal bei langsamer fahrt hart ein und aus ist aber nicht sehr schlimm.Mich stört nur der leichte ruck beim loslassen der Bremse.Jetzt ist meine Frage=Kann es sein dass das Falsche getriebeöl eingefüllt wurde.Es wurde Dexron ATF VI getriebeöl eingefüllt.Eine Adaptionsfahrt wurde wahrscheinlich auch nicht gemacht da die Probefahrt nur 4 Km lang war.Oder kann es am Motortuning liegen sodass vielleicht die Drücke im Getriebe nicht mehr richtig stimmen.Wie gesagt das Problem ist Wochen später nach der Getriebe Spülung und der Leistungsteigerung aufgetreten.Reicht vielleicht auch nur eine Getriebeadaption oder ein Software Update.

ZUSAMMENGEFASST:LEICHTER RUCK NACHDEM MAN AUF D VON DER BREMSE GEHT

Ich danke für jede Antwort

Ähnliche Themen
61 Antworten

Wie ist denn die Drehzahl im Leerlauf ?

Was sagt VCDS oder ähnliches ? Schon ausgelesen ?

Themenstarteram 4. August 2019 um 20:26

Drehzahl ist wie bei jedem anderen 4.2 tdi c.a 780 Umdrehungen.Ich habe in den fehlerspeicher noch nicht geschaut.Motorkontrolleuchte oder sonstiges ist auch nicht an.Es ist beim Anfahren halt wie ein leichter zitterruck.

Themenstarteram 4. August 2019 um 20:33

Zitat:

@BIG_MAMA schrieb am 4. August 2019 um 19:38:01 Uhr:

Wie ist denn die Drehzahl im Leerlauf ?

Was sagt VCDS oder ähnliches ? Schon ausgelesen ?

Drehzahl ist wie bei jedem anderen 4.2 tdi c.a 780 Umdrehungen.Ich habe in den fehlerspeicher noch nicht geschaut.Motorkontrolleuchte oder sonstiges ist auch nicht an.Es ist beim Anfahren halt wie ein leichter zitterruck.

Ich hatte nach meinem MTM Chip auch kurz das Problem mir dem Rückler beim Gang einlegen, allerdings stimmte bei mir die Leerlaufdrehzahl nicht. Na einer Korrektur was alles ok. Bei dir hört sich das gut an, mit 780.

Auslesen würde uns vielleicht weiterbringen.

Themenstarteram 4. August 2019 um 21:49

Zitat:

@BIG_MAMA schrieb am 4. August 2019 um 20:44:52 Uhr:

Ich hatte nach meinem MTM Chip auch kurz das Problem mir dem Rückler beim Gang einlegen, allerdings stimmte bei mir die Leerlaufdrehzahl nicht. Na einer Korrektur was alles ok. Bei dir hört sich das gut an, mit 780.

Auslesen würde uns vielleicht weiterbringen.

Danke für den Tipp.Werde ich machen.Kann es sein das es was mit dem Tuning zu tun da es nicht sehr teuer war?

... da möchte ich mir keinen Urteil anmaßen. Ich weiß nicht was für nen Chip du verbaut hast. Ich habe damals die teure Variante gewählt und werde es nie mehr machen. Alle 10.000 die Krümmer durch, wegen der Temp. usw.

Mal ehrlich .... brauch der 4.2 echt nen Chip ? mit dem Stress am Ende des Tages ?

Themenstarteram 4. August 2019 um 22:35

Zitat:

@BIG_MAMA schrieb am 4. August 2019 um 22:31:23 Uhr:

... da möchte ich mir keinen Urteil anmaßen. Ich weiß nicht was für nen Chip du verbaut hast. Ich habe damals die teure Variante gewählt und werde es nie mehr machen. Alle 10.000 die Krümmer durch, wegen der Temp. usw.

Mal ehrlich .... brauch der 4.2 echt nen Chip ? mit dem Stress am Ende des Tages ?

Es war eine Kennfeldoptimierung.Kann ich die irgendwie rausbekommen?

Poste mal vcds Ergebnis, vielleicht sehen wir was ...

Von 358 (glaube ich bei dem 2010) auf 412 durch Kennfeld ? Wer hat denn das gemessen ?

Ah ne.

385 waren es. Ok. Mein Fehler.

Themenstarteram 4. August 2019 um 23:19

Zitat:

@BIG_MAMA schrieb am 4. August 2019 um 22:53:10 Uhr:

Ah ne.

385 waren es. Ok. Mein Fehler.

Ich glaube das Auto hatte Serie 351.

Wie könnten im Auto Fehler sein wenn die Motorkontrolleuchte nicht an ist?

Zitat:

@Ati93A8 schrieb am 4. August 2019 um 23:19:03 Uhr:

Zitat:

@BIG_MAMA schrieb am 4. August 2019 um 22:53:10 Uhr:

Ah ne.

385 waren es. Ok. Mein Fehler.

Ich glaube das Auto hatte Serie 351.

Wie könnten im Auto Fehler sein wenn die Motorkontrolleuchte nicht an ist?

Wenn der Wagen das "Problem" nicht als Fehler erkennt.

Nimms mir nicht übel, bei der Laufleistung ein Motortuning? Ich weiß nicht wie Du fährst und will auch nicht unken, aber wenn Du nicht ganz zahm unterwegs bist, wird sich da Getriebe- Achs- oder Motorseitig vermutlich über kurz oder lang etwas verabschieden...

 

Themenstarteram 5. August 2019 um 12:58

Zitat:

@2Ghost schrieb am 5. August 2019 um 10:30:12 Uhr:

Zitat:

@Ati93A8 schrieb am 4. August 2019 um 23:19:03 Uhr:

 

Wenn der Wagen das "Problem" nicht als Fehler erkennt.

Nimms mir nicht übel, bei der Laufleistung ein Motortuning? Ich weiß nicht wie Du fährst und will auch nicht unken, aber wenn Du nicht ganz zahm unterwegs bist, wird sich da Getriebe- Achs- oder Motorseitig vermutlich über kurz oder lang etwas verabschieden...

Dann werde ich das Tuning wahrscheinlich irgendwie wieder wegmachen.Wie viel Km könnte denn der Motor Getriebe etc. ohne Tuning so halten?

Ich kenne welche mit 400 T. wenn gut gepflegt und nicht verbastelt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D4
  7. 4.2TDI Getriebe Problem