ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320d abgewürgt und springt nicht mehr an

320d abgewürgt und springt nicht mehr an

BMW 3er E46
Themenstarteram 7. Januar 2016 um 23:44

Hallo,

der BMW wird regelmäßig, ca 100km am Tag, genutzt, so auch heute schon. Nachdem er 4 Stunden stand, ist er normal angesprungen und dann, beim aus der Ausfahrt fahren, habe ich ihn abgewürgt (2. statt 1. Gang). Danach ist er nicht wieder angesprungen. Das heißt, er startet ganz normal (Motor dreht über Minuten ohne das die Lampen dabei schwächer werden normal durch) aber springt nicht an!

Ich habe

nach den Sicherungen geschaut (nicht gemessen), sehen ok aus

Batterie abgeklemmt und 30sek auf die Bremse getreten, wieder angeklemmt, ohne Erfolg

vollgetankt ist er auch (gestern)

Gibt es irgend eine "Standart"-Schwachstelle an der das liegen kann? Gibt es einen Not-Schalter wie bei manchen anderen Herstellern?

Kann mir das nicht erklären und würde mich über Denkanstöße freuen!

Bin in Berlin, vllt kann mir ja jemand mit nem Tip für ein Fehlerauslesegerät weiterhelfen...

Vielen Dank Black777

Ps. 136Ps Diesel 120.000km bj. 2001 sonst guter Zustand.....

Ähnliche Themen
23 Antworten
Themenstarteram 8. Januar 2016 um 0:05

....kann das der Pedalwertgeber, Stellmotor am Gaspedal, sein.... *grübel*

Themenstarteram 8. Januar 2016 um 14:06

Hallo, die Suche geht weiter!

Wir haben mitlerweile die Fehler ausgelesen mit diesem Ergebnis:

1.Glühzeitsteuerung fehlerhaft

2.Kühlmittelheizung fehlerhaft

3.Kühlerlüfter Funktion fehlerhaft

Angegebene Ursachen:

Sicherung/Glühkerzen/Spannungsversorgung/Festwiederstand falsch,defekt/Zündschloss defekt/Spannungsversorgung defekt/Steuergerät

Danach alles gelöscht, und beim nächsten Startversuch hat er immer schneller gedreht, so als wolle er anspringen, ist aber nicht!

Alle Sicherungen gemessen --> alle ganz!

Dann haben wir eine Einspritzleitung geöffnet (1.Zylinder) und beim folgenden Startversuch kam Diesel mit hohem Druck raus.

Mit Sarthilfespray springt er auch nicht an!

Unsere Fragen:

1. Wenn die Glühanlage nicht funktioniert, sollte er nach langem starten/mit Starthilfe doch drotzdem anspringen... oder? (ist ja bis zu dem Abwürgen normal angesprungen)

2. Wo ist der Festwiederstand verbaut? (wie zu erkennen?)

3. gibt es ein Bauteil, welches all diese Fehler (ausgelesen) beeinflusst?

4. Wenn der Stellmotor am Gaspedal kaputt ist, wie äußert sich das?

Zwischendurch war auf einmal die rechte Scheinwerferbirne kaputt (gestern noch nicht). Gewechselt --> geht wieder. Nur so als zusätzliche Info, weil die Sicherung für das Lichtmodul (9) ist auch für den Bordcomputer zuständig, war aber nicht kaputt....

Das Suchen geht weiter!!!

Bin für jeden Denkanstoß dankbar!!!!

Black77

Themenstarteram 8. Januar 2016 um 21:23

Wir gehen mitlerweile davon aus, dass irgendwo nicht genug Druck auf dem Kraftstoffsystem ist. Das wurde mir in ein paar konsolidierten Werkstätten als Hauptproblem angegeben und deckt sich mit unserem (Halb-Leien)-Eindruck...

.... kann ich mit diesem Gerät die einzelnen Bauteile diagnostizieren? (Die Dieselpumpen, Sensoren usw?)

Wenn nein, mit welchem, preiswert zu erstehenden, denn dann... z.B....

Danke

Black77

Themenstarteram 8. Januar 2016 um 21:34

meinte das Gerät:

http://www.ebay.de/.../391286883607?fits=Make%3ABMW|Platform%3AE46&hash=item5b1a840517:m:mCQwyUH4eW-bLd6cRHEtuxg

Womit lest ihr aus?

Themenstarteram 8. Januar 2016 um 22:09

Haben das Auto in eine Werkstatt um die Ecke geschoben.... Die hatten nur Zeit zum auslesen.... mit dem obigen Ergebnis.

Das muss bei BMW oder einem der BMW Software hat ausgelesen werden... So ist das nur Bastelei...

Rheingold ist da sehr hilfreich - weil die gleich die meisten Lösungen mitliefern! Aus welcher Ecke von D kommst Du?

Themenstarteram 8. Januar 2016 um 22:22

Ja, das befürchte ich auch! Das Gerät ist also nicht tauglich :-/

Bin in Berlin....

Kreuzberg

Schreib mal hier im Forum @Bmwfarid an. Vielleicht kann er Dir behilflich sein. Da bist Du für kleines Geld in guten Händen .-) Er kommt auch aus Berlin.

Ich bin ungefähr 350 km weg von Dir :-) und lang nicht so gut wie er!

Themenstarteram 8. Januar 2016 um 22:32

Danke,

werde ich mal probieren!

Hi black77!

Auslesen kein Problem... Aber die zeit ist bei mir wirklich sehe eng dieses Wochenende... Vielleicht mal abends... Kommst du aus Berlin oder bist du nur zu Besuch hier?

Lg

Dreht denn die Tankpumpe beim Starten?

Um das zu wissen, brauchst Du nur ein gesundes Ohr, nicht mal 2.

Themenstarteram 11. Januar 2016 um 16:13

Hey,

der Wagen springt immernoch nicht an....

Ich habe mittlerweile die Spritpumpe im Tank überprüft und auch den Spritfilter gewechselt.

Jetzt bin ich auf der Suche nach der Inlinepumpe. Leider Ergebnislos! Ich habe die Leitugen vom Tank (wo sie unten rauskommen bis zum Spritfilter überprüft, aber keine weitere Pumpe gefunden! Kann es sein, das die zwischen der Mittelkonsole(Karosserie) und dem Tank verbaut wurde? Will ungerne das alles abbauen, weil ich nicht nur im Schnee/Matsch usw draußen arbeite, sondern, weil dafür dann die Abgasanlage, die Hitzeleitbleche und der Kadern demontiert werden muss.... Wenn die Pumpe da sitzt, dann muss das Zeug raus, aber umsonst?!?!

Ansonsten Habe ich die "mutmaßliche" Spritleeitung mit einem Bypass versucht zu umgehen, um die Dichtigkeit der Leitungen zu Prüfen.... (Anschluss rechter Tank/Tankpumpe --> Spritfilter) Aber dann kam der Spritt aus der abgeschlossenen (!) Leitung raus.... Kann mir jemand sagen wie beim 320D die angeschlossen sind (um das rauszufinden müsste ich wie oben beschrieben sonst alles abbauen)

lg

Themenstarteram 11. Januar 2016 um 16:17

Ach ja, die Symptomefür das nicht anspringen sind derzeit:

Er glüht (ca.8sek) und er dreht den Motor. Aus dem Auspuff kommt Dieselqualm!

Meiner Meinung, und einiger anderer, bekommt er nicht genug Diesel....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320d abgewürgt und springt nicht mehr an