ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 318i Automatik - Verhalten normal?

318i Automatik - Verhalten normal?

BMW 3er E46
Themenstarteram 28. Dezember 2016 um 12:52

Hallo ihr lieben, ich bedanke mich jetzt schonmal für eure Teilnahme an diesem Post.

Ich fahre nun seit ein paar Wochen einen 318iA Touring - 143PS - facelift aus 2004 mit automatik.

Mir ist aufgefallen das dieser Motor, doch relativ viel verbraucht. Also ich hatte 410km, 90% Stadtverkehr auf der Uhr und hab nette 55liter verdampft. Anhand einiger recherche scheint das wohl normal zu sein.

Das ist aber nicht mein Problem.

Mir ist aufgefallen, das das Getriebe manchmal das tut, was es will. Im kalten motor Zustand keine Probleme, erst wenn er langsam warm wird. Also fahre ich landab an eine rote Ampel an, bremse ab, es wird gelb-grün, ich Wechsel sofort von bremse auf Gas und da rührt sich 1-1,5 sek einfach nicht viel und zieht dann an wie sau. Als ob der ne Gedenksekunde hat. Wenn ich aber von der bremse gehe und erst 1 sek später aufs Gas drück kommt die Kraftentfaltung direkt.

Ist dort irgend ein Mechanismus der bei betätigen der bremse, das Getriebe ein bisschen löst oder änliches?

Dann fahr ich an ne Ampel ran, bleibe stehen und der Wagen hat ca 7-10 sek so ein wackeln, als ob er unrund läuft, beruhigt sich dann aber wieder. Und im Leerlauf hat er ne kleine Drehzahlschwankung, wirklich minimal.

580-610 tanzt sie Nadel immer ein wenig.

Ich dachte mir, schaust dir mal den Motorraum an. Luftfilter-Kasten aufgemacht und oh Schreck. Voll verdreckt der Filter, also neu. Im selben zuge auch noch kurz die drosselklappe gereinigt, leicht verdreckt war die gute.

Ich habe vor noch die Zündkerzen zu tauschen und einen ölwechsel zu machen. Wenn es ein wenig wärmer wird.

Habt ihr evtl. Erfahrung mit diesem motor und identische "probleme" gehabt?

Merci :)

Ähnliche Themen
17 Antworten

Ist kein Getriebeproblem.

Der Motor bzw. ´Peripherie macht zicken.

Falschluft, LMM prüfen.

FS auslesen.

Themenstarteram 5. Januar 2017 um 21:39

Ich habe den fs ausgelesen. Keine Fehler hinterlegt, lmm hab ich nen neuen drin.

Er nimmt nun direkt gas an, aber ist immernoch unrund im leerlauf. Woran könnte das liegen?

Hallo

 

Wenn der N42/N46 Motor im Standgas etwas unrund läuft, ist fast immer die Exenterwelle eingelaufen.......

 

Ziehe mal den Stecker des Exenterwellensensors ab, ist direkt neben dem Öldeckel.

Wenn du jetzt den Motor startest und läuft rund, dann ist es die Exenterwelle oder ein Anderes Teil der Valvetronik.

 

Für den Fall gibt es unseren Motorenflüsterer @Bmwfarid der ist spezialisiert auf die 4Zylinder, und eine Reise nach Berlin lohnt immer ;-)

 

Gruß Stormy

Themenstarteram 5. Januar 2017 um 22:39

Ist das der Stecker links vom öldeckel auf dem Bild welches ich im Anhang hab?

N46-4128018005908330571.jpg

Nee, das sind die Stecker für die Nockenwellensensoren und Vanosventile.

 

Der Stecker für den Exenterwellensensor ist unter der Abdeckung.

Im Prinzip mittig zwischen Öldeckel und BMW-Logo ;-)

Themenstarteram 5. Januar 2017 um 23:03

Hm okay, könnte es evtl auch an den zündkerzen liegen? Das Verhalten ist ungefähr so.

-----.-----.-----.-----

 

Ich habe eh vor die Kerzen zu tauschen, was gemacht ist, kann keine Probleme machen.

 

Hab heute auch die adaptionswerte gelöscht, da ja ein neuer lmm drin ist. Vllt ist das Steuergerät auch einfach sehr "eingefahren" ;)

 

Ahja, mit inpa konnte ich mir livedate anschauen, was die Drehzahl angeht. Wenn sie 680 haben soll wandert diese zwischen 665 bis 700, meist bleibt diese aber etwas über 680.

Ja kann auch an den Kerzen liegen, deshalb ja der Test ;-)

Neue Kerzen sind nie verkehrt :-D

Was sagen die anderen Livewerte, vor allem die Lambdawerte?

Was sagen die Laufunruhewerte? Hat da ein Zylinder im Leerlauf total andere Werte?

Themenstarteram 6. Januar 2017 um 19:28

Hier sind lampda und laufunruhe

20170106_190839.jpg
Themenstarteram 6. Januar 2017 um 19:30

Laufunruhe

20170106_190828.jpg
Themenstarteram 6. Januar 2017 um 19:35

Ich hab aber einen der mir richtig sorgen macht, das Bild ist leider zu groß geworden.

Die Nockenwellen adaptionen.

Der auslass ist im roten und der Einlass gerade so im grünen Bereich.

Das hört sich nach gelängter Steuerkette an......

Oder eine Führungsschiene ist gebrochen.......

Themenstarteram 6. Januar 2017 um 19:47

Heißt teuer? Kann man nicht evtl die nw Sensoren wechseln?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 318i Automatik - Verhalten normal?