Forum307
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 3er
  6. 307
  7. 307 SW Turbolader defekt?

307 SW Turbolader defekt?

Peugeot 307 3*
Themenstarteram 30. August 2015 um 15:14

Hallo,

ich bin gestern mit meiner Freundin und 3 weiteren Freunden unterwegs zum Heidesee in Forst gewesen.

Leider wurde nichts daraus, denn nur nach 2 Kilometer nach der Ausfahrt Richtung Karlsruhe auf der A8 bin ich stehen geblieben. Auf die Autobahn rausgekommen, merkte ich bei ca. 120km/h im Lenkrad schläge, als kämen sie von den Reifen, was jedoch nicht sein konnte, da ich sowas immer erst ab ca. 150km/h merkte. Dann im 5. Gang bei etwa 130km/h merkte ich, dass das Auto kein Gas mehr annahm.

Ich schaltete in den 4. Gang und ebenfalls keine Gasannahme. Daraufhin habe ich die Warnblinkanlage angeschaltet und mich haben auch alle Autos rausfahrengelassen auf den Seitenstreifen.

Beim anhalten stand zwischen den zwei Blinkern im Bordsystem STOP. Ich habe den Motor ausgemacht und wieder an. Der Motor startete, ging jedoch bei nicht mal 1000u/m nach 1 sekunde wieder aus. Das habe ich 5x probiert jedoch immer wieder das selbe. Das Auto stand zuvor in der prallen Sonne 3 Stunden lang und ich dachte mir, vielleicht ist das Auto überhitzt. Haben wir also halbe Stunde gewartet und von über 90°C Öltemperatur fiel es auf unter 70°C. Es ging trotzdem nicht und dann habe ich die Motorhaube aufgemacht und nachgeguckt. Ich startete den Motor und der Schlauch, der zum Turbolader führt, zog sich komplett zusammen und der Motor ging wieder aus. Ich rief den ADAC an und dann kam auch ein Freundlicher junger Herr und zog uns bis zu uns nach Hause (ca. 5km) und dann meinte er, er könne nichts genaueres sagen, aber tippt auf Turboladerschaden. Ich habe den Schlauch abgenommen und der Motor startete ganz normal. Also kann es denn sein, dass der Turbolader überhaupt kaputt ist?

Ich hatte davor während dem beschleunigen immer ein kleines zischen, aber ich denke das ist normal, oder? Habe danach den Schlauch bisschen sauber gemacht, ihn wieder dran befestigt und den Motor gestartet, und siehe da, der Schlauch zog sich nicht mehr zusammen. Ich habe mich tierisch gefreut, doch dann als ich im Leerlauf Gas gab zog er sich wieder zusammen, diesesmal also nicht mehr schon beim Motorstart, sondern est im Leerlauf beim Gas geben. Morgen kommt ein Freund von mir, der KFZ-Meister ist und schaut sich das genauer an, aber ich wollte dennoch mal paar Ratschläge hören. Deshalb hier jetzt meine Frage:

Was könnte kaputt sein?

-Der Schlauch?

-Tatsächlich der Turbolader?

-Der Ladeluftkühler?

Ich habe sehr viel mittlerweile darüber gelesen, und die meisten die so ein ähnliches Problem haben, meinten mit einem neuen Schlauch zwischen Ladeluftkühler und Turbolader hat sich das Problem erledigt, aber vielleicht hat jemand das selbe Problem wie ich und könnte mir da was anderes sagen.

Autoinformationen

Baujahr 2002

HDI 2.0 107PS

160.000km gefahren

Gekauft als Neuwagen 2002

Vielen Dank im Vorraus und ich verbleibe mit freundlichen Grüßen

Ähnliche Themen
11 Antworten
Themenstarteram 31. August 2015 um 18:10

So, da niemand bisher helfen konnte habe ich mich selbst auf die Suche begeben und geschaut worin der Fehler liegen könnte. Da wenn ich den Schlauch vom Turbo zum Ladeluftkühler trennte ging alles perfekt und sei der Turbolader defekt könnte die Drehzahl nicht über 2000 steigen. So da also mit dem Turboschlauch alles in Ordnung war habe ich das Auto per Wagenheber hochgezogen und die untere Bodenabdeckung abgezogen und den kleinen Schlauch abgemacht. Was ich da sah, war schrecklich und somit habe ich auch den Fehler entdeckt. Der Schlauch hat sich innerlich komplett aufgebläht und konnte somit nicht mehr den richtigen Druck liefern. Bilder sind im Anhang. Nur meine Frage. Wie heißt der Schlauch, den ich bestellen kann?

20150831-174617

Muffe heist das gute ding :)

meinst die Orangegen Raupen die vom Turbo zum LLK gehen ?

aber das die sich zusammenziehen ist komisch kenne nur das die sich aufblähen da auf dieser seite der Druck herrscht .

oder "auf seite W-Lufttauscher "

gib mir mal eine Fhzg daten am besten die letzten 8 ziffern deiner VIN und ein Bild vom Motorraum ink wo der Betroffene Schlauch sitzt

Themenstarteram 31. August 2015 um 20:52

Also, das was sich zusammenzog beim Gasgeben war das (Bild 1). Und ja ich weiss das er sich aufblähen soll und nicht zusammen ziehen :D

 

Welcher schlauch kaputt ist sieht man in Bild 2 und 3 und der Schlauch heißt Ladeluftschlauch und diesen habe ich mir für 60€ bestellt.

 

Merke grad da kann man die Bilder nicht nummerieren aber man erkennts dennoch (hoff ich xD)

Screenshot-2015-08-31-20-48-28
Screenshot-2015-08-31-20-48-04
Screenshot-2015-08-31-20-46-02

Der sieht fertig aus :€

 

Bau mal den Luftfilter aus und fahr mal ohne :)

Themenstarteram 31. August 2015 um 21:03

Also ich warte erst mal ab das mein neuer Schlauch morgen kommt und den baue ich dann ein und hoffe das es geht.

Luftfilter habe ich schon weggemacht aber dennoch der selbe Effekt. Morgen Abend nach der Arbeit kann ich mehr sagen :D

 

Defekt ist ja nicht der Schlauch der oben vom Turbolader zum LLK geht sondern unten wie es in der Skizze gezeichnet ist.

Warten wir mal ab :)

Themenstarteram 2. September 2015 um 18:46

Also. Der Schlauch kam heute an und ich habe ihn verbaut. Wenn ich etwas sagen kann dann, dass es wirklich am Ladeluftschlauch lag. Mein Löwe schnurrt wieder. :D :D

Dann ist alles top :)

 

Altersschwäche

Themenstarteram 3. September 2015 um 11:54

Naja hab gestern beim fahren kleines missgeschick gehabt

Habs nicht richtig zugezogen mit den Schlauchschellen und iwann hörte ich nur noch nen knall und der schlauch war ab. Wieder dran befestigt und jz gehts wieder nur geht die Drehzahl meines Gefühls nach sehr schnell hoch und da mache ich mir sorgen. Oder ists normal wegen dem neuen Schlauch? Gehe aufjedenfall morgen bei der werkstatt vorbei.

Ist doch gut :) hängt mit dem Schlauch zusammen

Themenstarteram 3. September 2015 um 12:22

Also durch den neuen Schlauch geht die Drehzahl schneller hoch als mit dem alten bzw. Dem jetzt defekten. Habe ich das richtig verstanden? Weil früher ging es viel langsamer hoch aber habe mir schon gedacht wieso es schneller hochgeht.

Noch eine Frage. Heute um 6.50 fuhr ich zur arbeit und dann hat das Auto 3x mal gepiept während der fahrt. Habe mir natürlich Sorgen gemacht,rechts ran, haube auf und nachgesehen. Alles war in Ordnung. Kannst du mir sagen was das für ein piepen war? Temp. War ca. 9-11°C

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 3er
  6. 307
  7. 307 SW Turbolader defekt?