ForumW124
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. 300 Turbodiesel vorglühanlage defekt.

300 Turbodiesel vorglühanlage defekt.

Themenstarteram 26. August 2015 um 13:31

Hallo zusammen,

ich habe ein Problem mit meinem Mercedes w124 300 TD. Seit einiger Zeit funktioniert meine vorglühkontrollleuchte nicht mehr. Zeitgleich zu dem Ausfall der leuchte sprang er auch nicht mehr an. Habe bisher nun auf anraten des freundlichen MB Händlers folgendes erneuert.

Überlast Schutz Relais 2 mal

Vorglührelais

Alle 6 Glühkerzen

Jetzt meine Frage:

An was kann es noch liegen? Ich habe keine Lust mehr noch viel mehr Geld und Zeit zu investieren, ohne das es hinterher funktioniert.

Danke für eure Hilfe.

Gruß Michael

 

Ähnliche Themen
13 Antworten

OK: Das Vorglührelais bekommt über Klemme 15 (Zündungsplus) die Information, daß es mit dem Vorglühen loslegen soll. Zündungsplus (also Klemme 15) wird dem Vorglührelais über PIN1 zugeführt. Die Litze ist im Schaltplan mit rs/rt gekennzeichnet. Ich nehme an , das bedeutet rosa/rot. Kann am Original (Fahrzeug) grade leider nicht nachsehen.

Dort müßte man mal messen ob bei eingeschalteter Zündung auch etwa 12 Volt anliegen.

Bei der Gelegenheit auch gleich mal messen, Ob das Vorglührelais überhaupt mit Spannung versorgt wird (ist das Dicke rote Kabel das am Vorglührelais angeschraubt ist). Dort müssen ebenfalls 12 Volt anliegen und zwar permanent (Klemme 30 = Dauerplus).

Anbei noch ein Bild von den Pins am Vorglührelais. Ist offenbar von einem 5-Zylinder, aber am 6-Zylinder wird es ähnlich aussehen - Bild stammt nicht von mir)

Also bitte nach Möglichkeit nachmessen ob bei Zündung ein am PIN der im Bild mit 15 bezeichnet ist auch 12 Volt anliegen. Und auch messen ob an der Schraube mit dem dicken roten Kabel 12 Volt anliegen.

lg

Christian

Vorgluehrelais

Hallo!

Springt er denn jetzt wieder an, oder noch immer nicht?

Wenn nein, dann: Zieht das Vorglührelais denn an (das kann man hören)?

Wenn es nicht anzieht, dann bitte etwas Geduld, ich suche grade den Schaltplan von meinem 300er Diesel. ( Es gilt dann herauszufinden, wie das Vorglührelais über den Schlüsselschalter angesteuert wird. Da muß man dann gegebenenfalls weiter suchen.)

Hast Du denn ein Spannungsmessgerät?

lg

Christian

Moinsen,

oh Mann, haste ja schon ne Menge Arbeit gehabt.

Mit ner etwas eingehenderen Fehleranalyse hättest Du dir wahrscheinlich den Austausch der GK´s sparen können.

Kommt Strom an den GK´s an?

Ist evtl nur die Lampe im KI defekt?

dreht denn der Anlasser?

Geht die "Zündung"?

Könnte ja auch der Drehstartschalter im Schloss sein....

OK: Das Vorglührelais bekommt über Klemme 15 (Zündungsplus) die Information, daß es mit dem Vorglühen loslegen soll. Zündungsplus (also Klemme 15) wird dem Vorglührelais über PIN1 zugeführt. Die Litze ist im Schaltplan mit rs/rt gekennzeichnet. Ich nehme an , das bedeutet rosa/rot. Kann am Original (Fahrzeug) grade leider nicht nachsehen.

Dort müßte man mal messen ob bei eingeschalteter Zündung auch etwa 12 Volt anliegen.

Bei der Gelegenheit auch gleich mal messen, Ob das Vorglührelais überhaupt mit Spannung versorgt wird (ist das Dicke rote Kabel das am Vorglührelais angeschraubt ist). Dort müssen ebenfalls 12 Volt anliegen und zwar permanent (Klemme 30 = Dauerplus).

Anbei noch ein Bild von den Pins am Vorglührelais. Ist offenbar von einem 5-Zylinder, aber am 6-Zylinder wird es ähnlich aussehen - Bild stammt nicht von mir)

Also bitte nach Möglichkeit nachmessen ob bei Zündung ein am PIN der im Bild mit 15 bezeichnet ist auch 12 Volt anliegen. Und auch messen ob an der Schraube mit dem dicken roten Kabel 12 Volt anliegen.

lg

Christian

Vorgluehrelais

Übersannungs Schutz Relais hat doch mit der Vorglühanlage gar nichts zu tun, oder ?

Prüfung GK

Widerstand neue GK : ca. 0,7 Ohm ,

wenn sie nur an der Spitze glüht : ca. 0,4 Ohm

Werte können variieren, je nachdem, wie und wo man die Messspitzen ansetzt.

Werte besser untereinander vergleichen.

} Anbei noch ein Bild von den Pins am Vorglührelais.

5 Zylinder ab Bj 89. Das hat den 5. Pin mit Bezeichnung T, wo die Motortemperatur die länge des Nachglühens beeinflusst.

Schaltplan-300t-turbodiesel

Zitat:

@MirkoMunich schrieb am 26. August 2015 um 16:16:31 Uhr:

Übersannungs Schutz Relais hat doch mit der Vorglühanlage gar nichts zu tun, oder ?

Nein hat es nicht - da war der Freundliche wohl von der Firma "Keine Ahnung & Tausch drauflos" :D

Um mal zu prüfen ob die Kerzen an sich überhaupt funktionieren, würde ich mal probeweise "per Hand" vorglühen.

Dazu Einfach mal (zb per Starthilfekabel oder ähnlich ausreichend dimensioniert) vom Pluspol der Batterie für ein paar Sekunden an die Kerzen gehen.

Aber vorsichtig mit den Funken. :D

Dann müsste er eigentlich anspringen.

Zitat:

@anselm80 schrieb am 29. August 2015 um 09:21:11 Uhr:

Um mal zu prüfen ob die Kerzen an sich überhaupt funktionieren, würde ich mal probeweise "per Hand" vorglühen.

Dazu Einfach mal (zb per Starthilfekabel oder ähnlich ausreichend dimensioniert) vom Pluspol der Batterie für ein paar Sekunden an die Kerzen gehen.

Aber vorsichtig mit den Funken. :D

Dann müsste er eigentlich anspringen.

Und wie stellst Du Dir das vor? Mit 6 Starterkabeln wird es sehr eng - die Kerzen sind bei den 124ern ja separat mit Zuleitungen versorgt.

Darüber hinaus löst das das Problem nicht - es grenzt nur die Fehlerquelle insofern ein, als danach (wenn der Wagen anspringt) klar ist, dass es mit der Vorglühanlage zu tun hat.

Wenn schon von Hand, so würde ich dazu gleich ein ausreichend dimensioniertes Amperemeter (> 20A) in die Leitung mit einschleifen. Dann kann man gleich messen, wieviel Strom jede Glühkerze zieht (sInd bei intakten Kerzen initial so um die 16 bis 20 Ampere, geht dann auf etwa 10 Ampere zurück, wenn die Kerze heiß ist)

Aber nun sollten wir erst mal auf Rückmeldung vom Themenstarter warten ...

lg

Christian

Naja, wie ich ja schrieb "erstmal nur zum prüfen". Danach kann man dann gezielter weitersuchen, mehr nicht.

Wie genau die Verkabelung am W124 ist hab ich mir tatsächlich noch nicht genau angeschaut, aber irgendwo müssen doch auch die 6 Kerzen an einer zentralen Stelle zusammenlaufen?

Notfalls in der Nähe vom Relais?

Und wie stellst Du Dir das vor? Mit 6 Starterkabeln wird es sehr eng - die Kerzen sind bei den 124ern ja separat mit Zuleitungen versorgt.

Genau, technisch sehr aufwändig.

 

Wenn schon von Hand, so würde ich dazu gleich ein ausreichend dimensioniertes Amperemeter (> 20A) in die Leitung mit einschleifen. Dann kann man gleich messen, wieviel Strom jede Glühkerze zieht (sInd bei intakten Kerzen initial so um die 16 bis 20 Ampere, geht dann auf etwa 10 Ampere zurück, wenn die Kerze heiß ist)

Das geht auch, aber Widerstand messen ist doch viel einfacher !!

Gk-glueht-am-stumpf-004

Zitat:

@MirkoMunich schrieb am 29. August 2015 um 12:17:09 Uhr:

 

Das geht auch, aber Widerstand messen ist doch viel einfacher !!

Ok, sollten dann so 0,5 bi 0,6 Ohm sein in kaltem Zustand. Das zu messen kann mitunter mit einem 0815-Multimeter schwierig sein, da hier schon die Übergangswiderstände (Messspitze - Glükerze) eine ähnliche Größenordnung annehmen und somit nicht mehr vernachlässigbar sind.

Durchgang prüfen wäre noch eine grobe Methode, dabei kann man aber eine Kerze mit Kurzschluß (ok, gebe zu eher selten der Fall) z.B. nicht sicher identifizieren.

Aber jetzt wird es "philosophisch" und wir weichen immer weiter vom Thema ab ... bin schon gespannt was Michael(190DundE) zu berichten hat.

lg

Christian

 

Das zu messen kann mitunter mit einem 0815-Multimeter schwierig sein, da hier schon die Übergangswiderstände (Messspitze - Glükerze) eine ähnliche Größenordnung annehmen und somit nicht mehr vernachlässigbar sind.

ich habe da nie Probleme. Eine Messspitze mit ner Klammer an Masse, damit sie immer den gleichen Übergangswiderstand hat, mit der anderen im stecker messen.

Werte können variieren, je nachdem, wie und wo man die Messspitzen ansetzt.

Werte besser untereinander vergleichen !!!!!

Zitat:

@MirkoMunich schrieb am 29. August 2015 um 14:26:44 Uhr:

[/quote

Das zu messen kann mitunter mit einem 0815-Multimeter schwierig sein, da hier schon die Übergangswiderstände (Messspitze - Glükerze) eine ähnliche Größenordnung annehmen und somit nicht mehr vernachlässigbar sind.

[/quote

 

ich habe da nie Probleme. Eine Messspitze mit ner Klammer an Masse, damit sie immer den gleichen Übergangswiderstand hat, mit der anderen im stecker messen.

Werte können variieren, je nachdem, wie und wo man die Messspitzen ansetzt.

Werte besser untereinander vergleichen !!!!!

Na dann: Alles was sich in der Praxis bewährt ist ok

Zitat:

@anselm80 schrieb am 29. August 2015 um 09:21:11 Uhr:

Um mal zu prüfen ob die Kerzen an sich überhaupt funktionieren, würde ich mal probeweise "per Hand" vorglühen.

Dazu Einfach mal (zb per Starthilfekabel oder ähnlich ausreichend dimensioniert) vom Pluspol der Batterie für ein paar Sekunden an die Kerzen gehen.

Aber vorsichtig mit den Funken. :D

Dann müsste er eigentlich anspringen.

Die Leitungen laufen IM Relais zusammen. Von dem her nicht einfach umsetzbar.

Mal davon ganz abgesehn: Die Kerzen sind lt TS neu, und das Problem war ja vorher schon da. Also wurde das ja bereits getestet, ohen Erfolg. Warum sollte der TS jetzt noch mehr an den Kerzen rumprobieren???:confused:

Selbst wenn 1 oder 2 defekte Kerzen dabei sein sollten spring die Karre an. Da hier gar nichts vorzuglühen scheint braucht man die Kerzen gar nicht prüfen, alle 6 auf einmal defekt ist mehr als unwahrscheinlich.

Es sollte so vorgegangen werden wie mabuse_w124 es im 1. und 2. Beitrag ausführlich beschrieben hat. Alles andere hat keinen Sinn.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. 300 Turbodiesel vorglühanlage defekt.