ForumStarlet, Yaris, Aygo
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Starlet, Yaris, Aygo
  6. 3. Lichtmaschine defekt

3. Lichtmaschine defekt

Toyota Starlet 5 (P9)
Themenstarteram 18. November 2019 um 13:10

Moin ihr lieben??

Mein Toyota Starlet P9 -letzten Mittwoch ist mein Baby stolze 22 Jahre geworden- macht mir Sorgen und Probleme.

Ich habe jetzt die dritte Lichtmaschine neu und nach 1-1 1/2 Wochen gibt sie den Geist auf. Sie wird innerhalb kürzester Zeit sehr heiß,während der Rest des Motors normal temperiert ist. Die Batterie ist ebenfalls nagelneu, sie ist in Ordnung.

Die Batterie wird allerdings nicht mehr von der Lichtmaschine geladen.

Weiß irgendjemand,woran es liegen könnte,dass mir die dritte Lichtmaschine in Folge kaputt gegangen ist?

Danke und liebe Grüße,

Gabi

Ähnliche Themen
35 Antworten
Themenstarteram 26. November 2019 um 9:28

Zitat:

@tom535i schrieb am 26. November 2019 um 06:46:22 Uhr:

Geil wie einfach es manchmal sein kann, ich hätte kaum auf den Fehler getippt.

Daran hat keiner gedacht - bis auf meinen Bekannten. Nicht mal der Meister einer KFZ-Werkstatt ist auf diese Idee gekommen??

Wobei mir wenn die Klemmen beschädigt sind beim Tausch der Lima wäre es mir vermutlich aufgefallen das die Klemmen was haben. Hätte sie mitgetauscht und alles wäre gut gewesen ohne zu wissen das sie Schuld waren *gg*

Themenstarteram 26. November 2019 um 16:50

Zitat:

@tom535i schrieb am 26. November 2019 um 12:40:10 Uhr:

Wobei mir wenn die Klemmen beschädigt sind beim Tausch der Lima wäre es mir vermutlich aufgefallen das die Klemmen was haben. Hätte sie mitgetauscht und alles wäre gut gewesen ohne zu wissen das sie Schuld waren *gg*

Na defekt im Sinne von defekt sind sie ja eigentlich nicht. Sie sind lediglich nicht ganz fest geschraubt,sodass sich die Muttern beim Fahren wohl immer wieder losgerüttelt haben. Noch sind die alten drauf,aber jetzt bombig festgezogen! Im Dezember gibt's noch einen Ölwechsel,einen neuen Zahnriemen und Wasserpumpe. Da wird dann gleich alles auf einmal gemacht - sicher ist sicher!

Aber ich habe jetzt vorsichtshalber einen 10er Schlüssel im Auto - man kann ja nie wissen??

Vl genügen neue Schrauben und Muttern und die Klemme etwas bearbeiten das sie wieder besser sitzt.

Wenn man Bombenfest anziehen muss deute ich es eher auf Klemme groß bzw geht nicht weit genug zusammen.

Vl kann man den Spalt der Klemme etwas "nachfeilen/schleifen, so dass sie weiter zusammengeht, damit müsste das Problem auch mit leicht angezogen Schrauben behjoben sein :-)

Polfett nicht vergessen

Sind das noch die originalen Polklemmen? Wurden die schon mal getauscht? Vorsicht beim Austausch:

Japanische Autos haben Batterien mit dünneren Batteriepolen. Wenn man mit DIN-Polklemmen drangeht, kann man diese unter Umständen nicht fest genug anbringen. Dafür gibt es entweder passender Polklemmen für asiatische Fahrzeuge oder auch Adapterhülsen für die Batterie.

Ansonsten einfach mal an der Polklemme die Mutter gegen selbstsichernde Mutter austauschen (Cent-Artikel), hilft gegen Losrütteln.

Deine Antwort
Ähnliche Themen