ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. 3 Gänge dann ist Schluss

3 Gänge dann ist Schluss

Audi A3 8L
Themenstarteram 5. Juli 2017 um 10:26

Hallo zusammen,

nachdem ich den Audi A3 meiner Mutter geborgt hatte stellte ich fest das hier etwas nicht stimmt. Kurz zum Fahrzeug. Audi A3 (hier muss ich lügen , ist glaube ein 1.6 oder 1.8 - 125 PS bzw. 123 PS Automatik / Baujahr 97 / 150.000 km / Benziner. Bis vor zwei Jahren als mein Vater verstarb war das Fahrzeug zu jeder Inspektion und in einem gepflegten Zustand - also gepflegt ist er auch jetzt noch *smile*.

Ich habe festgestellt dass irgendwie nur nur 3 Gänge schalten dann ist Schluss. Bei einer Autobahnfahrt war bei 140 km/h Schluss. Also nicht dass er nicht mehr gezogen hat , ich habe nur den roten Bereich des Drehzahlmessers meiden wollen. Also 140 km/h bei 6900 U/min. Bin dann auch gleich wieder vom Gas. Die nächste Beobachtung war , dass nach ca. genau 7 min der Notlauf anspringt - also Schaltbeleuchtung im Display läuchtet komplett im Dauerbetrieb. Dies habe ich an 2 Tagen Stadtfahrt getestet. Fahrzeug gestartet losgefahren , nach 7 min Notlauf ohne besonderen Grund. Angehalten Zündung aus. Neustart - nach 7 min Notlauf. Also immer das Gleiche.

Gestern war ich in der Werkstatt. Fehlerauslesen lassen.

Ergebnis: 3 Fehler

0119 Fahrzeug Geschwindigkeits Sensor - kein Signal

028C Gangüberwachung - Signal unplausibel

0129 Antriebsdrehzahlgeber - Kein Signal

Hat jemand Erfahrung mit angegebenen Fehlermeldungen.

In der Werkstatt meines Vertrauens wurde mir gesagt Getriebeschaden. Hier müsse man überlegen ob einen die Reperatur das Auto noch Wert ist, da die Kosten ca. 3.000,- € bei Überholung des Getriebes betragen würden. Dies hatte ich auch vorgher schon per SUFU gelesen. Ich vertraue der Werkstadt was die Aussage angeht. Bin dort auch seit über 12 Jahren Kunde.

Mir stellt sich jetzt eine weitere Frage. hab ich garnicht gefragt in der Werkstatt.

Abgesehen vom höheren Spritverbrauch. Kann man den Audi so noch weiter bewegen. Also es scheinen die ersten 3 Gänge noch voll zu funktionieren. Also auch kein Leistungsabfall. Meine Mutter macht keine Autobahnfahrten mehr. Nur noch Stadtfahrten also max. 40-50 km/h.

Über hilfreiche Antworten bedanke ich mich schon einmal im Vorfeld.

VG

Ähnliche Themen
7 Antworten
Themenstarteram 5. Juli 2017 um 20:54

Ergänzung..... Es handelt sich um einen A3 1.8

am 6. Juli 2017 um 22:37

Servus. Ich habe einen A3 8L Automatik. 125ps 98er. Habe genau das selbe Problem derzeit. Genau die selben Fehler. Antriebsdrehzahlsensor(Motordrehzahlsensor) gewechselt. Der befindet rechts neben Ölfilter ist von oben schwer zu erkennen.Symptome blieben noch. Dann den Fahrgeschwindigkeitssensor gewechselt. Sitzt von der Fahrerseite auf der linken seite etwa auf mittlere höhe und lässt sich einfacher austauschen. Symptome blieben aber. Fehler nochmal ausgelesen und siehe da jetzt zeigt er nur noch: 0119 Fahrzeug Geschwindigkeits Sensor - kein Signal

Die Sensoren waren keine orginal teile. Einer sagte mir kann sein, der fahrgeschwindkeits sensor ein blindgänger war, hol dir einen neuen und teste nochmal. Ein anderer sagte mir, ziemlich unwarscheinlich...der fehlercode gibt manchmal auch eine richtung an was kaputt sein könnte.

Jemand anderes sagte die automatiker brauchen alle 30-60k einen getriebeöl wechsel oder gleich getriebe spülung. Kostet je nach dem welches programm mal 200-400 Euro. Damit könnte das getriebe wieder butterweich schalten, aber das einfach so zu testen ist mir zu risikoreich.

Ich dachte auch schon an einen getriebeschaden. Was ich gemerkt habe ist, das ihn an einem tag zeitweise nach längeren zeit in den vierten bekommen habe. Ich hoffe daher weiterhin das was mit der elektronik nicht stimmt, also irgendwo nen kabel wackelkontakt oder feucht...

Was ich auch hörte ist, automatikgetriebe steuergerät abchecken..dort könnte auch die ursache liegen...

Theoretisch kannst du den erst mal weiterhin so fahren, wenn du wie du sagst 40-50km/h fährst...schluckt halt bissl mehr als sonst...würde aber dann den kühlwasser pegel sicherheitshalber immer mal im auge behalten...

Hat die werkstatt das auto abgecheckt und dann gesagt das es 100% ein getriebeschaden ist oder nur anhand der fehlermeldung...

Themenstarteram 7. Juli 2017 um 13:39

Hallo @kahas123,

vielen Dank für das geteilte Leid *smile* und für die Infos Deiner bereits gesammelten Erfahrung. Das kann mir (bzw. meiner Mutter) ja dann auch noch blühen. Auf Grund Deines Beitrags stellt sich mir die Frage ob ich lieber genau so vorgehe wie Du. Also hab mal ein bissi gegoogelt - Motordrehzahlsensor um die 24 € + Versand , Fahrgeschwindigkeitssensor um die 13 € + Versand. Ich habe mich bereits nach einem gebrauchten Getriebe umgeschaut und mit meiner Werkstatt gesprochen. Prinzipiell ist von Werkstattseite nichts dagegen einzuwenden ein gebrauchtes Getriebe einzubauen. Hier muss ich mich aber leider selbst darum kümmern - also das Getriebe zu kaufen und den richtigen Typ. Hierzu habe ich mich bereits mit der alten Audiwerkstatt meines Vaters in Verbindung gesetzt. Die haben mir Getriebe und Motorkennung durchgegeben. Das war schon mal sehr gut. So brauchte ich nicht alles rauszusuchen. Allein weil der Audi nicht bei mir steht.

Bei einem gebrauchten Getriebe liegen die Kosten um die 500 - 600 Euro. Da würde ich dann vielleicht doch erstmal Deine Variante probieren. Habe mich schon Anhand der Getriebekennung ein wenig rumgehört. Meine Werkstatt will den Audi nochmal unter die Lupe nehmen und schauen ob er soweit auch noch i.O. ist um nicht in 4 Monaten die nächste größere Sache zu haben. Das Getriebe überholen zu lassen wird zu teuer Gesamtkosten - Einbau etc um die 3.000,-€. Von daher ist Deine Vorgehensweise sicher die bessere Variante. Mit einem gebrauchten Getriebe ist halt eine 50/50 Chance.

Was die Aussage meiner Werkstatt angeht, alles auf Grund der Fehlermeldungen. Er hat mir auch kurz eine Erklärung abgegeben. Aber dazu hab ich auch wieder zu wenig Ahnung. Der Mitarbeiter der das Auslesen gemacht hat , hat auch direkt beim Auslesen und den Fehlern die Augenbraue hochgezogen. Scheint also schon nicht so unbekannt zu sein. Der Meister hat dann alles bestätigt. Aber wie gesagt, nächste Woche soll ich noch einmal vorbeischauen. Da besprechen wir alles und der Audi wird nochmal geprüft * Auf Mängel und die Fehler mit dem Getriebe.

VG

P.S. Wenn es neuigkeiten gibt, melde ich mich.

Suche ein gutes günstiges DMN Getriebe für AUDI A3 8L 1.8 Attraction *zw* Wunschlaufleistung um die 100.000 km

am 7. Juli 2017 um 14:04

Servus. Ich hab auch noch gegooglet. Das problem haben sehr viele mit nem a4 gehabt etwa selbes baujahr. Aber gleiche symptome. Dort schrieben se auch waren beim werkstadt des vertrauen mit kv 3000 euro getriebeschaden usw... Und anschliessend in ner freie werkstatt die kleine ursache endeckt. Uns zwar sagen se das automatik steuergerät befindet sich auf der beifahrer seite quasi unter dem handschuhfach. Dad is so ein 4eckiger kleiner kasten. Der nass geworden war bei vielen. Anscheinend durch ein leck. Nach abtrocknen oder austauschen ging die schaltung wieder. Glaube ich werde das morgen ausbauen un schauen ob es nass ist. Und dann werde ich mehr wissen..

Themenstarteram 7. Juli 2017 um 14:28

Das klingt gut ...... da werd ich auch mal schauen. Danke für die Info!

Themenstarteram 12. Juli 2017 um 10:24

Also leider habe ich nichts finden können. Eventuell doch anders aufgebaut als beim A4. Termin in Werkstatt habe ich auf nächste Woche verschoben.

VG

am 19. Juli 2017 um 21:55

hatte es auch ausgebaut...hab auch nichts gefunden...bestimmt anders verbaut ja....hab den audi nun verkauft....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. 3 Gänge dann ist Schluss