ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. 200kW 3.0 TDI Quattro Tiptronic Klackern im Stand

200kW 3.0 TDI Quattro Tiptronic Klackern im Stand

Audi A4 B9/8W
Themenstarteram 21. März 2020 um 16:32

Moin moin!

Kurze Zusammenfassung der Vorgeschichte und dann zum eigentlichen Problem :)

- Wagen Baujahr 2016 mit 107 tkm im Oktober 2019 gekauft

- Auslassnockenwelle Bank 1 war defekt, das typische Klackern vom Zahnflankenspielausgleich

- Auslassnockenwelle Bank 1 wurde Anfang März vom Händler getauscht, Klackern weg

- Derzeitige Laufleistung 117 tkm

Nachdem ich den Wagen nach der Nockenwellenreparatur aus der Werkstatt geholt habe, habe ich direkt gehört, ob er jetzt ohne Nebengeräusche läuft.

Leider wurde durch die Reparatur ein neues Geräusch hörbar, was man vorher aufgrund des Nockenwellengeklacker nicht hören konnte.

Das klang dann folgendermaßen: Klick

Man hört hinter dem Motor eine Art schleifendes Geräusch im Intervall. Motor ist auf dem Video warm und dreht mit niedrigem Standgas, also ca. 600 Umdrehungen.

Wenn man bei geöffneter Haube vor dem Motor steht, hört man es sogar ohne den Kopf unter die Haube zu halten, also schon recht deutlich wahrzunehmen.

Audi hat bei der Dialogannahme auf der Bühne auf das Zweimassenschwungrad getippt. Nach einem Tag in der Werkstatt zur Diagnose wurde auf den Wandler getippt. Man müsste jetzt aber Geld investieren und das Getriebe ausbauen und den Wandler begutachten. Getriebe raus/rein knapp 9 Stunden, der Wandler soll 3000€ brutto kosten.

Zusätzlich kann ich jetzt ein Klockern im Stand reproduzieren und zwar folgendermaßen:

Motor komplett warm nach 45 km Fahrt. Kein Klockern im Stand.

30 Minuten abkühlen lassen, Starten, Motor läuft mit 600 Umdrehungen im Stand und dann mit gezogener Handbremse zwischen P und D hin und herschalten. Nach fast jedem Schaltvorgang klockert es ein paar Mal relativ laut.

Klick

Bei 20 Sekunden zu hören und bei 50 auch ganz gut und ab 1:10 bis 1:25 ungefähr. Danach passiert nichts Spannendes mehr.

Hat jemand eine Idee, was das wohl sein kann?

Ansonsten wäre mein nächster Schritt, einen ZF Service Punkt aufzusuchen, ob die damit was anfangen können.

Der Wandler war übrigens schonmal ausgebaut. Bei 51tkm ist ein neuer Turbo und Motor reingekommen, der alte ist bei 200 km/h ausgegangen. Fest. Ölfilter voll Späne. Der Motor hat jetzt also noch unter 70tkm gelaufen.

Ich wäre über Hilfe sehr dankbar. :)

Dankeschön.

Ähnliche Themen
74 Antworten

Hi,

das ch..ch... Geräusch macht meiner auch. Also das welches Dir erst nach der Reparatur aufgefallen ist.

Bei mir war es schon vor der Nockenwellenreparatur vorhanden. Man hört er es am stärksten wenn der Motor kalt ist und er im niederen Standgas läuft (also 600 U/min). Dazu muss es mindestens 15 Grad haben.

Vor dem Tausch aller 4 Nockenwellen: https://youtu.be/TVgEgJ3DZ_I

Danach: https://youtu.be/pGFEPNg2hU4

Ist der Motor warm kann man es von oben nicht mehr wirklich hören: https://youtu.be/sim9V_pi_Hk

Aber hinten unter dem linken Vorderrad ist es immer noch hörbar, wenn auch leiser: https://youtu.be/3s7a28sL4aQ

Und wenn man mal dafür sensibilisert ist, fällt einem auch der leicht wummernde Motorlauf auf im Innenraum mit dem gleichen Rythmus des Geräuschs - am besten Lüftung aus machen: https://youtu.be/GMEeaZLVPsQ

Meine Werkstatt hatte dazu keine Idee wo es her kommt. Sie haben aber angeblich einen anderen A4 B9 mit 272 PS der in der Produktion 2 Monate von meinem abweicht (meiner ist produziert im Januar 2016) daneben gestellt, und der macht die gleichen Geräusche. Es sei also alles normal.

Vor kurzem bin ich einen anderen A4 B9 mit 272 PS gefahren. Der hatte das Geräusch zwar auch - aber wesentlich dezenter: https://youtu.be/8GRQDaxDzmw

Von der Lage her könnte es tatsächlich aus dem Bereich Wandler / Getriebe kommen

Das Klockern ist mir an meinem noch nicht aufgefallen...

@Hinnag

Ich habe noch einmal die TPIs von erWin durchgeschaut und zum Thema Klockern die Ölpumpe gefunden.

TPI 2053095/8 - hier ein Auszug:

Kundenaussage: Geräusche (Klappern, Klopfen, Schlagen, Rattern, Tockern, etc.) aus dem Motorraum im Leerlauf

Maßnahme: Vergleichen Sie das Geräusch an Ihrem Fahrzeug mit dem Geräusch aus der Audio-Aufnahme in Anlage 2. Dort ist das klopfende/tockernde/schlagende Geräusch der Ölpumpe besonders nach dem Gasstoß zu hören. Ist das Geräusch ähnlich, so gehen Sie wie folgt weiter vor: Unterdruckleitung (Schnellkupplung) in der Nähe des 5. Zylinders öffnen und abwechselnd mit dem Finger öffnen und verschließen. Verschwindet das Geräusch bei abgezogener Unterdruckleitung, dann ersetzen Sie die Öl-/Vakuumpumpe.

Anbei die Analage 2. Falls die m4a-Datei sich nicht öffnen lässt, ändere die Endung in .wma um.

WMA lässt sich aber hier nicht hochladen... daher habe ich sie umbenannt und bei mir öffnet sie sich auch so.

Themenstarteram 22. März 2020 um 16:57

Vielen Dank!

Genau das scheint es zu sein. Genau so klingt es bei mir.

Nur ist es bei mir wohl noch in den Anfängen und nicht so schlimm in Sinne von laut und konstant weil der Motor noch wenig gelaufen hat. Aber das wird ja von alleine nicht besser.

Vorhin ist der Motor nach Kaltstart und ca. 7 km Fahrt in den normalen warmen Leerlauf von ca. 600 Umdrehungen gegangen. Dann konnte man es auch manchmal wieder hören. Ohne deinen Beitrag vorher gelesen zu haben hatte ich aber das Gefühl, dass das Geräusch eher von der Motorvorderseite Fahrerseite kommt und sich manchmal durch Bremsen erzeugen lässt.

Das würde ja leider passen.

Ich werde die Tage mit der TPI mal wieder zu Audi fahren. :(

Dieser Motor ist ja wirklich katastrophal. :rolleyes:

Da hast Du wohl recht...

Kettenspanner (nur die frühen Modelle gemäß TPI), Nockenwellen, Ölpumpe, Ventil im Kühlkreislauf unter dem AGR Kühler im V und das Ch... Ch... wo wir noch nicht wissen wo es her kommt und ob es normal ist...

Ach ja, und wenn die Nockenwellen getauscht werden, dann besteht auch noch die Gefahr dass die neuen falsch eingelegt werden :(

Ich glaube nicht, dass es die Ölpumpe ist... Hab auch das Geräusch, und schon zig mal die Unterdruckleitung abgesteckt und den Test gemacht, das Geräusch hat sich meines Erachtens nicht geändert... Mein Motor macht das Geräusch von Anfang an...

Wenn man von Audi dazu mal eine EHRLICHES Statement bekommen könnte, wie passt alles, ist normal, kein Problem... Aber so sind halt immer die Bedenken, verreckt die Kiste morgen Nacht auf der Autobahn? Aber das ist noch das geringere Problem im Vergleich zu den Reparatur Kosten die dann anfallen...

Vllt sollte man die Kiste einfach verkaufen solange sie noch fährt und dann nie wieder Audi. Der 286 PS TDI Euro 6d ist eh Schrott

@Hinnag

Warst Du schon bei Audi? Hast Du bei der Gelegenheit auch mal wegen dem ch-ch Geräusch nachgefragt?

Ich habe mich dazu mal direkt an ZF gewandt, nachdem die Audi Werkstatt das Geräusch ja angeblich mit einem anderen Wagen verglichen und nichts gefunden hat.

Die Antwort von ZF war, dass es schwer einzuschätzen ist aus dem Video, aber dass das ch-ch Geräusch eher untypisch ist für Getriebeprobleme und der ehrliche Mitarbeiter hat eher auf den Motor getippt als Ursache.

Wenn ich diesen Weg bei ZF dennoch weiter verfolgen möchte, müsste ich den Wagen zur weiteren Diagnose in die Werkstatt bringen, was natürlich wieder Kosten nach sich zieht für den Diagnosetester (es sind keine Fehler gespeichert, das habe ich selbst schon überprüft) und eine Probefahrt. Hiervon erhoffe ich mir aber auch keine Erkenntnisse, denn der Wagen verhält sich nicht auffällig, es ruckelt nichts, er schaltet prompt, manchmal auch Mist, aber das liegt wohl an der SW. Und für die Gedenksekunde des Motors kann das Getriebe auch nichts. Die tritt ja selbst im manuellen Getriebemodus auf, ohne Gangwechsel.

Sind wir denn die einzigen mit dem ch-ch Geräusch? https://youtu.be/pGFEPNg2hU4

Kommt es vllt doch von falsch eingelegten Nockenwellen und somit falschen Steuerzeiten und einem dadurch etwas unrund laufenden Motor, wenn er kalt ist zusammen mit einem schwachbrüstigen Kettenspanner?

Hallo, ich habe mir nochmal den Reparaturleitfaden angeschaut und bin zu folgender These gekommen:

Könnte das ch-ch Geräsuch von der Kurbelgehäuseentlüftung kommen? Dieser verläuft exakt auf der Rückseite des Motors, wo das Geräusch am stärksten ist.

Wenn ich es richtig gesehen habe im Reparaturleitfaden, dann ist hier eine Blattfeder verbaut (hinten rechts, also Fahrerseite), die öffnet, wenn es einen Überdruck gibt.

Der Rythmus passt zum V des Motors, da es sich 2x kurz hintereinander wiederholt dann eine Pause und dann erneut.

Warum tritt es verstärkt bei kaltem Motor auf?

1) Vllt ist die Feder kalt härter und es braucht mehr Druck bis sie auslöst, ergo mehr Zischgeräusch beim Öffnen

2) Die Dichtungen am Kolben schließen im kalten Zustand schlechter ab

Warum geht es mit höheren Drehzahlen weg?

Der Luftsrom an der Blattfeder wird kontinuierlich so groß, dass diese nicht mehr schließt. Kein Zischen mehr.

Warum tritt der Fehler nach getauschten Nockenwellen auf?

Sind die Steuerzeiten verstellt (nach spät), dann sind die Ventile noch zu, wenn sie eigentlich schon öffnen sollten und der Druck auf den Kolben ist stärker nach der Verbrennung, sprich es drückt mehr am Kolben vorbei ins Kurbelgehäuse.

Warum sind die Steuerzeiten nach spät verstellt?

Beim Drehen des Motors in OT wurde der genaue Punkt etwas verpasst und zu weit gedreht.

Im Reparaturleitfaden steht extra, dass man dann 2 Umdrehungen weiter drehen muss, keinesfalls zurück.

Außerdem steht dort "aus der Drehbewegung heraus". Wird das nicht beachtet, kann es möglich sein, dass die Nockenwellen schon etwas zu weit gedreht sind. Baut man dann die neuen in der Stellung ein, können diese einen Zahn daneben liegen und sind dann einen Zahn nach "spät" verstellt.

Die Nockenwellen haben 44 Zähne. Eine Verstellung um einen Zahn entspricht 360°/44 = 8° Grad daneben. 8° an der Nockenwelle entsprechen 16° der Kurbelwelle, da diese die doppelte Drehzahl hat. Das sollte man eigentlich schon merken...

Das Zurückpatschen in den Luftfilterkasten, das in der TPI 2054904/2 erwähnt ist, sollte auftreten wenn die Nockenwellen nach früh verstellt sind, sprich, wenn der Einlass schon öffnet, wenn der Kolben nach der Zündung noch auf dem Weg nach unten ist. Bei Verstellung auf spät sollte man es jedoch nicht hören (meine Theorie?), denn dann ist der Einlass ja noch weiter von der Verbrennung entfernt als normal.

Ein Verstellen der Ein- und Auslassnockenwellen zuseinander schließe ich eher aus, da jeder Mechaniker die Markierungen auf den Nockenwellen sehr einfach sehen kann, so dass diese Fehlerquelle ausscheiden sollte.

Warum wummert der Motor?

Wenn die Nockenwellen bei einer Bank korrekt und bei der anderen versetzt eingebaut sind, dann könnte es zu einem unrunden Motorlauf kommen, der das wummern produziert.

Vor dem Nockenwellentausch habe ich bei meinem Motor den kernigen Motorsound vermisst, den mein alter EUR5 3.0 TDI gemacht hat. Der 272PS TDI hatte vor der Reparatur nur ein gleichmäßiges, bassloses "rrrrrrrr" beim Beschleunigen. Nach der Reparatur klang er dann "kerniger", ähnlich dem Biturbo A6. Ich dachte das liegt an den tollen, neuen Nockenwellen. Aber jetzt muss ich leider erkennen, dass das wohl nicht so ist.

Warum hat mein Motor eine Gedenksekunde und ein schlechtes Ansprechverhalten?

Die Abgase durch das Kurbelgehäuse wirken wie eine zusätzliche Abgasrückführung. Das verschlechtert das Ansprechverhalten des Motors. Deshalb gibt es auch Leute die AGR raus kodieren lassen...

Warum saugt mein Motor weniger Luft an als ein anderer?

(getestet mit Hand auf die Löcher am Luftfilterkasten legen)

Weil er die erhöhte "Abgasrückführung" hat und auch weniger Zeit Luft zu holen, da das Einlassventil zu spät öffnet.

Was meint Ihr zur Theorie? Gibt es eine einfache Möglichkeit zu Testen? Einfach mal die Kurbelgehäuseentlüftung am Turbo abstecken? Wie viel Luft sollte da "normal" kommen? Oder gibt es eine andere Möglichkeit über den LMM etwas zu messen?

doppelt

Zitat:

@NCS2011 schrieb am 24. März 2020 um 16:53:27 Uhr:

Was meint Ihr zur Theorie? Gibt es eine einfache Möglichkeit zu Testen? Einfach mal die Kurbelgehäuseentlüftung am Turbo abstecken? Wie viel Luft sollte da "normal" kommen? Oder gibt es eine andere Möglichkeit über den LMM etwas zu messen?

Mein Motor macht dieses ch-ch Geräusch seit ich ihn habe, mit 4000km gekauft... Mit 1., 2. und jetzt 3. Kettenspanner ( also sollte es von dem nicht kommen, obwohl ich den immer in Verdacht hatte?!...) Nockenwellen habe ich auch 4 neue... Einbau wurde auch nochmals überprüft, dabei kam raus, dass 6 Hydros kaputt waren... Die würde ich eher bei "leicht" verstellten Steuerzeiten verdächtigen (die hämmernden Nockenwellen haben die bestimmt gekillt...) Trotzdem könnte ich mir vorstellen, dass es die Kge ist... Der Druck/ die blowby Gase sollten bei geöffnetem Öldeckel durch diesen entweichen... Werde ich nochmal testen, ob sich da was bei dem Geräusch tut...

Super, vielen Dank für den Tipp. Das werde ich mal testen mit dem offenen Öldeckel und den BlowBy Gasen. Vllt könntest Du auch mal ein Video machen von Deinem Ch-ch Geräusch?

Leider ist es momentan zu kalt hier, denn ich habe die Geräusche nur bei kaltem Motor und niederer Leerlaufdrehzahl - also brauche ich mindestens 15 Grad. Vllt am Samstag wenn ich Glück habe...

P.S.: Welches BJ ist Deiner? Meiner wurde im Januar 2016 gebaut.

P.P.S.: Für neue Hydros muss der Motor ja wieder auf... das sind dann €700-1000 Euro :-(

EZ 11/2015 ist meiner. Hätte ca. 900€ gekostet, wurde aber über die Garantie abgewickelt... Ist schon irre, die Dinger halten hunderttausende von Kilometer in anderen Motoren, und bei mir war 1/4 nach 40tkm kaputt... Deswegen bin ich ziemlich sicher, dass das durch die defekten Nockenwellen verursacht wurde. Aber das jetzt Audi nachzuweisen... Anbei hab ich nochmal ein Video vom Ch-Ch Geräusch hochgeladen... Ch Ch Geräusch

@Chris88662 Vielen Dank für das Video und die Infos. Also sind wir schon zu 3. mit dem ch-ch Geräusch. Auch die Info mit den 3 getauschten Kettenspannern ist seht wertvoll, denn die hatte ich auch schon unter Verdacht. Hat sich denn durch die getauschen Hydros etwas geändert am Geräusch des Motors, dem Rundlauf, dem Ansprechverhalten, etc.?

@Hinnag Aus welchem Monat 2016 ist Deiner? Ich hatte letztens einen aus 09/16 gefahren und der hatte das ch-ch nicht. Oder er war schon zu warm, denn unter 50 Grad Öltemperatur kann man diese ja nicht ablesen...

Generell nochmal zum ch-ch Geräusch. Ich glaube mittlerweile dass das Wummer Geräusch unter dem Wagen und das ch-ch oben hinten am Motor nicht das gleiche ist. Es hat zwar den gleichen Rythmus - kommt ja auch vom gleichen Motor - aber während das ch-ch oben ab ca. 50 Grad Öltemperatur weg ist, bleibt das leichte Wummern unter dem Wagen auch bei hohen Öltemperaturen erhalten. Und dieses leichte wummern höre ich auch im Innenraum. Er läuft einfach nicht 100% rund. Vllt kommt das ja von den Hydros?

Der Mann von ZF meinte, dass der Wandler mit Motordrehzahl dreht und dass er sich dann ein solches ch-ch Geräusch, das ja viel langsamer als 600 U/min ist, nicht vorstellen könnte wo das her kommen soll - daher hat er auf den Motor getippt.

An Nockenwellen die 1 Zahn daneben eingesetzt wurden bei der Reparatur glaube ich auch immer weniger, denn ein Zahn daneben bedeutet bei der Kurbelwelle 16° Abweichung. Bei 8° Abweichung wäre man genau dazwischen. Aber so doof kann doch kein Mechaniker sein, wenn er nach Reparaturleitfaden vorgeht und die Kurbelwelle in OT mit dem Stift arretiert...

Themenstarteram 25. März 2020 um 12:08

Wegen dem Ch Ch war der Wagen letzte Woche einen Tag zur Diagnose bei Audi. Die tippen auf den Wandler. Alles Weitere würde jetzt ordentlich Geld kosten. 3000€ Wandler + alleine 9 Stunden Getriebe raus und wieder rein.

Das macht finanziell auf Verdacht keinen Sinn.

Das nächste Mal muss ich ja nun wegen der Ölpumpe zu Audi, das scheint ja wenigstens recht eindeutig zu sein. Das habe ich bisher aber noch nicht geschafft. Das möchte ich jetzt aber zuerst in Angriff nehmen bevor ich z.B. bei ZF wegen dem ch ch Geräusch vorstellig werde. Eins nach dem Anderen ;)

Wenn ZF bei dir jetzt auf den Motor tippt, haben wir hier ja den Klassiker. Audi tippt auf ZF, ZF tippt auf Audi :D

Warst du direkt bei einem ZF Service Punkt und die haben sich das angehört?

Interessant ist, dass es bei @Chris88662 quasi von Anfang an vorhanden ist.

Bei mir tritt das ch ch übrigens immer auf, sobald der Motor in den normalen Leerlauf von ca 600 Umdrehungen fährt. Egal wie warm oder kalt der Motor dann tatsächlich ist.

Ich tippe darauf, dass ich es vor dem Nockenwellentausch nicht gehört habe, weil es von dem Nockenwellenradau überdeckt wurde.

Mein Motor verhält/läuft absolut identisch vor und nach dem Tausch. Da der Motor im November 2017 gebaut wurde (Eingebaut Anfang Dezember 2017) gehe ich davon aus, dass der so laufen soll, wie er es jetzt tut. Und auch die Steuerzeiten sollten stimmen.

Gasannahme ist zwar nicht super spontan wie bei meinem B3 mit 10V 5 Zylinder aber das ist nicht nur den Abgasnormen sondern auch dem Downspeeding geschuldet.

Ist die ganze bewegte Masse erstmal in ordentlich Rotation (Getriebe S, Drehzahl über 1500) und zusätzlich auch schon etwas Ladedruck am Start dann geht da auch gut was vorwärts.

Wobei ich sagen muss, dass sich die Beschleunigung bei höheren Geschwindigkeiten (über 50) und Gängen schon sehr unspektakulär anfühlt. Tatsächlich ist mein B9 z.B. von 100-140 mit Kickdown nur ein paar Zehntel schneller als mein vorheriger Golf 6 GTD Handschaltung (optimiert 210PS 444Nm) im vierten Gang. Natürlich GPS gemessen mit Pgear P600 Box.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. 200kW 3.0 TDI Quattro Tiptronic Klackern im Stand