ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. 2008 Outback Diesel P0101 im Schubbetrieb

2008 Outback Diesel P0101 im Schubbetrieb

Subaru Outback 3 (BL/BP)
Themenstarteram 6. März 2020 um 16:58

Hallo!

Ich habe einen Outback Diesel BJ 2008 (mit Austauschmotor, der erste ist nach 85tsd km hopps gegangen). Das Auto gefällt mir richtig gut, jedoch gibt er im Schubbetrieb (nur im Schubbetrieb) den Fehler "P0101" aus. Ich weiß, dass es mit dem LMM zusammenhängt, jedoch wurde dieser, der Luftfilter und die Schläuche zum Ladeluftkühler bereits getauscht :/. Ebenfalls DPF gereinigt und Turbo überholt, alles vom Vorbesitzer mit Rechnungen.

Ich habe letztens den Luftfilter rausgenommen und bin gefahren und der Fehler ist nicht aufgetreten, allerdings kann ich ja nicht immer ohne Luffi fahren... (schöne Turbogeräusche trotzdem).

Hat irgendjemand noch eine Idee? Ist lästig immer den Fehler löschen zu müssen, damit er wieder Leistung hat.

Danke schonmal :)

Ähnliche Themen
4 Antworten
Themenstarteram 25. März 2020 um 13:28

Push? Vllt. weiß es jemand? AGR, Ansaugbrücke und Drosselklappe sehen auch gut aus, auch das Rohr zum AGR hin ist frei........ Langsam gehen mir die Ideen aus

Zitat:

Push? Vllt. weiß es jemand? AGR, Ansaugbrücke und Drosselklappe sehen auch gut aus, auch das Rohr zum AGR hin ist frei........ Langsam gehen mir die Ideen aus

Hallo,

 

das selbe Problem habe ich auch. 2.0 DID (die VW PD Maschine).

Hat deiner die Leistungssteigerung auf 167 PS drin?

Was ich mir noch vorstellen könnte ist die KGE (Kurbelgehäuseentlüftung). Falls das Membran nicht richtig arbeitet (verklebt, gerissen?) könnte es sein dass da falsche Luft gezogen wird.

Ich suche den Fehler erfolglos schon seit geraumer Zeit.

Hast den Magnetventilblock auch neu?

 

LG,

D.

Habe gerade das im Seat Forum gefunden https://www.seatforum.de/.../...-vorgluehlampe-blinkt-fehler-p0101-lmm :

"Hallo Dennis,

bei mir war es der Ansaugtemperaturgeber. Ist ein Kombisensor für Ladedruck und Ansaugtemperatur.

Der ist nicht besonders teuer, online von Bosch für ca. 20 Euro zu bekommen. Der Sensor befindet sich, wenn du vor dem Auto stehst, links unten. Man kommt schlecht dran. Du brauchst einen Stiftschlüssel oder eine Bitratsche mit Torx 15 oder 20 (bin nicht mehr sicher). Die eine Schraube kannst du von unten lösen und die andere von oben. Die Schraube von oben kann man nicht gut sehen bzw. garnicht sehen. Am besten du benutzt dein Handy. Mach ein Video während du schraubst und positioniere es so, dass du die Schraube siehst."

Eine Lösung gefunden?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. 2008 Outback Diesel P0101 im Schubbetrieb