ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 2,7 TDI - Ladedruckregelung Regelgrenze unterschritten / Fehlercode P0299

2,7 TDI - Ladedruckregelung Regelgrenze unterschritten / Fehlercode P0299

Audi A5 8T Coupe
Themenstarteram 25. Juli 2019 um 4:23

Hallo Liebe Community,

wie im Titel schon erwähnt ist Gestern ein Fehler bei mir aufgetaucht.

Beim Fahren hab ich gemerkt das mein Auto aufeinmal leider nicht mehr richtig zieht, danach hat der mir als Fehler am Tacho die Diesel-Vorglühlampe angezeigt und danach leuchtete die Motorkontrolllampe auf und mein A5 ist in den Notlauf gesprungen. Dann hab ich das Auto aus- und wieder eingeschaltet und dann fuhr er wieder normal aber die Motorkontrolllampe war noch zu sehen und ca. nach 5 min das selbe Spiel wieder.

Hab daraufhin den Fehlerspeicher ausgelesen und wie im Anhang zu sehen die folgenden Fehler gefunden.

1. Ladedruckregelung, weiß nicht was es sein kann.

2. Glühkerzen defekt, hab schon neue bestellt.

3. Lambda-Sonde 1, hab ich vor 1 Monat erst gewechselt und nun zeigt er es wieder an, irgendwie merkwürdig oder nicht ?

Wäre sehr dankbar wenn jemand etwas zu 1 & 3 sagen könnte oder seine Erfahrung teilen würde.

Ich danke schonmal.

 

PS: Ist ein Audi A5 2.7TDI, BJ 08 mit 190PS (Optimiert auf 240), Automatik Getriebe & Multitronic.

Fehlercodes
Ähnliche Themen
17 Antworten

Entweder ein defekter Ladedruckgeber oder eine Undichtigkeit an den Ladedruckschläuchen incl. Ladedruckkühler.

Kann aber auch im seltenen Fall am Lader selber liegen.

Bei der 3 vermute ich, dass es ein Folgefehler der vorherigen ist. Könnte mir gut vorstellen, dass der Fehler mit den anderen verschwinden wird.

Interessant wäre der Soll und Ist-Wert der Laderegelung. Check mal nach Leckagen und ob das AGR-Ventil richtig arbeitet.

Themenstarteram 25. Juli 2019 um 10:01

Ok danke, werde denke morgen mal zur Werkstatt und es prüfen lassen.

M

Zitat:

@masterfgee schrieb am 25. Juli 2019 um 08:49:02 Uhr:

Bei der 3 vermute ich, dass es ein Folgefehler der vorherigen ist. Könnte mir gut vorstellen, dass der Fehler mit den anderen verschwinden wird.

Interessant wäre der Soll und Ist-Wert der Laderegelung. Check mal nach Leckagen und ob das AGR-Ventil richtig arbeitet.

Die Lambdasonde hat mit der Geschichte nichts zu tun.

Themenstarteram 1. August 2019 um 16:22

So Leute, heute wurde der Drucksensor gewechselt leider ohne Erfolg.

Haben nun in einer Audi Werkstatt angerufen, die meinten der Turbo ist hin.

Nächste Woche wird der Turbo ausgebaut und nochmal geprüft ob es wirklich daran liegt,

denn mittlerweile zieht mein Auto gar nicht mehr, bei 50-60 km/h ist schon vorbei und mein Wagen springt direkt in den Notlauf.

Der Meister denkt,dass es sich nicht um den Ladeluftkühler oder die Schläuche handelt.

Hoffe kann euch nächste Woche was genaueres sagen.

Themenstarteram 1. August 2019 um 18:19

Der Meister aus Audi meinte, dass das Gestänge (Bild im Anhang) sich leicht bewegen müsste egal ob das Auto an oder Aus ist. Wenn es wohl festsitzt ist wohl angeblich der Turbo defekt, meint ihr das kann stimmen ??

Meiner lässt sich nämlich im Ausgeschalteten Zustand nicht bewegen und sobald es an ist nur ganz wenig.

57a6d9c7-3103-4f66-b9eb-c12f8f7a6987
6517d611-3713-434c-aafa-e7e10e7abac0

Zitat:

@Cio66 schrieb am 1. August 2019 um 18:19:00 Uhr:

Der Meister aus Audi meinte, dass das Gestänge (Bild im Anhang) sich leicht bewegen müsste egal ob das Auto an oder Aus ist. Wenn es wohl festsitzt ist wohl angeblich der Turbo defekt, meint ihr das kann stimmen ??

Meiner lässt sich nämlich im Ausgeschalteten Zustand nicht bewegen und sobald es an ist nur ganz wenig.

Ist das nicht dieses Gestänge hier? https://www.youtube.com/watch?v=ZIm485NcOvY Dann könnte der Audi-Meister recht haben. Um das zu testen muss allerdings die Unterdruckdose demontiert werden.

Spannende Frage ist auf welcher Seite es fest ist.

Wenn es in Richtung Turbo fest ist, dann wird es schwer. Wenn es in Richtung Unterdruckdose (oder hat der A4 hier einen Stellmotor?) fest ist, dann kann man da schauen/leichtgängig machen oder auch nur die Komponnente tauschen.

Themenstarteram 2. August 2019 um 10:09

Also der Meister aus der Werkstatt meinte das ich nicht direkt eine Unterdruckdose habe, meiner hätte wohl ein Elektrischen Stellmotor und er denkt das der elektrische Stellmotor in Ordnung sei aber er sich das nächste Woche genau anschauen wird. Ich hab mir auch schonmal ein Generalüberholten Turbolader mit Elektrischen Stellmotor bestellt, damit nächste Woche direkt es geprüft werden kann bzw. gewechselt. Falls nur der Stellmotor defekt ist hab ich dann eine bessere Ersparnis falls nicht wird mich das ca. Um die 300-400€ kosten. Hab nämlich den Generalüberholten Turbolader für 220€ bekommen+ Einbau und Co. Wird es wohl sicherlich auf die 300-400€ kommen.

Nur der Stellmotor kostet um die 150€ .

Lässt sich das Gestänge nicht aushängen und dann fix testen welche Seite es ist?

Früher gab es doch auch mal diese "VTG Gymnastik" (mal danach googlen). Soll blos mit VCDS beim B8 nicht mehr gehen. Aber evtl. findet man da noch etwas.

Themenstarteram 2. August 2019 um 10:37

Zitat:

@real_Base schrieb am 2. August 2019 um 10:18:49 Uhr:

Lässt sich das Gestänge nicht aushängen und dann fix testen welche Seite es ist?

Früher gab es doch auch mal diese "VTG Gymnastik" (mal danach googlen). Soll blos mit VCDS beim B8 nicht mehr gehen. Aber evtl. findet man da noch etwas.

Ich schaue mal nach, ob ich schon da was zu finde.

Themenstarteram 9. August 2019 um 15:22

Leute brauche mal eure Hilfe mein Problem ist immer noch nicht gelöst denn sobald das Auto gestartet wird funktioniert er in P oder N aber sobald man auf D oder R nimmt schaltet er sich von selbst wieder aus. Er zeigt aber auch kein Fehlercode aus. Könnt ihr mir eventuell sagen woran es liegen kann Bzw. Ob jemand auch schonmal so ein Problem hatte. Bin dankbar für jede Antwort.

 

Turbolader wurde auch getauscht und es hieß auch das er Festsaß.

Aber wieso fährt er jetzt immer noch nicht.

fehler im getriebe?

Themenstarteram 10. August 2019 um 11:26

Zitat:

@ladadens schrieb am 10. August 2019 um 07:47:35 Uhr:

fehler im getriebe?

Nein im Getriebe eher nicht, Verdacht ist jetzt der DPF.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 2,7 TDI - Ladedruckregelung Regelgrenze unterschritten / Fehlercode P0299