ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. 2,4 multitronic nach mehrmaligem treten der bremse keine bremswirkung mehr

2,4 multitronic nach mehrmaligem treten der bremse keine bremswirkung mehr

Audi A6 C6/4F

Hi, wie oben schon beschrieben verliert unser Audi nach mehrfachen treten seine bremswirkung... zuerst ist Mir das nur beim rückwärts einparken aufgefallen weil ich beim rangieren im Garten mehrmals auf die bremse treten muss..doch jetzt macht er das auch wenn man vorwärts fährt und zu an eine Ampel rann rollt und zwei oder dreimal im rollen auf die bremse tritt dann wird diese hart und die bremswirkung verschwindet...gibt man dann wieder Gas ist die volle bremswirkung g wieder da , man darf nur nicht zweimal oder mehrmals hintereinander auf die bremse treten ...der Audi hat jetzt 209tkm auf der Uhr , ist bj 06 und hat Anfang 2015 neuen getriebewandler und einen halb neuen Motor bekommen...das Problem war aber auch schon vorher .nur halt seltener ..vielen dank für eure Hilfe

Ähnliche Themen
22 Antworten

Hallo,

über die Höhe der Austauschkosten in der Werkstatt kann ich nichts beitragen.

Zum Ausfall habe ich die Erfahrung gemacht, dass es gehäuft durch einen nicht sichtbaren Riss in der starren Leitung (irgend so ein Hartplastegedöns) der Unterdruckversorgung des BKV zum Bremsdruckabfall/-ausfall kommt.

https://i.ebayimg.com/00/s/MjE5WDUxNw==/z/NWgAAOSwLQtgL8qA/$_10.JPG

Der Riss ist meist unten in der Biegung innen. Mit den Jahren wird das Plaste spröde.

Die Teilenummer sollte 4F1 611 931 K sein.

Anschlussrohr_BKV

@rolex_allrad: Danke!

Ich habe heute mit einigem Hebeln und Ziehen den Schlauch vom BKV abbekommen und dann bei laufendem Motor den Unterdruck an dem Schlauchende vom BKV gemessen (ca. 0,5 bar). Nach Abstellen des Motors blieb der Unterdruck stabil. D.h. für mich keine Undichtigkeit im Unterdrucksystem (Schläuche plus Vakuumpumpe)

Ich habe den BKV im A3 meiner Frau getestet, kein Zischen. Ich werde jetzt einen neuen BKV von TRW für ca. 165€ bestellen und einbauen. TRW ist Erstausrüster für die jüngeren A6 4F Modelle wie ich herausgefunden habe. Von anderen Marken konnnte ich auch keine BKVs für den A6 finden. Von daher war die Auswahl einfach...

So, ich habe erst den BKV gewechselt. Zischen und fehlende Bremsleistung immer noch da. Dann habe ich auch noch den HBZ getauscht. Ich hatte die Dichtung zwischen BKV und HBZ im Verdacht und habe dann einen ganz neuen von TRW (Erstausrüster) genomme War ein Spaß nochmal alles wie beim BKV-Tausch zu machen. Zustand ist leider nach wie vor unverändert. Jetzt habe ich noch den letzten starren Schlauch von der Spritzwand zum BKV rausgenommen, wie von @rolex_allrad empfohlen. Wenn ich da an der Unterdruckseite sauge und auf der BKV-Seite den Finger drauf halte wird der Unterdruck gehalten und es gibt auch kein Zischen... Hat jemand noch eine Idee, wo der Unterdruck abgebaut wird (Zischen). Es kommt eindeutig vom BKV/HBZ, die ja beide neu sind.

@Deine Mutter

Sorry, tut mir leid das es das nicht war. Allerdings hättest Du den Plasteschlauch ja nicht wechseln müssen wenn nach Ausbau keinerlei Beschädigungen zu erkennen waren. Sei's drum. Ich als Laie, ich betone Laie, würde die Sache andersrum angehen. Der BKV ist neu, der HBZ ist neu, es zischt.

Um dem Loch auf die Spur zu kommen würde ich nur die Verschlauchung, ohne BKV und HBZ, mit geringem Druck (0,5 bar) beaufschlagen und mittels Nebelquelle (kann auch eine Zigarette sein) den Ort des Abblasens lokalisieren. Nach meinem Verständnis sollte nix kaputtgehen. Eventuell ist es nur ein vergammelter Schlauch bzw. dessen Anschluss.

@rolex_allrad Vielen Dank für dein Mitleid! ;o)

Den Schlauxh habe ich nich nicht getauscht, nur zum Begutachten ausgebaut. Da das Geräusch vom BKV/HBZ her kommt hatte ich noch die Anschlussstelle des Unterdruckschlauchs und die neue Dichtung HBZ/BKV im Verdacht. Dürfte aber nicht sein. Was mir jetzt noch eingefallen ist. In der Einbaubeschreibung steht dass man die Stange hinten am BKV auf ein genaues Maß einstellen muss. Hab mir den alten im Vergleich angeschaut, der hatte das Maß auch nicht... Hab dem nicht so viel Aufmerksamkeit geschenkt... Vielleicht ein Fehler und vielleicht hat sich der alte mit der Zeit auch verstellt. Das könnte evtl. ein internes Ventil im BKV öffnen. Ich schaus mir mal an und hoffe dass ich das Gestänge im eingebauten Zustand verstellen kann.

ok

So, die Stange am BKV kann man von innen verstellen. Der Kugelkopf ist durch eine Mutter gekontert. Allerdings kommt man schlecht ran und kann das richtige Maß fast nicht nehmen.

Ich habe das letzte Stück Unterdruckleitung zwischen Spritzwand und BKV auch noch getauscht weil ich dachte dass das Rückschlagventil evtl. defekt sei. Immer noch keine Besserung.

Das Zischen kommt im Übrigen doch nicht vom BKV, sondern vermutlich vom Klimaschlauch oder der Luftansaugeinheit direkt daneben...

Nach langem Hin- und Hermessen des Unterdrucks und Vergleich mit A3 1.6 FSI und Q7 4.2 FSI habe ich festgestellt dass der Bremsdruck in der ABS-Einheit ca. halb so groß ist wie bei den anderen beiden (70 bar zu 140 bar). Der Unterdruck im BKV aber ähnlich bei 0,3 bis 0,5 bar. Witzigerweise haben der A3 (2005) und der Q7 (2007) einen Sensor für den BKV-Druck, der A6 (2005) nicht.

Ich habe jetzt die Vakuumpumpe im Verdacht, da hatte ich die große Dichtung am Deckel neulich schon getauscht (Ölverlust) und habe jetzt noch den O-Ring und die Flachdichtung flanschseitig getauscht. Die Pumpe baut den Unterdruck meiner Meinung nach zu langsam auf und bei Standgas nicht hoch genug. Wenn ich den Motor hochdrehe komme ich maximal auf einen Unterdruck von 0,6 bar und damit erreiche ich einen Bremsdruck von ca. 100 bar. Leider konnte ich nirgends den Soll-Unterdruck der Vakuumpumpe finden, ich vermute aber dass dieser bei ca. 0,8 bar liegen sollte und auch bei Standgas schnell und konstant zur Verfügung stehen sollte. Kennt jemand den Sollwert für den Unterdruck? Ansonsten bestelle ich mir eine neue Vakuumpumpe... ;o)

So, gelöst. :cool: Ich habe die Vakuumpumpe getauscht. Ich habe die Febi Bilstein 102790 für 115€ bekommen. Die beiden Dichtungen zum Motor hin sind nicht dabei. Die gibt es beim Freundlichen für ca. 10€. Die original Audi-Teilenummer für die Vakuumpume bei mir ist 06E145100D. Der Unterdruck der Pumpe ist ca. 0,97 bar im Leerlauf. Da war das Problem bei mir.: Unterdruck der alten Pumpe nur ca. 0,3 bar.

Keine Ahnung was an der Pumpe genau defekt war/ist. Was mir schon früher aufgefallen ist, ich aber für normal hielt: der schwarze Nippel, an dem der Unterdruckschlauch angeschlossen ist, lässt sich im Metallgehäuse hoch und runterschieben (siehe Bild). Bei der neuen Vakuumpumpe ist dieser fest. Der Bremsdruck (ca. 140 bar bei richtig festem Drücken des Pedals und das Bremsverhalten sind wieder top. Ich hätte mir den Spaß mit BKV/HBZ inkl. Spezialwerkzeug zum Lösen des Bremspedals und zwei Mal Bremsflüssigkeit entlüften sparen können... Naja, immerhin weiß ich dass jetzt an der Bremse bis zum ABS-Block alles top ist. :D

Ich denke es ist auf jeden Fall sinnvoll bei dem hier beschriebenen Fehlerbild nach der Vakuumpumpe zu schauen. Die ist zwar auch nicht günstig, aber schnell getauscht und vermutlich wahrscheinlicher als ein Defekt am BKV oder HBZ. Was bei mir sicherlicht die Fehlersuche erschwert hat, war das Zischen vom Klimaschlauch und vor allem der nicht bekannte Sollwert für den Unterdruck. Für die Vakuumpumpen mit der original Audi-Nummer 06E 145 100D und den Endungen B, C, E, T ist dieser jetzt ja bekannt. ;)

Vakuumpumpe 06E145100D
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. 2,4 multitronic nach mehrmaligem treten der bremse keine bremswirkung mehr