Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. 2.0 ALT klackert

2.0 ALT klackert

Audi A4 B6/8E
Themenstarteram 5. August 2019 um 19:58

Hallo Zusammen,

es geht um folgendes Fahrzeug: A4 B6 2.0 BJ 2001 Schalter 169tkm.

Der Motor klackert seit kurzem. Zuerst war es nur ganz leicht zu erahnen und nur bei geöffnetem Fenster zu hören. Mittlerweile hört man es auch bei geschlossenem Fenster. Kein merklicher Leistungsverlust.

Hier ist ein verlinkes Video dazu: https://youtu.be/x_IySBxi0E0

Heute war das Auto in der Werkstatt. Die konnte den Fehler auf Mitte Zylinderkopf lokalisieren. Kompressionstest war positiv. Die Werkstatt vermutet defekte Hydros, eingelaufene Nockenwelle oder den Worst Case: ein mechanischer Schaden am Zylinderkopf. Für die weitere Fehlersuche müsste der Motor geöffnet werden. Die Worst Case Rechnung würde fast 2000€ betragen.

Daher die Frage an euch, kennt ihr ein solches Geräusch oder ist es bei euch auch schon mal aufgetreten. Vielen Dank schonmal für eure Hilfe

Viele Grüße

Beste Antwort im Thema
Themenstarteram 22. August 2019 um 17:30

Auflösung:

Der Wagen ist wieder heile. Am Krümmer hat sich was losvibriert. Dadurch wurde auch der Katalysator mit beschädigt. Also: neuer Katalysator und neuer Krümmer.

 

Vll verschwindet jetzt auch der Fehler "Gemisch zu fett". Dieser tauchte zuerst nur alle paar Monate auf. Zuletzt kam der Fehler alle 200km. Evtl bestand da ja ein Zusammenhang.

 

Ihr traut mir alle viel zu viel praktische Fähigkeiten zu. Bin da eher der Theoretiker.

 

Vielen Dank für Eure Mithilfe

45 weitere Antworten
Ähnliche Themen
45 Antworten
Themenstarteram 6. August 2019 um 15:18

Ich habe ein zweites Video hochgeladen:

 

https://youtu.be/C4ef2VSdYEE

 

Ich hoffe, dass es hier besser zu hören ist. Heute bei kälteren Temperaturen war es auch nicht ganz so stark ausgeprägt.

 

Die Lichtmaschine konnte die Werkstatt ausschließen, hatte ich auch direkt schon nachgefragt

Wie haben die diese ausgeschlossen? Wenn nicht mal der Lichtmaschinenservice selbst...

Themenstarteram 6. August 2019 um 15:25

Ich denke mal, dass die den Rippenriemen entfernt haben und den Motor kurz laufen lassen haben

Das was man am Anfang hoert ist typisches Kettenrasseln. Das ist meines Erachtens nach aber weniger schlimm. Und ich bleibe dabei: Selbst mit Kopfhoerern klingt das Klackern fuer mich immer noch nicht typisch nach Hydrostoessel, sondern eher, als wuerde etwas vibrieren und irgendwo dagegen schlagen. Ich halte mich jetzt aber bedeckt. Problem ist einfach, dass uns in einem solchen Forum die Haende gebunden sind, denn per Ferndiagnose oder Haende auf die Tastatur legen lassen sich solche Geraeusche nicht beseitigen. Wir koennen hier nur Vermutungen anstellen, und du siehst, wohin das fuehrt. Einer vermutet Hydrostoessel, ein anderer Lichtmaschine, ein Dritter ganz was Anderes. Loesungsansaetze hast du nun also genug, nur bei der eigentlichen Loesung koennen wir dir leider nicht helfen.

Vielleicht hat ja noch jemand ne zuendende Idee... Halte uns bitte auf dem Laufenden!

Also für mich klingt das irgendwie nach „Bierdeckel im Speichenrad“. Deshalb würde ich auch auf LiMa tippen. Nimm mal die Motorabdeckung ab und schau, ob du irgendwo was findest, das da nicht hingehört. Zb. ein Schraubenschlüssel , der in den Motorraum gefallen ist. Oder ein loses Blech etc. Ich denke, du weißt was ich meine.

P.S.: Falls du nen Ölwechsel machst, unbedingt die Ablassschraube auf Metallspäne prüfen. Die ist magnetisch und fängt sowas auf.

Ich habe noch ein gutes Beispiel für falsch gedeutete Geräusche, so auch am eigenen Leib erfahren:

Ich hatte mal bei meinem Diesel ein Geräusch, das immer im Drehmoment-Peak auftrat, also bei ca. 1600-1800 U/min. Es klang im Innenraum wie ein Zischen oder Blasen. Ich dachte, die Ladeluftstrecke wäre undicht, habe mich aber auch gewundert, dass er nicht in den Notlauf ging. Bin dann in die Werkstatt und der Meister hat ne Runde mit mir gedreht. Er sagte dann gleich: "Das ist ein Vibrieren." Ich hab's erst nicht geglaubt, war immer noch der Meinung, dass es wie ein Zischen klingt. Also Auto auf die Bühne und siehe da: Am mittleren großen Hitzeschutzblech waren die Haltemuttern weggerostet, das Blech hing knapp über dem Auspuff und vibrierte dann bei der o.g. Drehzahl durch die Motorvibrationen. Neue Muttern drauf und fertig. :)

Themenstarteram 6. August 2019 um 17:56

Das wäre natürlich ein Traum wenn es bei mir auch so wäre. Wie gesagt, der Wagen war schon zur Fehlersuche in der Werkstatt. Das Geräusch kommt definitiv von der Mitte des Zylinderkopfes. Der Meister hofft auch auf ein Schaden am Hydrostößel aber sein Gefühl ist eher dass der Zylinderkopf getauscht werden muss.

Habe leider eher 2 linke Hände was Autos angeht. Ein bekannter der mit uns immer Ölwechsel gemacht hat, ist 300 km entfernt. Fahre morgen zur Werkstatt und bespreche das weitere Vorgehen mit dieser

OK. Eigentlich ist der 2.0i ziemlich robust und bis auf einzelne Kettenschäden soweit nix großes bekannt. Aber es ist natürlich wie immer: Kann halt mal vorkommen...

Hoffen wir das Beste. Viel Erfolg.

Themenstarteram 6. August 2019 um 20:59

Das stimmt. Der 2.0i scheint echt grundsolide. Teilweise Probleme mit dem Ölverbrauch, aber da ist unserer ja auch einer von den besseren. Mein Bekannter hat Kontakte zu einer anderen Werkstatt, da konnte sich auch keiner einen Reim auf die Geräusche machen und ein befreundeter Ingenieur bei Audi fand das Geräusch auch merkwürdig.

 

Die andere Werkstatt meinte noch, dass Auto auf die Nebenaggregate zu testen. Klima an/aus, im Stand lenken und alle Nebenverbraucher an/aus.

Vor einem Monat würde die KGE gewechselt. Vll ist da auch iwas nicht richtig fest gemacht worden.

Videogeräusche sind schwer zu deuten. Eventuell ist die Antriebseinheit in der Ansaugbrücke zerbröselt. Ich würde aber erst einmal beim Keilrippenriemen anfangen. Riemen runter und dann mal alle Teile prüfen, die sich da mitdrehen.

 

Klima war aus? Die Hitzebleche links vom Motor sind fest? Sonst baumelt da auch nichts lose herum? Lässt sich orten, ob rechts oder links vom Motor? Vorne oder weiter hinten?

Themenstarteram 7. August 2019 um 12:41

Hab heute morgen nochmal die Nebenaggregate durchgetestet. Keine Änderung in dem Klackern. War dann heute in der Werkstatt. Haben uns den nochmal angehört. Ölwechsel könnte die Geräusche ein wenig eindämmen. Es liegt aber wohl ein mechanischer Schaden vor aus der Nähe von Zylinder 3. Habe in 1.5 Wochen einen Termin bekommen.

Ich werde dann berichten, was dabei rausgekommen ist

Hm. Mist. Hoert sich nicht so gut an... :(

Themenstarteram 21. August 2019 um 12:51

Hallo Zusammen, ich habe ein kleines Statusupdate. Der Wagen steht seit Montag in der Werkstatt. Hydrostößel und Nockenwelle sind i.O. Das Geräusch kommt eher aus Richtung Krümmer. Die haben daran schon rumgeschweißt. Das Geräusch hat sich dadurch geändert, aber ist noch vorhanden. Neuer Krümmer ist bestellt und wird morgen eingebaut. Ich hoffe, dass es damit getan ist.

Da waren die Vermutungen 'Bierdeckel in Speiche" und der Beitrag von Andy bzgl. Hitzeschutzblech ja vll. doch die richtige Richtung.

Morgen gibt es mehr Infos

OK, das klingt ja schonmal einigermassen beruhigend, dass nix am Motor ist. Hoffen wir, dass der Kruemmer tatsaechlich die Ursache ist und das Problem damit behoben sein wird.

Hoffen wir das Beste ;-)

Danke schonma für das Update

Deine Antwort
Ähnliche Themen